<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video#" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="57634002872" />
		<meta property="fb:pages" content="415913271828484" />

		<!-- Structured Data (Organization) -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"#organization","url":"https:\/\/www.canoekayak.com\/","name":"Canoe & Kayak Magazine","sameAs":["https:\/\/www.facebook.com\/canoeandkayak","https:\/\/twitter.com\/CanoeKayakMag","https:\/\/plus.google.com\/+canoekayakmagazine","https:\/\/www.instagram.com\/canoekayakmag","https:\/\/www.pinterest.com\/canoekayakmag","https:\/\/www.youtube.com\/canoekayak"],"logo":"http:\/\/www.canoekayak.com\/wp-content\/uploads\/2014\/11\/CK-logo-150_40.png"}</script>

		<!-- Structured Data (Website) -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.canoekayak.com\/","name":"Canoe & Kayak Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.canoekayak.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

        <!-- Structured Data (Article) -->
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Paddling With a Purpose on Lake Winnipeg","description":"A look inside 18-year-old Alex Martin's first solo sea kayak circumnavigation of Lake Winnipeg, over five weeks and 1,100 miles exploring the wild and threatened sides of the Manitoba lake. ","url":"https:\/\/www.canoekayak.com\/news\/expeditions\/paddling-purpose-lake-winnipeg\/","genre":"Expeditions","articleSection":"News","datePublished":"2018-10-01T11:59:17","dateModified":"2018-10-01T12:20:11","keywords":[],"mentions":"","alternativeHeadline":"Sea kayaker Alex Martin's great high school graduation trip: a first solo circumnavigation of Lake Winnipeg","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.canoekayak.com\/news\/expeditions\/paddling-purpose-lake-winnipeg\/"},"image":{"@type":"ImageObject","url":"https:\/\/thumb.grindnetworks.com\/frMvtSxaOZvDNwiXCuxWsSo_edE=\/1200x630\/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()\/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjIuanBn","width":1200,"height":630},"author":{"@type":"Person","name":"Conor Mihell","url":"https:\/\/www.canoekayak.com\/author\/conormihell\/"},"publisher":{"@type":"Organization","name":"Canoe & Kayak Magazine","url":"https:\/\/www.canoekayak.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.canoekayak.com\/wp-content\/plugins\/pagebuilder\/public\/logos\/amp\/canoekayak.com.png","width":"600","height":"60"},"sameAs":["https:\/\/www.facebook.com\/canoeandkayak","https:\/\/twitter.com\/CanoeKayakMag","https:\/\/plus.google.com\/+canoekayakmagazine","https:\/\/www.instagram.com\/canoekayakmag","https:\/\/www.pinterest.com\/canoekayakmag","https:\/\/www.youtube.com\/canoekayak"]}}
        </script>

		<!-- DNS Prefetch & rel="me" Support -->
		<link rel="dns-prefetch" href="//www.googletagmanager.com" />
		<link rel="dns-prefetch" href="//fonts.googleapis.com" />
		<link rel="dns-prefetch" href="//www.googletagservices.com" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />

		<!-- Google AMP -->
		<link rel="amphtml" href="https://www.canoekayak.com/news/expeditions/paddling-purpose-lake-winnipeg/?amp" />

		<!-- Google Tag Manager -->
		<script>

			var dataLayer = [{"page":{"site":"canoekayak.com","categories":["Adventure","Expeditions","Touring Kayaks"],"tags":[],"author":"Conor Mihell"},"pageType":"article","categorySlug":"expeditions","categoryName":"Expeditions","author":"Conor Mihell","inlineAds":"enabled"}];

			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
			new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
			"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,"script","dataLayer","GTM-PKDZ4K");

		</script>

<title>Paddling With a Purpose on Lake Winnipeg | Canoe &amp; Kayak Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A look inside 18-year-old Alex Martin&#039;s first solo sea kayak circumnavigation of Lake Winnipeg, over five weeks and 1,100 miles"/>
<meta name="news_keywords" content="canoe, kayak, kayaking, canoeing, river, whitewater" />
<meta name="original-source" content="https://www.canoekayak.com/news/expeditions/paddling-purpose-lake-winnipeg/" />
<meta name="keywords" content="Winnipeg, exploration, circumnavigation, paddling, kayak, 18, 18-year-old, martin, first circumnavigation, manitoba, touring, kayak touring, MSR, gearlab, garmin, prairies, wild, environmental, purpose, awareness"/>
<link rel="canonical" href="https://www.canoekayak.com/news/expeditions/paddling-purpose-lake-winnipeg/" />
<link rel="publisher" href="https://plus.google.com/+canoekayakmagazine"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paddling With a Purpose on Lake Winnipeg" />
<meta property="og:description" content="A look inside 18-year-old Alex Martin&#039;s first solo sea kayak circumnavigation of Lake Winnipeg, over five weeks and 1,100 miles" />
<meta property="og:url" content="https://www.canoekayak.com/news/expeditions/paddling-purpose-lake-winnipeg/" />
<meta property="og:site_name" content="Canoe &amp; Kayak Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/canoeandkayak" />
<meta property="article:section" content="Expeditions" />
<meta property="article:published_time" content="2018-10-01T11:59:17-07:00" />
<meta property="article:modified_time" content="2018-10-01T12:20:11-07:00" />
<meta property="og:updated_time" content="2018-10-01T12:20:11-07:00" />
<meta property="og:image" content="https://thumb.grindnetworks.com/frMvtSxaOZvDNwiXCuxWsSo_edE=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjIuanBn" />
<meta property="og:image:secure_url" content="https://thumb.grindnetworks.com/frMvtSxaOZvDNwiXCuxWsSo_edE=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjIuanBn" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A look inside 18-year-old Alex Martin&#039;s first solo sea kayak circumnavigation of Lake Winnipeg, over five weeks and 1,100 miles" />
<meta name="twitter:title" content="Paddling With a Purpose on Lake Winnipeg | Canoe &amp; Kayak Magazine" />
<meta name="twitter:site" content="@CanoeKayakMag" />
<meta name="twitter:image" content="https://thumb.grindnetworks.com/frMvtSxaOZvDNwiXCuxWsSo_edE=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjIuanBn" />
<meta name="twitter:creator" content="@CanoeKayakMag" />
<!-- / Yoast SEO Premium plugin. -->

		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700italic%2C700%2C800%2C800italic&#038;ver=4.9.8" />
		<link rel="stylesheet" href="//www.canoekayak.com/wp-content/themes/canoekayak.com/style-min.css?ver=4.0.20181001_143044" />
		<script src="//www.canoekayak.com/wp-content/themes/canoekayak.com/js/script-min.js?ver=4.0.20181001_143044"></script>

        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0077cc">
        <meta name="apple-mobile-web-app-title" content="Canoe &amp; Kayak Magazine">
        <meta name="application-name" content="Canoe &amp; Kayak Magazine">
        <meta name="msapplication-TileColor" content="#2d89ef">
        <meta name="msapplication-TileImage" content="/mstile-144x144.png">
        <meta name="theme-color" content="#0077cc">

    
    </head>
    <body class="post-template-default single single-post postid-167105 single-format-standard takeover-off desktop-theme">
        
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKDZ4K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <div id="TakeoverBackground">

            <div id="PageContainer" class="hfeed site">
                <a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
                <a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
                <a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


	<header id="BaseSiteHead" class="site-header">
		<div class="header-content">
			<div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

			<div class="site-branding">
				<h1 class="site-title"><a href="https://www.canoekayak.com/" rel="home">Canoe &amp; Kayak Magazine</a> <small>Paddling Trips, Industry News, Gear Reviews, Techniques, Photos</small></h1>
			</div><!-- .site-branding -->

			<nav id="TopBarNav" class="main-navigation">
				<h2 class="seo-heading">Site Navigation</h2>
				 <ul>
	<li class="nav-item-gear  ">
		<a href="https://www.canoekayak.com/gear/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-2017buyersguide  ">
		<a href="https://www.canoekayak.com/2017-gear-guide/" title="2017 Buyer&#039;s Guide">
			2017 Buyer's Guide
		</a>
		
	</li>
	<li class="nav-item-canoe  ">
		<a href="https://www.canoekayak.com/gear/canoe-gear/" title="Canoe">
			Canoe
		</a>
		
	</li>
	<li class="nav-item-kayaktouring  ">
		<a href="https://www.canoekayak.com/gear/touring-kayaks-gear/" title="Kayak Touring">
			Kayak Touring
		</a>
		
	</li>
	<li class="nav-item-whitewater  ">
		<a href="https://www.canoekayak.com/gear/whitewater-kayak-gear/" title="Whitewater">
			Whitewater
		</a>
		
	</li>
	<li class="nav-item-rides  ">
		<a href="http://www.canoekayak.com/gear/rides/" title="Rides">
			Rides
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/canoe/packing-light-5-pack-canoes-tested/" title="Go Light, Go Long: Testing the Latest Crop of Pack Canoes">
						<img data-src="https://thumb.grindnetworks.com/7E0_Ntg1RNG4T5Biub_gU1VFbGs=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L25lc3NtdWstcmVsYXRpdmUtYnktbWlrZS1seW5jaC0xLTEuanBn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Go Light, Go Long: Testing the Latest Crop of Pack Canoes">
					</a>
					<span class="entry-category">Canoe</span>
					<span class="entry-title"><a href="/canoe/packing-light-5-pack-canoes-tested/" title="Go Light, Go Long: Testing the Latest Crop of Pack Canoes">Go Light, Go Long: Testing the Latest Crop of Pack Canoes</a></span>
				</div>
				<div class="hentry">
					<a href="/gear/canoe-gear/field-tested-canoe-expedition-gear/" title="Expedition Tested Canoe Tripping Gear — Part 1: On the Water">
						<img data-src="https://thumb.grindnetworks.com/1XN-OlIr4xGqp4-g7QyOv5r9Irc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L2Nvbm9yLWFuZC1raW0uanBn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Expedition Tested Canoe Tripping Gear — Part 1: On the Water">
					</a>
					<span class="entry-category">Canoe</span>
					<span class="entry-title"><a href="/gear/canoe-gear/field-tested-canoe-expedition-gear/" title="Expedition Tested Canoe Tripping Gear — Part 1: On the Water">Expedition Tested Canoe Tripping Gear — Part 1: On the Water</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-skills  ">
		<a href="https://www.canoekayak.com/skills/" title="Skills">
			Skills
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-tipoftheweek  ">
		<a href="/tag/tip-of-the-week/" title="Tip of the Week">
			Tip of the Week
		</a>
		
	</li>
	<li class="nav-item-needtoknow  ">
		<a href="/tag/need-to-know/" title="Need To Know">
			Need To Know
		</a>
		
	</li>
	<li class="nav-item-startpaddling  ">
		<a href="https://www.canoekayak.com/start-paddling/" title="Start Paddling">
			Start Paddling
		</a>
		
	</li>
	<li class="nav-item-paddlingsafety  ">
		<a href="http://www.canoekayak.com/skills/paddling-safely/" title="Paddling Safety">
			Paddling Safety
		</a>
		
	</li>
	<li class="nav-item-bushcraft  ">
		<a href="/tag/bushcraft/" title="Bushcraft">
			Bushcraft
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/videos/exclusives/dealing-with-discomfort/" title="Dealing with Discomfort">
						<img data-src="https://thumb.grindnetworks.com/1EJByM-H2jMfCJ3z-ZzE3MOI9u0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BhcmVudHM0XzEuanBn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Dealing with Discomfort">
					</a>
					<span class="entry-category">Exclusives</span>
					<span class="entry-title"><a href="/videos/exclusives/dealing-with-discomfort/" title="Dealing with Discomfort">Dealing with Discomfort</a></span>
				</div>
				<div class="hentry">
					<a href="/canoe/dog-paddling-paddle-pooch-perfection/" title="Six Tips to Take Your Dog Canoeing, Kayaking or SUPing">
						<img data-src="https://thumb.grindnetworks.com/coDJqXlabmHF0OcS08-wg5LKLvI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE1LzA1L0lNR18zMDIxLUVkaXQuanBn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Six Tips to Take Your Dog Canoeing, Kayaking or SUPing">
					</a>
					<span class="entry-category">Canoe</span>
					<span class="entry-title"><a href="/canoe/dog-paddling-paddle-pooch-perfection/" title="Six Tips to Take Your Dog Canoeing, Kayaking or SUPing">Six Tips to Take Your Dog Canoeing, Kayaking or SUPing</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-destinations  ">
		<a href="https://www.canoekayak.com/travel/" title="Destinations">
			Destinations
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-featureddestination  ">
		<a href="https://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">
			Featured Destination
		</a>
		
	</li>
	<li class="nav-item-bestbets  ">
		<a href="https://www.canoekayak.com/travel/best-bets/" title="Best Bets">
			Best Bets
		</a>
		
	</li>
	<li class="nav-item-traveljournal  ">
		<a href="https://www.canoekayak.com/travel/travel-journal/" title="Travel Journal">
			Travel Journal
		</a>
		
	</li>
	<li class="nav-item-eventscalendar  ">
		<a href="https://www.canoekayak.com/events/" title="Events Calendar">
			Events Calendar
		</a>
		
	</li>
	<li class="nav-item-submitevent  ">
		<a href="/events/event-submission-form/" title="Submit Event">
			Submit Event
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/travel/featured-destination/escape-to-chicago/" title="Escape to Chicago">
						<img data-src="https://thumb.grindnetworks.com/yMrK-1bm3nhiLT48BdJSz8rdbQU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA3L3NjaG1pZHRfMTgwNjI4X2NoaWNhZ28tXzIwODAxOS5qcGc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Escape to Chicago">
					</a>
					<span class="entry-category">Featured Destination</span>
					<span class="entry-title"><a href="/travel/featured-destination/escape-to-chicago/" title="Escape to Chicago">Escape to Chicago</a></span>
				</div>
				<div class="hentry">
					<a href="/travel/southern-us/shop-stop-big-pine-kayak-adventures/" title="SHOP STOP: Big Pine Kayak Adventures">
						<img data-src="https://thumb.grindnetworks.com/zT31Va51DnCOGEOPk1b11I3c39s=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3Vua25vd24tMy5qcGVn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="SHOP STOP: Big Pine Kayak Adventures">
					</a>
					<span class="entry-category">More</span>
					<span class="entry-title"><a href="/travel/southern-us/shop-stop-big-pine-kayak-adventures/" title="SHOP STOP: Big Pine Kayak Adventures">SHOP STOP: Big Pine Kayak Adventures</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.canoekayak.com/photos/" title="Photos">
			Photos
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-digitalfeatures  ">
		<a href="https://www.canoekayak.com/photos/digital-features/" title="Digital Features">
			Digital Features
		</a>
		
	</li>
	<li class="nav-item-photoessays  ">
		<a href="https://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">
			Photo Essays
		</a>
		
	</li>
	<li class="nav-item-photogalleries  ">
		<a href="https://www.canoekayak.com/photos/galleries/" title="Photo Galleries">
			Photo Galleries
		</a>
		
	</li>
	<li class="nav-item-behindthelens  ">
		<a href="https://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">
			Behind the Lens
		</a>
		
	</li>
	<li class="nav-item-photooftheday  ">
		<a href="https://www.canoekayak.com/photos/photo-of-the-day/" title="Photo of the Day">
			Photo of the Day
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/photos/the-hooligans-of-fibark/" title="The Hooligans of FIBArk">
						<img data-src="https://thumb.grindnetworks.com/16ScGBz5JeG2aAPV0GmVgke5rz4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA2L3NjaG1pZHRfMTgwNjE2X2ZpYmFyay1fMjA1ODg5LTEuanBn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The Hooligans of FIBArk">
					</a>
					<span class="entry-category">Photos</span>
					<span class="entry-title"><a href="/photos/the-hooligans-of-fibark/" title="The Hooligans of FIBArk">The Hooligans of FIBArk</a></span>
				</div>
				<div class="hentry">
					<a href="/editors-pick/gopro-mountain-games-competitors-opinions-paddlesports-media/" title="Not Fake News! Real Opinions About Paddlesports Media">
						<img data-src="https://thumb.grindnetworks.com/efLZG_FaSjkPQBDqhehxKl_iUrY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA2L2dwbWctYy0yLmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Not Fake News! Real Opinions About Paddlesports Media">
					</a>
					<span class="entry-category">Editors Pick</span>
					<span class="entry-title"><a href="/editors-pick/gopro-mountain-games-competitors-opinions-paddlesports-media/" title="Not Fake News! Real Opinions About Paddlesports Media">Not Fake News! Real Opinions About Paddlesports Media</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.canoekayak.com/videos/" title="Videos">
			Videos
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-virtualcoach  ">
		<a href="https://www.canoekayak.com/videos/virtual-coach/" title="Virtual Coach">
			Virtual Coach
		</a>
		
	</li>
	<li class="nav-item-theinsideline  ">
		<a href="https://www.canoekayak.com/videos/the-inside-line/" title="The Inside Line">
			The Inside Line
		</a>
		
	</li>
	<li class="nav-item-carryonadventures  ">
		<a href="/tag/carry-on-adventures/%20" title="Carry-on Adventures">
			Carry-on Adventures
		</a>
		
	</li>
	<li class="nav-item-ckawardsvideos  ">
		<a href="https://www.canoekayak.com/canoe-kayak-awards/ck-awards-videos/" title="CK Awards Videos">
			CK Awards Videos
		</a>
		
	</li>
	<li class="nav-item-lessonsfromthetrail  ">
		<a href="http://www.canoekayak.com/tag/jim-baird-lessons-from-the-trail/" title="Lessons From the Trail">
			Lessons From the Trail
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/videos/exclusives/dealing-with-discomfort/" title="Dealing with Discomfort">
						<img data-src="https://thumb.grindnetworks.com/1EJByM-H2jMfCJ3z-ZzE3MOI9u0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BhcmVudHM0XzEuanBn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Dealing with Discomfort">
					</a>
					<span class="entry-category">Exclusives</span>
					<span class="entry-title"><a href="/videos/exclusives/dealing-with-discomfort/" title="Dealing with Discomfort">Dealing with Discomfort</a></span>
				</div>
				<div class="hentry">
					<a href="/videos/quick-and-easy-trout-cleaning/" title="Quick and Easy Trout Cleaning">
						<img data-src="https://thumb.grindnetworks.com/96Gy4daX_nhNRHue326_swcc1nI=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3NjcmVlbi1zaG90LTIwMTgtMDktMTItYXQtNS0wNS0yNi1wbS5wbmc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Quick and Easy Trout Cleaning">
					</a>
					<span class="entry-category">Fishing</span>
					<span class="entry-title"><a href="/videos/quick-and-easy-trout-cleaning/" title="Quick and Easy Trout Cleaning">Quick and Easy Trout Cleaning</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-news  ">
		<a href="https://www.canoekayak.com/news/" title="News">
			News
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-environment  ">
		<a href="https://www.canoekayak.com/news/environment/" title="Environment">
			Environment
		</a>
		
	</li>
	<li class="nav-item-expeditions  active">
		<a href="https://www.canoekayak.com/news/expeditions/" title="Expeditions">
			Expeditions
		</a>
		
	</li>
	<li class="nav-item-industryupdates  ">
		<a href="https://www.canoekayak.com/news/industry-updates/" title="Industry Updates">
			Industry Updates
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/news/expeditions/paddling-purpose-lake-winnipeg/" title="Paddling With a Purpose on Lake Winnipeg">
						<img data-src="https://thumb.grindnetworks.com/ZBeDjPVm7t6Rd8sOqR8rseo2-_M=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjIuanBn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Paddling With a Purpose on Lake Winnipeg">
					</a>
					<span class="entry-category">Adventure</span>
					<span class="entry-title"><a href="/news/expeditions/paddling-purpose-lake-winnipeg/" title="Paddling With a Purpose on Lake Winnipeg">Paddling With a Purpose on Lake Winnipeg</a></span>
				</div>
				<div class="hentry">
					<a href="/news/dc-area-paddlers-file-federal-lawsuit/" title="D.C. Paddlers sue Coast Guard for closing river when Trump Golfs">
						<img data-src="https://thumb.grindnetworks.com/QiGupDMuCHhugMDpiw4KLLS8910=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BvdG9tYWMtcml2ZXItY2xvc3VyZS10cnVtcC1uYXRpb25hbC1nb2xmLWNsdWIuanBn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="D.C. Paddlers sue Coast Guard for closing river when Trump Golfs">
					</a>
					<span class="entry-category">Canoe</span>
					<span class="entry-title"><a href="/news/dc-area-paddlers-file-federal-lawsuit/" title="D.C. Paddlers sue Coast Guard for closing river when Trump Golfs">D.C. Paddlers sue Coast Guard for closing river when Trump Golfs</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-kayakfish  ">
		<a href="https://www.canoekayak.com/kayakfish/" title="Kayak Fish">
			Kayak Fish
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-boats  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-boats/" title="Boats">
			Boats
		</a>
		
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-gear/" title="Gear">
			Gear
		</a>
		
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-news  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-news/" title="News">
			News
		</a>
		
	</li>
	<li class="nav-item-tips  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-tips/" title="Tips">
			Tips
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/kayakfish/kayakfish-gear/product-spotlight-lockrack-universal-x/" title="PRODUCT SPOTLIGHT: LOCKRACK Universal X">
						<img data-src="https://thumb.grindnetworks.com/8OWorXNcMZgbEPFzEeO5fu0qipo=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3NjcmVlbi1zaG90LTIwMTgtMDktMjUtYXQtMTItNDItMDMtcG0tMS5wbmc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="PRODUCT SPOTLIGHT: LOCKRACK Universal X">
					</a>
					<span class="entry-category">Kayak Fish Gear</span>
					<span class="entry-title"><a href="/kayakfish/kayakfish-gear/product-spotlight-lockrack-universal-x/" title="PRODUCT SPOTLIGHT: LOCKRACK Universal X">PRODUCT SPOTLIGHT: LOCKRACK Universal X</a></span>
				</div>
				<div class="hentry">
					<a href="/videos/quick-and-easy-trout-cleaning/" title="Quick and Easy Trout Cleaning">
						<img data-src="https://thumb.grindnetworks.com/96Gy4daX_nhNRHue326_swcc1nI=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3NjcmVlbi1zaG90LTIwMTgtMDktMTItYXQtNS0wNS0yNi1wbS5wbmc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Quick and Easy Trout Cleaning">
					</a>
					<span class="entry-category">Fishing</span>
					<span class="entry-title"><a href="/videos/quick-and-easy-trout-cleaning/" title="Quick and Easy Trout Cleaning">Quick and Easy Trout Cleaning</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-more  ">
		<a href="#" title="More">
			More
		</a>
		<div class="subnav-flyout">
			<ul>
	<li class="nav-item-sections  ">
		<a href="#" title="Sections">
			Sections
		</a>
		<ul>
	<li class="nav-item-canoe  ">
		<a href="https://www.canoekayak.com/canoe/" title="Canoe">
			Canoe
		</a>
		
	</li>
	<li class="nav-item-kayaktouring  ">
		<a href="https://www.canoekayak.com/touring-kayaks/" title="Kayak Touring">
			Kayak Touring
		</a>
		
	</li>
	<li class="nav-item-whitewater  ">
		<a href="https://www.canoekayak.com/whitewater-kayak/" title="Whitewater">
			Whitewater
		</a>
		
	</li>
	<li class="nav-item-inflatables  ">
		<a href="/tag/inflatables/" title="Inflatables">
			Inflatables
		</a>
		
	</li>
	<li class="nav-item-packraft  ">
		<a href="http://www.canoekayak.com/tag/packraft/" title="Packraft">
			Packraft
		</a>
		
	</li>
	<li class="nav-item-sup  ">
		<a href="http://www.supthemag.com/" title="SUP">
			SUP
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-magazine  ">
		<a href="https://www.canoekayak.com/magazine/" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-fromthemag  ">
		<a href="https://www.canoekayak.com/from-the-mag/" title="From The Mag">
			From The Mag
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="https://www.canoekayak.com/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="https://www.canoekayak.com/contact/" title="Contact">
			Contact
		</a>
		
	</li>
	<li class="nav-item-ckawards  ">
		<a href="http://www.canoekayak.com/canoe-kayak-awards/" title="C&amp;K Awards">
			C&K Awards
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-resources  ">
		<a href="#" title="Resources">
			Resources
		</a>
		<ul>
	<li class="nav-item-eventsubmissionform  ">
		<a href="https://www.canoekayak.com/event-submission-form/" title="Event Submission Form">
			Event Submission Form
		</a>
		
	</li>
	<li class="nav-item-calendarofevents  ">
		<a href="https://www.canoekayak.com/events/" title="Calendar of Events">
			Calendar of Events
		</a>
		
	</li>
</ul>

	</li>
</ul>

		</div>
	</li>
 </ul>

			</nav><!-- #TopBarNav -->

			<div class="search-social-header">
				<div class="social-box">
					<i class="fa fa-facebook"></i>
					<i class="fa fa-instagram"></i>
					<i class="fa fa-angle-down"></i>
					<div class="social-dd">
						<ul>
							<li><a href="https://www.facebook.com/canoeandkayak" title="Canoe &amp; Kayak Magazine on Facebook"><i class="fa fa-lg fa-facebook-square"></i> Facebook</a></li>
							<li><a href="https://www.youtube.com/canoekayak" title="Canoe &amp; Kayak Magazine on YouTube"><i class="fa fa-lg fa-youtube-play"></i> Youtube</a></li>
							<li><a href="https://instagram.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Instagram"><i class="fa fa-lg fa-instagram"></i> Instagram</a></li>
							<li><a href="https://twitter.com/CanoeKayakMag" title="Canoe &amp; Kayak Magazine on Twitter"><i class="fa fa-lg fa-twitter"></i> Twitter</a></li>
							<li><a href="http://pinterest.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Pinterest"><i class="fa fa-lg fa-pinterest"></i> Pinterest</a></li>
							<li><a href="/newsletter/" title="Canoe &amp; Kayak Magazine Newsletter"><i class="fa fa-lg fa-envelope"></i> Newsletter</a></li>
							<li><a href="/feed/" title="Canoe &amp; Kayak Magazine RSS"><i class="fa fa-lg fa-rss"></i> RSS</a></li>
						</ul>
					</div>
				</div>
				<i class="fa fa-search fa search-trigger" title="Search Canoe &amp; Kayak Magazine"></i>
			</div><!-- .search-social-header -->

			<div class="search-box">
				
<form role="search" method="get" class="search-form" action="https://www.canoekayak.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search Canoe &amp; Kayak Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
			</div><!-- .search-box -->

		</div>

	</header><!-- #BaseSiteHead -->

	<div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            

            <div class="mobile-subscribe">
                <span class="mobile-nav-title">Subscribe</span>
                <ul>
                    <li><a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20">Print Magazine</a></li>
                    <li><a href="">Digital Edition</a></li>
                    <li><a href="">Subscriber Services</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
                </ul>
            </div>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow Canoe &amp; Kayak Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/canoeandkayak" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/CanoeKayakMag" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+canoekayakmagazine" title="Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/canoekayakmag" title="Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/canoekayak" title="YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="http://pinterest.com/canoekayakmag" title="Pinterest"><i class="fa fa-pinterest-p"></i></a>
                    <a href="/feed/" title="RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/" title="Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

	<div id="content" class="site-content">
	
    <div id="billboard" class="ten-ad-lazyload pagebuilder_ad billboard" data-width='970' data-height='250' data-additional-sizes='[{"width":728,"height":90},{"width":970,"height":90}]' data-position='top' data-identifier='billboard' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"paddling-purpose-lake-winnipeg","author":"Conor Mihell","categories":["adventure","expeditions","touring-kayaks"],"tags":[]}' data-ad-type='billboard' data-sizes='[[970,250],[728,90],[970,90]]'></div>
 	
    
<article id="post-167105" class="post-167105 post type-post status-publish format-standard has-post-thumbnail hentry category-adventure category-expeditions category-touring-kayaks">
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main">
            <div class="main">
                <div class="article-narrow-block">

                    
                        <header>
<h1 class="entry-title">Paddling With a Purpose on Lake Winnipeg</h1>
<p class="entry-subtitle">Sea kayaker Alex Martin's great high school graduation trip: a first solo circumnavigation of Lake Winnipeg</p>

<div class="entry-meta">
    <p>
        <time datetime="2018-10-01T11:59:17-07:00">October 1, 2018</time>

                By <a href="https://www.canoekayak.com/author/conormihell/?rel=author" rel="author" title="Posts by Conor Mihell">Conor Mihell</a>        
                <a href="http://www.conormihell.com/" title="Conor Mihell's' Website"><i class="fa fa-globe"></i></a>
        
        
        
        
        
                <span class="secondary-byline">
                                </span>
            </p>

</div>

</header>

                        
                        <div class="social-btyb">

                            <div class="unified-social-block">
                            <div class="pw-server-widget" data-id="wid-nn1tih6g"></div>                            </div>

                            <div class="unified-btyb-block">
                                                                <div class="ad-btyb">
                                    <div id="ad-btyb" class="ten-ad-lazyload pagebuilder_ad " data-width='157' data-height='60' data-additional-sizes='[]' data-position='top' data-identifier='ad-btyb' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"paddling-purpose-lake-winnipeg","author":"Conor Mihell","categories":["adventure","expeditions","touring-kayaks"],"tags":[]}' data-sizes='[157,60]'></div>                                </div>
                                                            </div>

                        </div>

                    
                    
                    <div class="article-body">
                        <p>Celebrating his high school graduation wasn't reason enough for Canadian <a href="https://www.lakewinnipegcircumnavigation.com">Alex Martin</a> to embark on a 1,100-mile sea kayak expedition around the 10th largest freshwater lake in the world. The 18-year-old Manitoba resident is concerned about the health of his beloved Lake Winnipeg, the immense hourglass-shaped body of water where he discovered the joy of paddlesports as a youngster. To raise awareness of threats to the lake, which range from agricultural runoff to invasive species, Martin dreamed up an impressive expedition that combined adventure with an emphatic message to the public to work together to save the Canadian Prairies' greatest lake.</p><div id="attachment_167106" style="width: 650px" class="wp-caption aligncenter"><img class="wp-image-167106 size-medium" src="https://cdn.canoekayak.com/uploads/2018/09/martin1-640x358.jpg" alt="" width="640" height="358" srcset="https://thumb.grindnetworks.com/wJSpTtCTWoA3A5oJHjTL6Z9aV0k=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjEtNjQweDM1OC5qcGc= 1920w, https://thumb.grindnetworks.com/3HBhVG8L5aoRR9tT7mikbcBjbyE=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjEtNjQweDM1OC5qcGc= 970w, https://thumb.grindnetworks.com/NWit_E0dS-6Vnhx0dVUCxV6IEmg=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjEtNjQweDM1OC5qcGc= 640w, https://thumb.grindnetworks.com/di1iR0sX2QiWshyyI0FlQkPhBHM=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjEtNjQweDM1OC5qcGc= 320w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Photo courtesy of Alex Martin</p></div>
<p>For five weeks Martin immersed himself in the diversity of his favorite body of water, experiencing the sheer wilderness of the lake's remote "northern basin" and visiting several First Nations communities along the way. We caught up with the young adventure/activist to learn more about his experiences and expectations.</p><p><em>Related: <a href="https://www.canoekayak.com/canoe/158343/">Cross-Canada voyageur Mike Ranta</a> runs into wind on Lake Winnipeg</em></p><p><strong>CanoeKayak.com: Why did you decide to paddle around Lake Winnipeg? What is it that draws you to this lake?</strong><br />
Alex Martin: My goal was to raise awareness for water stewardship. I consider Lake Winnipeg to be my home waters; it's where I not only learned all of my watersports, but where I trained and improved them as well. Lake Winnipeg has faced a number of environmental impacts in the last decade, and I found that these issues were driving people away from the waters. I wanted to promote water stewardship as well as promote outdoor recreation on the lake.</p><div id="TeadsNativeDiv"></div></aside><p>One of the reasons I've always liked Lake Winnipeg is because of the diversity. You can go from cottage country to wilderness in a few kilometers. One of the islands I frequently paddle around takes me out of cell service and is completely exposed to the lake without a cottage in sight, yet it's only a half-hour paddle from cottage country. I absolutely love that.</p><p>The north basin is an even better representation of the diversity. In the same day you can be paddling along a long sand beach then limestone cliff walls and then long island chains. It's incredibly beautiful. That's some of the experiences that many people don't get to have, and I was happy to be able to share these memorable opportunities. That was a big part of this trip-rekindling people's admiration for the lake.</p><div id="attachment_167107" style="width: 650px" class="wp-caption aligncenter"><img class="wp-image-167107 size-medium" src="https://cdn.canoekayak.com/uploads/2018/09/martin2-640x427.jpg" alt="" width="640" height="427" srcset="https://thumb.grindnetworks.com/0_PGDgY85_vkjeaxYBG7BRx45Oo=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjItNjQweDQyNy5qcGc= 1920w, https://thumb.grindnetworks.com/lv8uXe75c-Tvv9qEi8khGOymy1I=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjItNjQweDQyNy5qcGc= 970w, https://thumb.grindnetworks.com/1xQ-bJUYMmK-Ap0l7ECtsJjJHbI=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjItNjQweDQyNy5qcGc= 640w, https://thumb.grindnetworks.com/9H5ny4-hU8LRzAFhJrKYREcl4Yw=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjItNjQweDQyNy5qcGc= 320w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Sunrise on Lake Winnipeg. Photo: Alex Martin</p></div>
<p><strong>Why was the summer of 2018 the right time to do a circumnavigation?</strong><br />
First and foremost, being 18 years old and having just graduated high school made this an ideal summer to kayak the lake on a trip that had been planned to take two months. I had no commitments and didn't have to worry about vacation days from work or school. It also worked that I could do presentations about the trip at my high school before setting off.</p><p>The second thing is Lake Winnipeg continues to deteriorate environmentally. We've come to a point where water quality has begun to drive people away from visiting the lake. This trip was just as much about encouraging recreation on the lake as it was about water stewardship, and the summer of 2018 presented itself as what may become a turning point for this lake. Zebra mussels are increasing in numbers along the beaches and algae continues to act to dissuade people from going to the lake. Naturally, I had issues with these environmental impacts, but was still able to enjoy the lake by kayak. I hope that the take away from this trip is that enjoyment on the lake is still readily available and that working toward long-time sustainability should be a goal.</p><div id="attachment_167108" style="width: 437px" class="wp-caption aligncenter"><img class="wp-image-167108 size-medium" src="https://cdn.canoekayak.com/uploads/2018/09/martin5-427x640.jpg" alt="" width="427" height="640" srcset="https://thumb.grindnetworks.com/jsztiY7iXQRACpauSWWhOIOhFDE=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjUtNDI3eDY0MC5qcGc= 1920w, https://thumb.grindnetworks.com/jdSx5iW4EeQqOEv5PFRCfzuHr4Q=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjUtNDI3eDY0MC5qcGc= 970w, https://thumb.grindnetworks.com/UouOiVRPp7x0ch4ECpv6tPcpS6A=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjUtNDI3eDY0MC5qcGc= 640w, https://thumb.grindnetworks.com/MzrxyK3fCBLiX34zI3kFIsVwjiI=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjUtNDI3eDY0MC5qcGc= 320w" sizes="(max-width: 427px) 100vw, 427px" /><p class="wp-caption-text">Algal foam in the South Basin. Photo: Alex Martin</p></div>
<p><strong>What did you think would be your biggest challenge on the trip? </strong><br />
Lake Winnipeg is infamous for unpredictable weather patterns and bad storms. One of my biggest challenges was paddling sections of exposed shoreline with little knowledge on certain areas. The north basin features a large amount of shoreline that isn't frequently traveled--let alone mapped out or surveyed. Local beta only extends so far, so most of my remote locations were surveyed using Google Earth and my topo maps. That worked great for places with limestone cliffs and rocky shorelines where I would use satellite images to find sandy campsites. However, the top of the north basin is a large 80-kilometer-long (50-mile-long) mud and sand beach, where erosion has wreaked havoc on the shoreline. High water in recent years has resulted in an unstable shoreline which changes come high water and waves. My run over the north basin had to be made quickly because of the exposure. I did have one day that was rather precarious, but I actually preferred waves and wind always to flat conditions. The toughest days were the boring, calm days. Flat water is tough on the mind, especially for hours on end.</p><aside class="ad-injected"><h1>Advertisement</h1><div id="injected-ad-1" class="ten-ad-lazyload pagebuilder_ad lrec" data-width='300' data-height='250' data-additional-sizes='[]' data-position='top' data-identifier='injected-ad-1' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"paddling-purpose-lake-winnipeg","author":"Conor Mihell","categories":["adventure","expeditions","touring-kayaks"],"tags":[]}' data-ad-type='lrec' data-sizes='[300,250]'></div></aside><p><strong>What sort of message did you want to share about Lake Winnipeg?</strong><br />
I think that there were a lot of messages that my trip promoted--water stewardship, outdoor recreation, promoting volunteerism for youth. I didn't really want to try and drive home a certain message, I wanted people to find their own connection to my trip. I still try and promote water stewardship in every interview I do, but I don't want people to say "I've never been to Lake Winnipeg so I don't care." That's why I try to keep it general. If you're from around Lake Winnipeg or its watershed, great! Connect with my trip and the lake directly. If you're from a paddling group in Taiwan, connect with the joy of paddling. I wanted my message to reach outside of the shorelines of the lake. I hope people hear about my trip and try to help their home waters or adventure out and go on the trip of a lifetime.</p><div id="attachment_167109" style="width: 650px" class="wp-caption aligncenter"><img class="wp-image-167109 size-medium" src="https://cdn.canoekayak.com/uploads/2018/09/martin4-640x427.jpg" alt="" width="640" height="427" srcset="https://thumb.grindnetworks.com/ZT_BnAyfq3Yc6zvIEXaI-OyV0rQ=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjQtNjQweDQyNy5qcGc= 1920w, https://thumb.grindnetworks.com/NapgxyalM2t_py2Xldj30b6t8HM=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjQtNjQweDQyNy5qcGc= 970w, https://thumb.grindnetworks.com/WWmRMuAbkcIhf9CvoisPRUJQghc=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjQtNjQweDQyNy5qcGc= 640w, https://thumb.grindnetworks.com/Yqgp9mRkzs4fkrfR8FVXSi0KeYI=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjQtNjQweDQyNy5qcGc= 320w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Martin shows off his balance. Photo: courtesy of Alex Martin</p></div>
<p><strong>Did the trip live up to your expectations? What was your favorite part?</strong><br />
Definitely! I sometimes wish it had lasted longer, but I'm happy to be back and focusing in on trips for this fall and another big trip next summer. I went into this trip with an open mind, and I feel that really paid off. Every day was a wonderful experience. It's an absolute thrill to have lived out my dream and there's no other way I would have wanted to spend my summer.</p><p>My favorite part was definitely visiting Asatiwisipe Aki (Poplar River First Nation). I had the pleasure of visiting Asatiwisipe Aki during the summer of 2017, and returning to the community was one of the best parts of my trip. In January of 2018, I had reached out to the Chief and Council to ask permission to visit the community and they responded with an enthusiastic welcome into the community. I was incredibly touched to be able to visit and spend time in the community. Asatiwisipe Aki is incredibly welcoming and I was overjoyed to be able to visit again. During my trip, Pimachiowin Aki, a UNESCO World Heritage Site, was inscribed. Poplar River is one of the communities that worked to make this happen, and I'm so happy to have been able to visit Pimachiowin Aki, it's a beautiful part of Canada and one of my favorite places to paddle.</p><aside class="ad-injected"><h1>Advertisement</h1><div id="injected-ad-2" class="ten-ad-lazyload pagebuilder_ad lrec" data-width='300' data-height='250' data-additional-sizes='[{"width":300,"height":225}]' data-position='["bottom","two"]' data-identifier='injected-ad-2' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"paddling-purpose-lake-winnipeg","author":"Conor Mihell","categories":["adventure","expeditions","touring-kayaks"],"tags":[]}' data-ad-type='lrec' data-sizes='[[300,250],[300,225]]'></div></aside><p><strong>What pieces of gear were critical for your success?</strong><br />
<a href="https://buy.garmin.com/en-US/US/p/561286">Garmin inReach</a> device was definitely a key component to the trip. The trip was really driven on a strong social media presence so it was nice to be able to post to Facebook and MapShare. There were a lot of people who were following along on the map which was cool to have as a live feed through the inReach. Having no reception on the lake also meant that it was my go-to device to stay in contact with my parents. I organized food drops and communicated about weather patterns with them through the device-the ability to do so was substantial. It also allowed people to reach out to me. Many people offered places to stay, food to eat, or warm, friendly messages.</p><p>I used the <a href="https://www.msrgear.com/water/guardian-purifier">MSR Guardian Purifier</a> as my water filtration system for the trip, which was one of my best gear choices. I had a few days with very poor water conditions in remote locations; it was nice to rely on the Guardian to guarantee my ongoing health. Falling ill on my trip would have been a massive issue which, thankfully, didn't happen.</p><p>I carried a <a href="https://www.margosupplies.com/canada/single-shot-launcher">Record Single Shot Launcher</a>, blanks, and bear bangers and screamers. One of the most frequent questions I received was "Are you concerned about wildlife?" (Or, more accurately, "WHAT ABOUT THE BEARS?!"). I had reached out to a lot of companies looking for suggestions. I couldn't resort to talking loudly to myself for the duration of the trip, nor did I want to carry a gun. I have never been a fan of pepper spray, and certainly not for most of the lake where I would potentially be spraying into a side-shore wind on a ten-foot wide stretch of beach. I wanted something that would be effective at both short and long range. I wanted to find a bear banger that would be more reliable and durable than a pen-style launcher, but not as large as a 9 mm handgun. The Record Single Shot Launcher with 200 blanks, 50 bangers, and 50 screamers, fit into a waterproof case that was the same size as a can of pepper spray. I cut down the blanks, bangers, and screamers to a fifth of what I had ordered and was able to pack it all into a waterproof container that fit into my lifejacket. I ended up using the bangers on three occasions. All this said, I suppose I should list my voice as an essential piece of gear. I saw nine black bears and wolves almost every day in the north basin, but my off-key rendition of certain Stan Rogers songs seems to have done the trick at keeping the wildlife well into the bush!</p><p>I think one of the strangest items I brought along was an old iPod Nano. There were some days that I wouldn't hear a single voice or see anyone, not even a plane. That's all fine and good for a day or two, but after a while you start to question your sanity. It was nice to have a way to play music and listen to the sounds of people's voices. Critical for my success? No. Critical for my wellbeing? I'd say so, yeah.</p><div id="attachment_167110" style="width: 650px" class="wp-caption aligncenter"><img class="wp-image-167110 size-medium" src="https://cdn.canoekayak.com/uploads/2018/09/martin3-640x427.jpg" alt="" width="640" height="427" srcset="https://thumb.grindnetworks.com/Sgk2nU3Tpby8wPiTaIIECn3jtjs=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjMtNjQweDQyNy5qcGc= 1920w, https://thumb.grindnetworks.com/4ovFrzTwimbyAll18NyPCXOEBp0=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjMtNjQweDQyNy5qcGc= 970w, https://thumb.grindnetworks.com/F28r98JmK4ncI3Ya4OX48xKN9a4=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjMtNjQweDQyNy5qcGc= 640w, https://thumb.grindnetworks.com/OggGhJL9Tyr-KsnV5V--cUfnZco=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjMtNjQweDQyNy5qcGc= 320w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Sunset on the big lake, with a look at Martin&#8217;s expedition paddle, a <a href="http://www.gearlabpaddles.com/" rel="noopener">Greenland-style carbon Gearlab Kalleq</a>. Photo: Alex Martin</p></div>
<p><strong>What&#8217;s next? Are you going to post-secondary school and/or what are your career aspirations?</strong><br />
I was accepted into an undergraduate program at a university in western Canada for fall of 2018, but I deferred to the 2019 school year. When I was 16, I completed a university training and licensing program for arborists. I've turned that previously part-time job into a full time job this fall until I take off for overseas travel in the winter which, rest assured, will include a more than healthy amount of kayaking. I'm currently a certified arborist and a tree climber, but my goal is to work as an urban gorester in a government role working to promote the continued appreciation of green spaces within the urban landscape.</p><p>&nbsp;</p><p><strong><i>Related: Plan your own dream trip--tips from editor-at-large and expedition veteran Alan Kesselheim.  <a href="https://www.canoekayak.com/skills/sowing-expedition-seeds/">Inspiration</a>, <a href="https://www.canoekayak.com/skills/expedition-planning-101-gear-decision-back-beyond/">Gear</a>, <a href="https://www.canoekayak.com/skills/expedition-planning-101-food-for-the-long-haul/">Food</a></i></strong></p><p>&nbsp;</p><p><strong>Read more stories about Paddling for the Environment at CanoeKayak.com:</strong><br />
<em><br />
-- Celebrating the 50th anniversary of the <a href="https://www.canoekayak.com/news/environment/wild-scenic-rivers-act-celebrates-50th-year/">Wild and Scenic Rivers Act</a></p><p>-- <a href="https://www.canoekayak.com/news/water-is-life-standing-rock-protest/">Paddlers on the front lines</a> of the Dakota Access pipeline</p><p>-- Check out the <a href="https://www.canoekayak.com/canoe-kayak-awards/vote/paddle-with-purpose/">Paddling with Purpose award</a> at the Canoe &amp; Kayak Awards</em></p>                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                                                    </p><!-- .article-tags -->

                        
                        
                        <nav class="navigation post-navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="https://www.canoekayak.com/news/expeditions/coursing-through-america-down-the-mississippi/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                <aside class="featured-video">
    <h3>Featured Video</h3>
    <iframe width="970" height="546" src="https://www.youtube.com/embed/videoseries?list=UUwroX5Z5-cubmA5YreyDkVA" allowfullscreen></iframe>
    <script async src="https://apis.google.com/js/platform.js"></script>
    <div class="g-ytsubscribe" data-channelid="UCwroX5Z5-cubmA5YreyDkVA" data-layout="default" data-count="default"></div>
</aside>

                                <div class="article-comments">
                    
<!-- SpotIM Popular In The Community -->
<div data-spotim-module="recirculation" data-spot-id="sp_DKgvbswp"></div>
<script async src="https://recirculation.spot.im/spot/sp_DKgvbswp" data-spotim-script="recirculation"></script>
<div class="spot-im-comments comments-area">
    <script async src="https://launcher.spot.im/spot/sp_DKgvbswp"
        data-spotim-module="spotim-launcher"
        data-post-id="167105"
        data-post-url="https://www.canoekayak.com/news/expeditions/paddling-purpose-lake-winnipeg/"
        data-facebook-url="https://www.canoekayak.com/news/expeditions/paddling-purpose-lake-winnipeg/"
        data-disqus-url="https://www.canoekayak.com/news/expeditions/paddling-purpose-lake-winnipeg/"
        data-disqus-identifier="167105 https://www.canoekayak.com/?p=167105"></script>
</div>
                </div>
                
                <aside class="ad-container ad-fluid">
                    <h2 class="seo-heading">Advertisement</h2>
                    <div id="gpt-ad-758" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='gpt-ad-758' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"paddling-purpose-lake-winnipeg","author":"Conor Mihell","categories":["adventure","expeditions","touring-kayaks"],"tags":[]}' data-sizes='[null,null]'></div>                </aside>

                
                                <aside class="related-posts clearfix">
                    <h3>In Case You Missed It</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/news/expeditions/coursing-through-america-down-the-mississippi/" title="Coursing Through America | Team Splits After St. Louis"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Coursing Through America | Team Splits After St. Louis" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Tml3cFGlNkTaAGTNaYHOvFGuOnw=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5LzE4MDgyOGpiMzc4OC5qcGc= 1920w, https://thumb.grindnetworks.com/x8IBsdKOBHqpEnjDvfjpxDQqQfg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5LzE4MDgyOGpiMzc4OC5qcGc= 970w, https://thumb.grindnetworks.com/UDE6mB0ijmXJrXJ1eTQLUazRWZI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5LzE4MDgyOGpiMzc4OC5qcGc= 640w, https://thumb.grindnetworks.com/p_sDmNV-VsE945BW8DO46zXlVMU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5LzE4MDgyOGpiMzc4OC5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a></span><h1 class="entry-title"><a href="/news/expeditions/coursing-through-america-down-the-mississippi/" title="Coursing Through America | Team Splits After St. Louis">Coursing Through America | Team Splits After St. Louis</a></h1><p class="entry-excerpt"></p></header></article><article class="hentry related-post"><a href="/news/expeditions/coursing-through-america-canoe-expedition-reaches-omaha-nebraska/" title="Coursing Through America Expedition Reaches Omaha"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Coursing Through America Expedition Reaches Omaha" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Cj-ktyUBudT18teQBSRJjeYlNvk=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA4LzE4MDcyMmpiOTI0Ny5qcGc= 1920w, https://thumb.grindnetworks.com/lsH2OeC67vG6XHjuO4D0_GEK4qU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA4LzE4MDcyMmpiOTI0Ny5qcGc= 970w, https://thumb.grindnetworks.com/cixxuiN7c-VSp_l212ATFMDfgIQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA4LzE4MDcyMmpiOTI0Ny5qcGc= 640w, https://thumb.grindnetworks.com/m5TdvvfM65F6nmGy4JuvqxL6Zn4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA4LzE4MDcyMmpiOTI0Ny5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a></span><h1 class="entry-title"><a href="/news/expeditions/coursing-through-america-canoe-expedition-reaches-omaha-nebraska/" title="Coursing Through America Expedition Reaches Omaha">Coursing Through America Expedition Reaches Omaha</a></h1><p class="entry-excerpt"></p></header></article><article class="hentry related-post"><a href="/canoe/coursing-through-america-portaging-375-miles-on-a-broken-foot/" title="Coursing Through America | Portaging 375 Miles on a Broken Foot"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Coursing Through America | Portaging 375 Miles on a Broken Foot" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LNlpA2svL9j_TaPLco12Ksb6f3U=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA2LzE4MDYwNEpCMjQyNy5qcGc= 1920w, https://thumb.grindnetworks.com/DVMFqFdpQCSEO6sjejbbsclzFQw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA2LzE4MDYwNEpCMjQyNy5qcGc= 970w, https://thumb.grindnetworks.com/Y0KszSN8Ay0E0atRrxhc5ABRFVk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA2LzE4MDYwNEpCMjQyNy5qcGc= 640w, https://thumb.grindnetworks.com/b0MHqHhUmAjzMVujmR_CPc8Ya4I=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA2LzE4MDYwNEpCMjQyNy5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/canoe/coursing-through-america-portaging-375-miles-on-a-broken-foot/" title="Coursing Through America | Portaging 375 Miles on a Broken Foot">Coursing Through America | Portaging 375 Miles on a Broken Foot</a></h1><p class="entry-excerpt"></p></header></article><article class="hentry related-post"><a href="/adventure/coursing-through-america-4750-mile-canoe-expedition-underway/" title="Coursing Through America | 4,750-Mile Canoe Expedition Underway"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Coursing Through America | 4,750-Mile Canoe Expedition Underway" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/GrGEWy_fZFx7i1dqPBBYEcEtznA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA1LzE4MDUxN0pCOTk5MC1tYW50bGUuanBn 1920w, https://thumb.grindnetworks.com/DtBMuJjzVRU6VvpJL5SVUoGA4n8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA1LzE4MDUxN0pCOTk5MC1tYW50bGUuanBn 970w, https://thumb.grindnetworks.com/d3JBvYEBl9DWOl7iFhfiAxT3USA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA1LzE4MDUxN0pCOTk5MC1tYW50bGUuanBn 640w, https://thumb.grindnetworks.com/WSTkQ4fCmyGsjTWBwTti5TjtrKA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA1LzE4MDUxN0pCOTk5MC1tYW50bGUuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/adventure/" title="Adventure">Adventure</a></span><h1 class="entry-title"><a href="/adventure/coursing-through-america-4750-mile-canoe-expedition-underway/" title="Coursing Through America | 4,750-Mile Canoe Expedition Underway">Coursing Through America | 4,750-Mile Canoe Expedition Underway</a></h1><p class="entry-excerpt">Martin Trahan and Jillian Brown finish first leg of journey across the country by pad</p></header></article><article class="hentry related-post"><a href="/skills/expedition-planning-101-food-for-the-long-haul/" title="EXPEDITION PLANNING 101: FOOD FOR THE LONG HAUL"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="EXPEDITION PLANNING 101: FOOD FOR THE LONG HAUL" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/KSk5_JiqlcQQjITqBJw8UybAHYM=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA1L3RyYWlsLWZvb2QtNTY1MS5qcGc= 1920w, https://thumb.grindnetworks.com/IMrHYCB1CfiagLw1w31GCaO0YfE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA1L3RyYWlsLWZvb2QtNTY1MS5qcGc= 970w, https://thumb.grindnetworks.com/E8lLME4NHmKYu7oR7a98461rueA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA1L3RyYWlsLWZvb2QtNTY1MS5qcGc= 640w, https://thumb.grindnetworks.com/7YheiGLdBcX_C_uoAAEfyaCnkEA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA1L3RyYWlsLWZvb2QtNTY1MS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/skills/" title="Skills">Skills</a></span><h1 class="entry-title"><a href="/skills/expedition-planning-101-food-for-the-long-haul/" title="EXPEDITION PLANNING 101: FOOD FOR THE LONG HAUL">EXPEDITION PLANNING 101: FOOD FOR THE LONG HAUL</a></h1><p class="entry-excerpt">Part 3 in a Series on Planning and Executing an Epic Paddling Expedition for any Skil</p></header></article><article class="hentry related-post"><a href="/news/expeditions/solo-unsupported-africa-mahale-mountain-national-park/" title="Lake Tanganyika | Africa Great Lakes Dispatch 2"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Lake Tanganyika | Africa Great Lakes Dispatch 2" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/QhqfQnBUGWTJ3-9HxFVUaUdS90A=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzLzFpbWFnZTItMi5qcGc= 1920w, https://thumb.grindnetworks.com/nL4vCuqjIdQ9GjY4VM00vhBQXSw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzLzFpbWFnZTItMi5qcGc= 970w, https://thumb.grindnetworks.com/-zf7I-5XhStg9BQKio4ziUh3ZXk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzLzFpbWFnZTItMi5qcGc= 640w, https://thumb.grindnetworks.com/EjuYpenx9XIFF8t9q3WlcMA5xxw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzLzFpbWFnZTItMi5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a></span><h1 class="entry-title"><a href="/news/expeditions/solo-unsupported-africa-mahale-mountain-national-park/" title="Lake Tanganyika | Africa Great Lakes Dispatch 2">Lake Tanganyika | Africa Great Lakes Dispatch 2</a></h1><p class="entry-excerpt">The next leg of Ross Exler's solo expedition to cross all of Africa's Great Lakes, un</p></header></article><article class="hentry related-post"><a href="/photos/the-journey-and-the-crux/" title="The Journey and the Crux"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Journey and the Crux" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/gkggl6RcLUZgDkX-FLb4cWQxXCA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL0cwNDQzMjAyLTIuanBn 1920w, https://thumb.grindnetworks.com/gJ2aJ2YFBk1DrGXt-R1MhejDg8I=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL0cwNDQzMjAyLTIuanBn 970w, https://thumb.grindnetworks.com/tk5GausIJ-hb_vt9yLdUejfOMls=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL0cwNDQzMjAyLTIuanBn 640w, https://thumb.grindnetworks.com/zNeNZTX_CTnWnTY19dcrActkSDI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL0cwNDQzMjAyLTIuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/the-journey-and-the-crux/" title="The Journey and the Crux">The Journey and the Crux</a></h1><p class="entry-excerpt">A Silk Road Passage to the Crown Jewel of Central Asian Whitewater</p></header></article><article class="hentry related-post"><a href="/news/expeditions/freyas-next-continent/" title="Freya&#8217;s Next Continent"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Freya&#8217;s Next Continent" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/em9em-nat2xadmzNWilOlYKs8cM=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0RTQ180MDU1LmpwZw== 1920w, https://thumb.grindnetworks.com/4Oq47q_3XlQwyNGUOJ9oyoHbfWE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0RTQ180MDU1LmpwZw== 970w, https://thumb.grindnetworks.com/05jo1v-YaqyhgiZ77661kmdGeUY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0RTQ180MDU1LmpwZw== 640w, https://thumb.grindnetworks.com/I1ZV0u05lsDAP_mTVrlsjjY5STs=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0RTQ180MDU1LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a></span><h1 class="entry-title"><a href="/news/expeditions/freyas-next-continent/" title="Freya&#8217;s Next Continent">Freya&#8217;s Next Continent</a></h1><p class="entry-excerpt">German super paddler looks forward to another season of new challenges in North Ameri</p></header></article><article class="hentry related-post"><a href="/canoe/the-old-way-in-canoe-country/" title="The Old Way in Canoe Country"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Old Way in Canoe Country" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/NFB_XSCJRj2ciFWBmd3sXg-zeic=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0cwMDExMTE0LmpwZw== 1920w, https://thumb.grindnetworks.com/mxrQDCn-E9QRoGVpUhvIO_4al8A=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0cwMDExMTE0LmpwZw== 970w, https://thumb.grindnetworks.com/aymyjEgWy3sVsS_8LJN-rtszykY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0cwMDExMTE0LmpwZw== 640w, https://thumb.grindnetworks.com/UHQu_bVSe8q3JEg8ujxu5PYvtyQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0cwMDExMTE0LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/canoe/the-old-way-in-canoe-country/" title="The Old Way in Canoe Country">The Old Way in Canoe Country</a></h1><p class="entry-excerpt">Catching up with Trans-Canada adventurer Dianne Whelan</p></header></article><article class="hentry related-post"><a href="/editors-pick/sarah-mcnair-landry-journey-polar-paddler/" title="Sarah McNair-Landry: Journey from Polar to Paddler"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Sarah McNair-Landry: Journey from Polar to Paddler" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/yp6qxUIGfruxDiFVwIkV2D12v7A=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE2LzAyL2dyZWVubGFuZC0xOC1NLmpwZw== 1920w, https://thumb.grindnetworks.com/PHFmL-lHibS5VsQ564pC0TbJE9c=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE2LzAyL2dyZWVubGFuZC0xOC1NLmpwZw== 970w, https://thumb.grindnetworks.com/IkvPZWTHQCp0Dqc5C4RPaddVcZ0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE2LzAyL2dyZWVubGFuZC0xOC1NLmpwZw== 640w, https://thumb.grindnetworks.com/vbbYRSLNSUHRbTLec_O3HaGmIVg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE2LzAyL2dyZWVubGFuZC0xOC1NLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/sarah-mcnair-landry-journey-polar-paddler/" title="Sarah McNair-Landry: Journey from Polar to Paddler">Sarah McNair-Landry: Journey from Polar to Paddler</a></h1><p class="entry-excerpt">A deeper look at the renowned explorer and her partnership forged in the field, prese</p></header></article><article class="hentry related-post"><a href="/adventure/river-unknown-exploring-canadas-far-north-ikivuq-expedition/" title="The River Unknown: Exploring Canada&#8217;s Far North with the Ikivuq Expedition"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The River Unknown: Exploring Canada&#8217;s Far North with the Ikivuq Expedition" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ALbRriJd8zqfu_Z-sQ3ZRgosnU8=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0xlZ2FyZC5qcGc= 1920w, https://thumb.grindnetworks.com/eQOqsfITD2jgfisIHoflqV9crf4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0xlZ2FyZC5qcGc= 970w, https://thumb.grindnetworks.com/9R4Cng9TOyij5_AIYbSvB5Ua-oU=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0xlZ2FyZC5qcGc= 640w, https://thumb.grindnetworks.com/gdoyt_rix7AvrN4OjRQ4M_QGWUM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0xlZ2FyZC5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/adventure/" title="Adventure">Adventure</a></span><h1 class="entry-title"><a href="/adventure/river-unknown-exploring-canadas-far-north-ikivuq-expedition/" title="The River Unknown: Exploring Canada&#8217;s Far North with the Ikivuq Expedition">The River Unknown: Exploring Canada&#8217;s Far North with the Ikivuq Expedition</a></h1><p class="entry-excerpt"></p></header></article><article class="hentry related-post"><a href="/news/expeditions/across-lake-malawi/" title="Across Lake Malawi"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Across Lake Malawi" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/uRyCppTiUtBdQ6YVe2JLtHRfGOo=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0FmcmljYTFtYW50bGUuanBn 1920w, https://thumb.grindnetworks.com/RKXqsURIcGjhsJJrEdSN1s7bZiM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0FmcmljYTFtYW50bGUuanBn 970w, https://thumb.grindnetworks.com/o6-O0z5GoY7IXxVVz5BT0wKSwRA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0FmcmljYTFtYW50bGUuanBn 640w, https://thumb.grindnetworks.com/yZvrHCEgJoc6w_AoxFgttJTlBK8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL0FmcmljYTFtYW50bGUuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a></span><h1 class="entry-title"><a href="/news/expeditions/across-lake-malawi/" title="Across Lake Malawi">Across Lake Malawi</a></h1><p class="entry-excerpt">Dispatch No. 1, three weeks into Ross Exler's solo expedition to cross all of Africa'</p></header></article><article class="hentry related-post"><a href="/news/expeditions/meet-the-veteran-planning-a-2000-mile-paddle-for-suicide-prevention-awareness/" title="Meet the Veteran Paddling 2,000 Miles for Suicide Prevention Awareness"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Meet the Veteran Paddling 2,000 Miles for Suicide Prevention Awareness" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/BlNQYlbwv0w2WW_92cmG7fwwF2U=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL2pvZS1tdWxsaW4tbWlzc2lvbi0yMi5qcGc= 1920w, https://thumb.grindnetworks.com/P-obyg-osowqeFMGpixuvUlYNaQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL2pvZS1tdWxsaW4tbWlzc2lvbi0yMi5qcGc= 970w, https://thumb.grindnetworks.com/P8UBj5nZGrI3z5GPOne8x14N7PA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL2pvZS1tdWxsaW4tbWlzc2lvbi0yMi5qcGc= 640w, https://thumb.grindnetworks.com/FJDwl8DvZT9KMtFwoVrkTVk6NTo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAyL2pvZS1tdWxsaW4tbWlzc2lvbi0yMi5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a></span><h1 class="entry-title"><a href="/news/expeditions/meet-the-veteran-planning-a-2000-mile-paddle-for-suicide-prevention-awareness/" title="Meet the Veteran Paddling 2,000 Miles for Suicide Prevention Awareness">Meet the Veteran Paddling 2,000 Miles for Suicide Prevention Awareness</a></h1><p class="entry-excerpt">Joseph Mullin's 'One Man, One Mission To Save Thousands Expedition' down the East Coa</p></header></article><article class="hentry related-post"><a href="/adventure/making-the-miles-count/" title="Making the (5,000) Miles Count"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Making the (5,000) Miles Count" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ngVOztFlJ2Tzr-3KThbwD2G3hys=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAxL2Vhc3Rjb2FzdC1kdWRlLmpwZw== 1920w, https://thumb.grindnetworks.com/6DYuB7CH_QCEjezElZIqqAfJaRc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAxL2Vhc3Rjb2FzdC1kdWRlLmpwZw== 970w, https://thumb.grindnetworks.com/YIE78sSSbmeuHisi17EDLNya03w=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAxL2Vhc3Rjb2FzdC1kdWRlLmpwZw== 640w, https://thumb.grindnetworks.com/torFDw5Z_qsJetBz1MTq9Bn3BJ0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAxL2Vhc3Rjb2FzdC1kdWRlLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/adventure/" title="Adventure">Adventure</a></span><h1 class="entry-title"><a href="/adventure/making-the-miles-count/" title="Making the (5,000) Miles Count">Making the (5,000) Miles Count</a></h1><p class="entry-excerpt">Sea kayaker Rich Brand discusses his 2017 Captured Heartbeats expedition on the 'Grea</p></header></article><article class="hentry related-post"><a href="/news/expeditions/great-lakes-distance/" title="Traci Lynn Martin&#8217;s record chase, down to the wire on the Great Lakes"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Traci Lynn Martin&#8217;s record chase, down to the wire on the Great Lakes" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/MGKsq44Cc5RS7lzjChBktn4fqGM=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE3LzEyL1RyYWNpTWFudGxlMS5qcGc= 1920w, https://thumb.grindnetworks.com/fX8fhtils_tkghM1a0C6Nap6Hdw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE3LzEyL1RyYWNpTWFudGxlMS5qcGc= 970w, https://thumb.grindnetworks.com/XaAfcVtyzDiOJFotSXHzEshoQ54=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE3LzEyL1RyYWNpTWFudGxlMS5qcGc= 640w, https://thumb.grindnetworks.com/qT2QnNvspZYFnJQT__mkEw5ZMsc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE3LzEyL1RyYWNpTWFudGxlMS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a></span><h1 class="entry-title"><a href="/news/expeditions/great-lakes-distance/" title="Traci Lynn Martin&#8217;s record chase, down to the wire on the Great Lakes">Traci Lynn Martin&#8217;s record chase, down to the wire on the Great Lakes</a></h1><p class="entry-excerpt">250 miles from an ambitious single-season distance paddling world record</p></header></article><article class="hentry related-post"><a href="/news/expeditions/paddles-and-planks/" title="Paddles and Planks on the Inside Passage"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Paddles and Planks on the Inside Passage" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/IiubC9iT8MPh3fmX2BJ5DoEjehA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE3LzEwL3NlYS10by1za2ktZmVhdHVyZWQyLmpwZw== 1920w, https://thumb.grindnetworks.com/9H4vqQ-68Ien0RshoCbFg3jo1JY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE3LzEwL3NlYS10by1za2ktZmVhdHVyZWQyLmpwZw== 970w, https://thumb.grindnetworks.com/6FjoK8OS8u5bRzjTXcXF0tQs8WM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE3LzEwL3NlYS10by1za2ktZmVhdHVyZWQyLmpwZw== 640w, https://thumb.grindnetworks.com/Nc_-MgEPD1HVI4aamsLamUL6YXg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE3LzEwL3NlYS10by1za2ktZmVhdHVyZWQyLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a></span><h1 class="entry-title"><a href="/news/expeditions/paddles-and-planks/" title="Paddles and Planks on the Inside Passage">Paddles and Planks on the Inside Passage</a></h1><p class="entry-excerpt">A 47-day adventure to kayak 500 miles of the Inside Passage, plus ski the surrounding</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area">


	<h1 class="seo-heading">Canoe &amp; Kayak Magazine Article Sidebar</h1>
	<div class="widget trending-tabbed">
	<div class="tab-container">
		<ul>
			<li data-target="trendingTab" class="selected">Trending</li>
			<li data-target="latestTab">Latest</li>
		</ul>
		<div id="trendingTab" class="tab-content">
		    <div class="sidebar-article-list">
		    	<article class="hentry"><div class="img-wrap"><a href="/travel/featured-destination/escape-to-chicago/" title="Escape to Chicago"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Escape to Chicago" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/CXjP24HJQSrVJs6m8SUH-hIC_M4=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA3L3NjaG1pZHRfMTgwNjI4X2NoaWNhZ28tXzIwODAxOS5qcGc= 1920w, https://thumb.grindnetworks.com/p2M2HnvcRrWuEZYEy4ZvvQuvvGc=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA3L3NjaG1pZHRfMTgwNjI4X2NoaWNhZ28tXzIwODAxOS5qcGc= 970w, https://thumb.grindnetworks.com/kEIAxlG7-ehWt3xugOzMpXqiVm4=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA3L3NjaG1pZHRfMTgwNjI4X2NoaWNhZ28tXzIwODAxOS5qcGc= 640w, https://thumb.grindnetworks.com/4M2puf9ENFg-MMS-WpY0z0xTu-w=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA3L3NjaG1pZHRfMTgwNjI4X2NoaWNhZ28tXzIwODAxOS5qcGc= 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">Featured Destination</a></span><h1 class="entry-title"><a href="/travel/featured-destination/escape-to-chicago/" title="Escape to Chicago">Escape to Chicago</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/canoe/dog-paddling-paddle-pooch-perfection/" title="Six Tips to Take Your Dog Canoeing, Kayaking or SUPing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Six Tips to Take Your Dog Canoeing, Kayaking or SUPing" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/bw0hIGTGkOveJxQ8AsQiAKARtzo=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE1LzA1L0lNR18zMDIxLUVkaXQuanBn 1920w, https://thumb.grindnetworks.com/xsOV9mg1ycis3KPAhiEl760jM58=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE1LzA1L0lNR18zMDIxLUVkaXQuanBn 970w, https://thumb.grindnetworks.com/qF4ScxWel7NNmTAbItSIMekNknU=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE1LzA1L0lNR18zMDIxLUVkaXQuanBn 640w, https://thumb.grindnetworks.com/xPrT-zBvDxVKKhTp_odjmniDk8k=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE1LzA1L0lNR18zMDIxLUVkaXQuanBn 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/canoe/dog-paddling-paddle-pooch-perfection/" title="Six Tips to Take Your Dog Canoeing, Kayaking or SUPing">Six Tips to Take Your Dog Canoeing, Kayaking or SUPing</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/videos/exclusives/dealing-with-discomfort/" title="Dealing with Discomfort"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Dealing with Discomfort" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/n8JePg3VOeYXK_LimWw9oAcJMLs=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BhcmVudHM0XzEuanBn 1920w, https://thumb.grindnetworks.com/XzmwpJUSlYu0Dwdl2acMsCRcNhQ=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BhcmVudHM0XzEuanBn 970w, https://thumb.grindnetworks.com/wN68h3g4DKgdyKAQPs4T48v5Y-I=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BhcmVudHM0XzEuanBn 640w, https://thumb.grindnetworks.com/OmGqFBOKw03OH0-6kB6anZK7QaE=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BhcmVudHM0XzEuanBn 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/videos/exclusives/" title="Exclusives">Exclusives</a></span><h1 class="entry-title"><a href="/videos/exclusives/dealing-with-discomfort/" title="Dealing with Discomfort">Dealing with Discomfort</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/skills/safer-paddling-series-episode-7-flip/" title="Safer Paddling Series, Episode 7: What if I Flip?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Safer Paddling Series, Episode 7: What if I Flip?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/bsYkoUbglRa4b-t89MZqGRA4d38=/1920x1440/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE2LzA3L0VwLTctMS5wbmc= 1920w, https://thumb.grindnetworks.com/PtLt7TXiqR3MnoziVA9JoQxH_A8=/970x727/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE2LzA3L0VwLTctMS5wbmc= 970w, https://thumb.grindnetworks.com/iajp1MU0b0VC2J-a5F0lby0d8XQ=/640x480/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE2LzA3L0VwLTctMS5wbmc= 640w, https://thumb.grindnetworks.com/NXssHnFGe3Dis0YAzv-sZia_jpc=/320x240/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE2LzA3L0VwLTctMS5wbmc= 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/skills/" title="Skills">Skills</a></span><h1 class="entry-title"><a href="/skills/safer-paddling-series-episode-7-flip/" title="Safer Paddling Series, Episode 7: What if I Flip?">Safer Paddling Series, Episode 7: What if I Flip?</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/whitewater-kayak/qa-with-rob-coffey/" title="Nouria Newman Interviews Rob Coffey"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Nouria Newman Interviews Rob Coffey" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/3KfhTyY-WWEOjRT7YrE30PLX-Co=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzLzE5Mzg4NDgyXzEwMTU1MzQzNTM1Nzc1MDcwXzY2NTI4ODQyNDE2MDE5OTI0MDRfby03Njh4NTc2LmpwZw== 1920w, https://thumb.grindnetworks.com/2eKaN2u6CFqtAEEwJcJkE5entpc=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzLzE5Mzg4NDgyXzEwMTU1MzQzNTM1Nzc1MDcwXzY2NTI4ODQyNDE2MDE5OTI0MDRfby03Njh4NTc2LmpwZw== 970w, https://thumb.grindnetworks.com/HAOaTpvyV9hV5uoAWNEDMCVpv5U=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzLzE5Mzg4NDgyXzEwMTU1MzQzNTM1Nzc1MDcwXzY2NTI4ODQyNDE2MDE5OTI0MDRfby03Njh4NTc2LmpwZw== 640w, https://thumb.grindnetworks.com/5RDKG9tNSxabjIYADVyIyEKGQf0=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzLzE5Mzg4NDgyXzEwMTU1MzQzNTM1Nzc1MDcwXzY2NTI4ODQyNDE2MDE5OTI0MDRfby03Njh4NTc2LmpwZw== 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/whitewater-kayak/" title="Whitewater Kayak">Whitewater Kayak</a></span><h1 class="entry-title"><a href="/whitewater-kayak/qa-with-rob-coffey/" title="Nouria Newman Interviews Rob Coffey">Nouria Newman Interviews Rob Coffey</a></h1></header></article>		    </div>
		</div>
		<div id="latestTab" class="tab-content" style="display: none;">
		    <div class="sidebar-article-list">
		    	<article class="hentry"><div class="img-wrap"><a href="/news/expeditions/paddling-purpose-lake-winnipeg/" title="Paddling With a Purpose on Lake Winnipeg"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Paddling With a Purpose on Lake Winnipeg" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/IHICHS154bv6ZhzrBC8kZWfNOwg=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjIuanBn 1920w, https://thumb.grindnetworks.com/LGDGdt7TIz_HhXm3nvxCu9-FqPY=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjIuanBn 970w, https://thumb.grindnetworks.com/lYqks6_T50fp6ZcU5e0lXGzojIs=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjIuanBn 640w, https://thumb.grindnetworks.com/Ft32wOMToqt_01OEeB7IlWiVE0A=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L21hcnRpbjIuanBn 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a></span><h1 class="entry-title"><a href="/news/expeditions/paddling-purpose-lake-winnipeg/" title="Paddling With a Purpose on Lake Winnipeg">Paddling With a Purpose on Lake Winnipeg</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/canoe/packing-light-5-pack-canoes-tested/" title="Go Light, Go Long: Testing the Latest Crop of Pack Canoes"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Go Light, Go Long: Testing the Latest Crop of Pack Canoes" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ZzOGV5051PFIuJjeXf3So4GsoEE=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L25lc3NtdWstcmVsYXRpdmUtYnktbWlrZS1seW5jaC0xLTEuanBn 1920w, https://thumb.grindnetworks.com/KeBrLL_Fwm6WVSBE3Bx-tNt8L6s=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L25lc3NtdWstcmVsYXRpdmUtYnktbWlrZS1seW5jaC0xLTEuanBn 970w, https://thumb.grindnetworks.com/OizS78enfhi2aZlJSLyiq5tfmDg=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L25lc3NtdWstcmVsYXRpdmUtYnktbWlrZS1seW5jaC0xLTEuanBn 640w, https://thumb.grindnetworks.com/c85d9bpJbTihq2fw7-9PW66iBoU=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L25lc3NtdWstcmVsYXRpdmUtYnktbWlrZS1seW5jaC0xLTEuanBn 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/canoe/packing-light-5-pack-canoes-tested/" title="Go Light, Go Long: Testing the Latest Crop of Pack Canoes">Go Light, Go Long: Testing the Latest Crop of Pack Canoes</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/videos/exclusives/dealing-with-discomfort/" title="Dealing with Discomfort"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Dealing with Discomfort" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/n8JePg3VOeYXK_LimWw9oAcJMLs=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BhcmVudHM0XzEuanBn 1920w, https://thumb.grindnetworks.com/XzmwpJUSlYu0Dwdl2acMsCRcNhQ=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BhcmVudHM0XzEuanBn 970w, https://thumb.grindnetworks.com/wN68h3g4DKgdyKAQPs4T48v5Y-I=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BhcmVudHM0XzEuanBn 640w, https://thumb.grindnetworks.com/OmGqFBOKw03OH0-6kB6anZK7QaE=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BhcmVudHM0XzEuanBn 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/videos/exclusives/" title="Exclusives">Exclusives</a></span><h1 class="entry-title"><a href="/videos/exclusives/dealing-with-discomfort/" title="Dealing with Discomfort">Dealing with Discomfort</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/kayakfish/kayakfish-gear/product-spotlight-lockrack-universal-x/" title="PRODUCT SPOTLIGHT: LOCKRACK Universal X"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="PRODUCT SPOTLIGHT: LOCKRACK Universal X" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dISfgU5DDjgLPsmo1KkGMDRa2Kw=/1920x1440/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3NjcmVlbi1zaG90LTIwMTgtMDktMjUtYXQtMTItNDItMDMtcG0tMS5wbmc= 1920w, https://thumb.grindnetworks.com/VZ82l3e35d6mCBRhZSiHsxW1sdQ=/970x727/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3NjcmVlbi1zaG90LTIwMTgtMDktMjUtYXQtMTItNDItMDMtcG0tMS5wbmc= 970w, https://thumb.grindnetworks.com/flY9VoNCFpd0B-ZVxpIgvyhxK7I=/640x480/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3NjcmVlbi1zaG90LTIwMTgtMDktMjUtYXQtMTItNDItMDMtcG0tMS5wbmc= 640w, https://thumb.grindnetworks.com/qzYtFcscrw0yxYZkgx9pSXFZf-Q=/320x240/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3NjcmVlbi1zaG90LTIwMTgtMDktMjUtYXQtMTItNDItMDMtcG0tMS5wbmc= 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/kayakfish/kayakfish-gear/" title="Kayak Fish Gear">Kayak Fish Gear</a></span><h1 class="entry-title"><a href="/kayakfish/kayakfish-gear/product-spotlight-lockrack-universal-x/" title="PRODUCT SPOTLIGHT: LOCKRACK Universal X">PRODUCT SPOTLIGHT: LOCKRACK Universal X</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/news/dc-area-paddlers-file-federal-lawsuit/" title="D.C. Paddlers sue Coast Guard for closing river when Trump Golfs"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="D.C. Paddlers sue Coast Guard for closing river when Trump Golfs" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/i4BfdTkA-8jgJqEP_Z3JrMQs7F8=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BvdG9tYWMtcml2ZXItY2xvc3VyZS10cnVtcC1uYXRpb25hbC1nb2xmLWNsdWIuanBn 1920w, https://thumb.grindnetworks.com/uqA95TRBRPELzpZxxl-KL2OPukw=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BvdG9tYWMtcml2ZXItY2xvc3VyZS10cnVtcC1uYXRpb25hbC1nb2xmLWNsdWIuanBn 970w, https://thumb.grindnetworks.com/p0JvPIaG8NJqu10CQBR2vl9_EsU=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BvdG9tYWMtcml2ZXItY2xvc3VyZS10cnVtcC1uYXRpb25hbC1nb2xmLWNsdWIuanBn 640w, https://thumb.grindnetworks.com/myDgeGg_OYq6IUy3nhuMvUeTa4g=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3BvdG9tYWMtcml2ZXItY2xvc3VyZS10cnVtcC1uYXRpb25hbC1nb2xmLWNsdWIuanBn 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/" title="News">News</a></span><h1 class="entry-title"><a href="/news/dc-area-paddlers-file-federal-lawsuit/" title="D.C. Paddlers sue Coast Guard for closing river when Trump Golfs">D.C. Paddlers sue Coast Guard for closing river when Trump Golfs</a></h1></header></article>		    </div>
		</div>
	</div>
</div>
<div id="lrec-top" class="ten-ad-lazyload pagebuilder_ad lrec" data-width='300' data-height='250' data-additional-sizes='[]' data-position='top' data-identifier='lrec-top' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"paddling-purpose-lake-winnipeg","author":"Conor Mihell","categories":["adventure","expeditions","touring-kayaks"],"tags":[]}' data-ad-type='lrec' data-sizes='[300,250]'></div><div id="barter" class="ten-ad-lazyload pagebuilder_ad barter" data-width='300' data-height='225' data-additional-sizes='[]' data-position='top' data-identifier='barter' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"paddling-purpose-lake-winnipeg","author":"Conor Mihell","categories":["adventure","expeditions","touring-kayaks"],"tags":[],"barter":true}' data-sizes='[300,225]'></div>
<div class="widget social-box">
    <div class="tab-container">
		<ul>
			<li data-target="sidebarIN"><i class="fa fa-instagram selected"></i></li>
			<li data-target="sidebarFB" id="fbTabItem"><i class="fa fa-facebook"></i></li>
			<li data-target="sidebarTW" id="twTabItem"><i class="fa fa-twitter"></i></li>
			<li data-target="sidebarYT" id="ytTabItem"><i class="fa fa-youtube"></i></li>
			<li data-target="sidebarN"><i class="fa fa-envelope"></i></li>
		</ul>

		<div id="sidebarIN" class="tab-content">
			<footer>
				<h2>Instagram <span><a href="https://instagram.com/canoekayakmag" target="_blank">@canoekayakmag</a></span></h2>
			</footer>
			<div class="mr-space" id="mr-space_canoekayakmag-homepage-space" data-space-id="the-enthusiast-network/canoekayakmag-homepage-space" style="min-height: 500px;"></div>
			<script>!function(a,b,c,d,e,f,g,h,i,j,k){h=a[d]=a[d]||{},h.ui=h.ui||[],i=a[e]=a[e]||{},i[f]||(j=b.getElementsByTagName(c)[0],k=b.createElement(c),k.src="//platform.massrelevance.com/js/massrel.js",j.parentNode.insertBefore(k,j),i[f]=function(){h.ui.push([].slice.call(arguments))}),i[f]("load",{el:b.getElementById(g)})}(window,document,"script","massrel","spredfast","exp","mr-space_canoekayakmag-homepage-space");</script>
		</div>
		<div id="sidebarFB" class="tab-content" style="display: none;">
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					js.async = true;
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-page" data-href="https://www.facebook.com/canoeandkayak" data-tabs="timeline" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"></div>
		</div>
		<div id="sidebarTW" class="tab-content" style="display: none;">

			<a height="250" data-chrome="nofooter noborders transparent" class="twitter-timeline" href="https://twitter.com/CanoeKayakMag" data-widget-id="539495230257770496" style="display:none;">Tweets by @CanoeKayakMag</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
		<div id="sidebarYT" class="tab-content" style="display: none;">
			<script async src="https://apis.google.com/js/platform.js"></script>
			<iframe width="1280" height="900" src="https://www.youtube.com/embed/-i_rugeTkSM?list=UUwroX5Z5-cubmA5YreyDkVA"></iframe>
			<footer>
				<a href="https://youtube.com/canoekayak" target="_blank">@canoekayak</a>
				<div class="g-ytsubscribe" data-channel="canoekayak" data-layout="default" data-count="default"></div>
			</footer>
		</div>
		<div id="sidebarN" class="tab-content" style="display: none;">
			<h2>Newsletter</h2>
			<p>Subscribe to our free newsletter and stay up-to-date with the latest from Canoe &amp; Kayak Magazine</p>
			<form action="/newsletter/" method="GET">
				<input type="hidden" name="referrer" value="sidebar" />
				<button class="sign-up-btn" type="submit">Sign Up</button>
			</form>
		</div>
	</div>
</div>

<script>

	(function($) {

		$('#twTabItem').on('click', function() {
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		});

		$('#sidebarYT').fitVids();

	})(jQuery);

</script>
<div id="half-page" class="ten-ad-lazyload pagebuilder_ad drec" data-width='300' data-height='600' data-additional-sizes='[]' data-position='bottom' data-identifier='half-page' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"paddling-purpose-lake-winnipeg","author":"Conor Mihell","categories":["adventure","expeditions","touring-kayaks"],"tags":[]}' data-ad-type='half-page' data-sizes='[300,600]'></div>
</aside><!-- #secondary -->

</article><!-- #post-167105 -->
<div id="outofpage-skin" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='outofpage-skin' data-is-out-of-page='true' data-lazy-load='false' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"paddling-purpose-lake-winnipeg","author":"Conor Mihell","categories":["adventure","expeditions","touring-kayaks"],"tags":[],"richmedia":"skin"}' data-sizes='[null,null]'></div><div id="outofpage-other" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='outofpage-other' data-is-out-of-page='true' data-lazy-load='false' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"paddling-purpose-lake-winnipeg","author":"Conor Mihell","categories":["adventure","expeditions","touring-kayaks"],"tags":[],"richmedia":["interstitial"]}' data-sizes='[null,null]'></div></div><!-- #content -->
<footer id="footer" class="footer-standard">
    <h2>Site Footer</h2>
    <div class="theme-footer">

        
        <div class="footer-social">
            <h3>Follow Us</h3>

                        <a href="https://www.facebook.com/canoeandkayak" title="Canoe &amp; Kayak Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="https://twitter.com/CanoeKayakMag" title="Canoe &amp; Kayak Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+canoekayakmagazine" title="Canoe &amp; Kayak Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="https://www.instagram.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="https://www.pinterest.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="https://www.youtube.com/canoekayak" title="Canoe &amp; Kayak Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="Canoe &amp; Kayak Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine RSS Feed</span>
                </i>
            </a>
        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from Canoe & Kayak Magazine</p>
            <form action="/newsletter/" method="GET">
                <input type="hidden" name="referrer" value="footer" />
                <button>Sign Up</button>
            </form>
        </div>
    </div>
    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/canoe-kayak/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms-of-use/" title="Terms of Use">Terms of Use</a>
                <a href="http://www.enthusiastnetwork.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2018 TEN: PUBLISHING MEDIA. All rights reserved.</span>
            </div>
        </div>
        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network">Adventure Sports Network</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>
    </div>
</footer>

        </div><!-- / #PageContainer -->
    </div><!-- / #TakeoverBackground -->
    <div id="OtherElements">
                <!-- Po.st -->
        <script>
            (function () {
                var s = document.createElement("script");
                s.async = true;
                s.src = ("https:" == document.location.protocol ? "https://s" : "http://i") + ".po.st/static/v4/post-widget.js#publisherKey=6dikvfn62ub2rlmhti10";
                var x = document.getElementsByTagName("script")[0];
                x.parentNode.insertBefore(s, x);
             })();
        </script>

<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

        <!-- Google DoubleClick -->
        <script>

            var Krux          = Krux || [];
                Krux.user     = Krux.user || '';
                Krux.segments = Krux.segments || [];

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function (id) {

                function append(scriptid, url, async) {
                    var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
                    if (!f) f = d.head;
                    var s = d.createElement(sn);
                    s.async = async;
                    s.id = scriptid;
                    s.src = url;
                    f.parentNode.insertBefore(s, f);
                }

                function getRootDomain() {
                    var parts = window.location.hostname.split('.');
                    if (parts.length === 2) rootDomain = parts[0];
                    else if (parts.length > 2) {
                        var part = parts[parts.length - 2];
                        if (part === 'com' || part === 'co') {
                            rootDomain = parts[parts.length - 3];
                        }
                        else {
                            rootDomain = part;
                        }
                    }
                    return rootDomain;
                }

                window.evidon = {};
                window.evidon.id = id;
                var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
                append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
                append('evidon-location', cdn + 'geo/country.js', true);
                append('evidon-themes', noticecdn + id + '/snthemes.js', true);
                if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

                window.evidon.priorConsentCallback = function() {

                    // Krux Integration
                    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
                    append("krux", "https://cdn.krxd.net/controltag/sc7yggpwq.js", true);
                    (function(){
                        function retrieve(n){
                            var k= 'kx'+'tennew_'+n, ls=(function(){
                                try {
                                    return window.localStorage;
                                } catch(e) {
                                    return null;
                                }
                            })();
                            if (ls) {
                                    return ls[k] || '';
                            } else if (navigator.cookieEnabled) {
                                    var m = document.cookie.match(k+'=([^;]*)');
                                    return (m && unescape(m[1])) || '';
                            } else {
                                    return '';
                            }
                        }
                        Krux.user = retrieve('user');
                        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
                    })();

                    googletag.cmd.push(function() {
                        if (window.googletag && googletag.apiReady) {
                            $(document).ready(function() {
                                $('.ten-ad-lazyload').lazyload();
                            });
                        }
                    });

                    append("gpt", 'https://www.googletagservices.com/tag/js/gpt.js', true);
                    
                };

            })(5484);

            if (window.location.hostname.indexOf('.local') > -1) {
                window.evidon.priorConsentCallback();
            } else if (window.location.hostname.indexOf('staging.') > -1) {
                window.evidon.priorConsentCallback();
            }

        </script>
<script>
(function() {googletag.cmd.push(function() {
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
});})();
</script>

    </div><!-- / #OtherElements -->
</body>
</html>