<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video#" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="57634002872" />
		<meta property="fb:pages" content="415913271828484" />

        <!-- Structured Data (Article) -->
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"The Legend of Franny Anne: An artist\u2019s journey on Canada&#8217;s fur trade highway","description":"Last summer, Toronto-based fine art photographer Naomi Harris embarked on a project to recreate Frances Anne Hopkins\u2019s journeys with a 70-day canoe trip. ","url":"https:\/\/www.canoekayak.com\/editors-pick\/legend-franny-anne-artists-journey-canadas-fur-trade-highway\/","genre":"Editors Pick","articleSection":"Editors Pick","datePublished":"2019-01-25T12:21:30","dateModified":"2019-01-25T12:24:18","keywords":[],"mentions":"","alternativeHeadline":"Reliving the experience of the greatest painter of the fur trade\u2019s voyageurs","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.canoekayak.com\/editors-pick\/legend-franny-anne-artists-journey-canadas-fur-trade-highway\/"},"image":{"@type":"ImageObject","url":"https:\/\/thumb.grindnetworks.com\/J1npAi7UN9jpnNBiwY5iyJgXXM4=\/1200x630\/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()\/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLmpwZw==","width":1200,"height":630},"author":{"@type":"Person","name":"Conor Mihell","url":"https:\/\/www.canoekayak.com\/author\/conormihell\/"},"publisher":{"@type":"Organization","name":"Canoe & Kayak Magazine","url":"https:\/\/www.canoekayak.com\/","logo":{"@type":"ImageObject","url":"http:\/\/www.canoekayak.com\/wp-content\/uploads\/2014\/11\/CK-logo-150_40.png"},"sameAs":["https:\/\/www.facebook.com\/canoeandkayak","https:\/\/twitter.com\/CanoeKayakMag","https:\/\/www.instagram.com\/canoekayakmag","https:\/\/www.pinterest.com\/canoekayakmag","https:\/\/www.youtube.com\/canoekayak"]}}
        </script>

		<!-- Structured Data (BreadcrumbList) -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Editors Pick","item":"https:\/\/www.canoekayak.com\/editors-pick\/"},{"@type":"ListItem","position":2,"name":"The Legend of Franny Anne: An artist\u2019s journey on Canada&#8217;s fur trade highway","item":"https:\/\/www.canoekayak.com\/editors-pick\/legend-franny-anne-artists-journey-canadas-fur-trade-highway\/"}]}</script>

		<!-- DNS Prefetch & rel="me" Support -->
		<link rel="dns-prefetch" href="//www.googletagmanager.com" />
		<link rel="dns-prefetch" href="//fonts.googleapis.com" />
		<link rel="dns-prefetch" href="//www.googletagservices.com" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />

		<!-- Google AMP -->
		<link rel="amphtml" href="https://www.canoekayak.com/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/?amp" />

		<!-- Google Tag Manager -->
		<script>

			var dataLayer = [{"page":{"site":"canoekayak.com","categories":["Adventure","Canoe","Editors Pick","Ontario"],"tags":[],"author":"Conor Mihell"},"pageType":"article","categorySlug":"editors-pick","categoryName":"Editors Pick","author":"Conor Mihell","inlineAds":"enabled"}];

			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
			new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
			"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,"script","dataLayer","GTM-PKDZ4K");

		</script>

<title>The Legend of Franny Anne: An artist’s journey on Canada&#039;s fur trade highway | Canoe &amp; Kayak Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Last summer, Toronto-based fine art photographer Naomi Harris embarked on a project to recreate Frances Anne Hopkins’s journeys with a 70-day canoe trip."/>
<meta name="news_keywords" content="canoe, kayak, kayaking, canoeing, river, whitewater" />
<meta name="original-source" content="https://www.canoekayak.com/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/" />
<meta name="keywords" content="Franny Anne, naomi, voyageur, fur trade, canada, artist, canoeing, fur trade, highway, hudson bay, superior, birchbark, canoe voyage, tripper, fur, recreate, instagram"/>
<link rel="canonical" href="https://www.canoekayak.com/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/" />
<link rel="publisher" href="https://plus.google.com/+canoekayakmagazine"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Legend of Franny Anne: An artist’s journey on Canada&#039;s fur trade highway" />
<meta property="og:description" content="Last summer, Toronto-based fine art photographer Naomi Harris embarked on a project to recreate Frances Anne Hopkins’s journeys with a 70-day canoe trip." />
<meta property="og:url" content="https://www.canoekayak.com/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/" />
<meta property="og:site_name" content="Canoe &amp; Kayak Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/canoeandkayak" />
<meta property="article:section" content="Editors Pick" />
<meta property="article:published_time" content="2019-01-25T12:21:30-08:00" />
<meta property="article:modified_time" content="2019-01-25T12:24:18-08:00" />
<meta property="og:updated_time" content="2019-01-25T12:24:18-08:00" />
<meta property="og:image" content="https://thumb.grindnetworks.com/J1npAi7UN9jpnNBiwY5iyJgXXM4=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLmpwZw==" />
<meta property="og:image:secure_url" content="https://thumb.grindnetworks.com/J1npAi7UN9jpnNBiwY5iyJgXXM4=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLmpwZw==" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Last summer, Toronto-based fine art photographer Naomi Harris embarked on a project to recreate Frances Anne Hopkins’s journeys with a 70-day canoe trip." />
<meta name="twitter:title" content="The Legend of Franny Anne: An artist’s journey on Canada&#039;s fur trade highway | Canoe &amp; Kayak Magazine" />
<meta name="twitter:site" content="@CanoeKayakMag" />
<meta name="twitter:image" content="https://thumb.grindnetworks.com/J1npAi7UN9jpnNBiwY5iyJgXXM4=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLmpwZw==" />
<meta name="twitter:creator" content="@CanoeKayakMag" />
<!-- / Yoast SEO Premium plugin. -->

		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700italic%2C700%2C800%2C800italic&#038;ver=4.9.8" />
		<link rel="stylesheet" href="//www.canoekayak.com/wp-content/themes/canoekayak.com/style-min.css?ver=4.0.20190124_150909" />
		<script src="//www.canoekayak.com/wp-content/themes/canoekayak.com/js/script-min.js?ver=4.0.20190124_150909"></script>

        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0077cc">
        <meta name="apple-mobile-web-app-title" content="Canoe &amp; Kayak Magazine">
        <meta name="application-name" content="Canoe &amp; Kayak Magazine">
        <meta name="msapplication-TileColor" content="#2d89ef">
        <meta name="msapplication-TileImage" content="/mstile-144x144.png">
        <meta name="theme-color" content="#0077cc">

    
    </head>
    <body class="post-template-default single single-post postid-168985 single-format-standard takeover-off desktop-theme">
        
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKDZ4K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <div id="TakeoverBackground">

            <div id="PageContainer" class="hfeed site">
                <a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
                <a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
                <a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


	<header id="BaseSiteHead" class="site-header">
		<div class="header-content">
			<div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

			<div class="site-branding">
				<h1 class="site-title"><a href="https://www.canoekayak.com/" rel="home">Canoe &amp; Kayak Magazine</a> <small>Paddling Trips, Industry News, Gear Reviews, Techniques, Photos</small></h1>
			</div><!-- .site-branding -->

			<nav id="TopBarNav" class="main-navigation">
				<h2 class="seo-heading">Site Navigation</h2>
				 <ul>
	<li class="nav-item-gear  ">
		<a href="https://www.canoekayak.com/gear/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-2017buyersguide  ">
		<a href="https://www.canoekayak.com/2017-gear-guide/" title="2017 Buyer&#039;s Guide">
			2017 Buyer's Guide
		</a>
		
	</li>
	<li class="nav-item-canoe  ">
		<a href="https://www.canoekayak.com/gear/canoe-gear/" title="Canoe">
			Canoe
		</a>
		
	</li>
	<li class="nav-item-kayaktouring  ">
		<a href="https://www.canoekayak.com/gear/touring-kayaks-gear/" title="Kayak Touring">
			Kayak Touring
		</a>
		
	</li>
	<li class="nav-item-whitewater  ">
		<a href="https://www.canoekayak.com/gear/whitewater-kayak-gear/" title="Whitewater">
			Whitewater
		</a>
		
	</li>
	<li class="nav-item-rides  ">
		<a href="http://www.canoekayak.com/gear/rides/" title="Rides">
			Rides
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/gear/field-tested-taku-waterproof-jacket-by-mustang-survival/" title="Field Tested: Taku Waterproof Jacket by Mustang Survival">
						<img data-src="https://thumb.grindnetworks.com/7AXKZWoPOojRYHK05Itv2gqBq6U=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEyL211c3Rhbmcta2F5YWstZmlzaC5qcGc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Field Tested: Taku Waterproof Jacket by Mustang Survival">
					</a>
					<span class="entry-category">Gear</span>
					<span class="entry-title"><a href="/gear/field-tested-taku-waterproof-jacket-by-mustang-survival/" title="Field Tested: Taku Waterproof Jacket by Mustang Survival">Field Tested: Taku Waterproof Jacket by Mustang Survival</a></span>
				</div>
				<div class="hentry">
					<a href="/gear/accessories/holiday-gift-guide-2018/" title="Holiday Gift Guide 2018">
						<img data-src="https://thumb.grindnetworks.com/OEBIgTA9BhPvI-TOsMaF98BGOrY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEyL2hvbGlkYXktbWFudGxlMi5qcGc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Holiday Gift Guide 2018">
					</a>
					<span class="entry-category">Accessories</span>
					<span class="entry-title"><a href="/gear/accessories/holiday-gift-guide-2018/" title="Holiday Gift Guide 2018">Holiday Gift Guide 2018</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-skills  ">
		<a href="https://www.canoekayak.com/skills/" title="Skills">
			Skills
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-tipoftheweek  ">
		<a href="/tag/tip-of-the-week/" title="Tip of the Week">
			Tip of the Week
		</a>
		
	</li>
	<li class="nav-item-needtoknow  ">
		<a href="/tag/need-to-know/" title="Need To Know">
			Need To Know
		</a>
		
	</li>
	<li class="nav-item-startpaddling  ">
		<a href="https://www.canoekayak.com/start-paddling/" title="Start Paddling">
			Start Paddling
		</a>
		
	</li>
	<li class="nav-item-paddlingsafety  ">
		<a href="http://www.canoekayak.com/skills/paddling-safely/" title="Paddling Safety">
			Paddling Safety
		</a>
		
	</li>
	<li class="nav-item-bushcraft  ">
		<a href="/tag/bushcraft/" title="Bushcraft">
			Bushcraft
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/videos/exclusives/paddling-accidents-episode-4-chesapeake-bay/" title="PADDLING ACCIDENTS EPISODE 4  |  CHESAPEAKE BAY">
						<img data-src="https://thumb.grindnetworks.com/VzwCuE8uqolYF4YVxPiWk3ROOUA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEyL3BhNF8yLmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="PADDLING ACCIDENTS EPISODE 4  |  CHESAPEAKE BAY">
					</a>
					<span class="entry-category">Exclusives</span>
					<span class="entry-title"><a href="/videos/exclusives/paddling-accidents-episode-4-chesapeake-bay/" title="PADDLING ACCIDENTS EPISODE 4  |  CHESAPEAKE BAY">PADDLING ACCIDENTS EPISODE 4  |  CHESAPEAKE BAY</a></span>
				</div>
				<div class="hentry">
					<a href="/photos/photo-essays/david-jackson-solo-canoe-expedition-photo-essay/" title="The Art of Solo Expeditions">
						<img data-src="https://thumb.grindnetworks.com/R9iyRkKFHJ5b-X2XDIlHAnKcDq0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEyL2RhdmlkamFja3Nvbl9mZWF0dXJlZC5qcGc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The Art of Solo Expeditions">
					</a>
					<span class="entry-category">Adventure</span>
					<span class="entry-title"><a href="/photos/photo-essays/david-jackson-solo-canoe-expedition-photo-essay/" title="The Art of Solo Expeditions">The Art of Solo Expeditions</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-destinations  ">
		<a href="https://www.canoekayak.com/travel/" title="Destinations">
			Destinations
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-featureddestination  ">
		<a href="https://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">
			Featured Destination
		</a>
		
	</li>
	<li class="nav-item-bestbets  ">
		<a href="https://www.canoekayak.com/travel/best-bets/" title="Best Bets">
			Best Bets
		</a>
		
	</li>
	<li class="nav-item-traveljournal  ">
		<a href="https://www.canoekayak.com/travel/travel-journal/" title="Travel Journal">
			Travel Journal
		</a>
		
	</li>
	<li class="nav-item-dreamadventures  ">
		<a href="/patagoniaadventure/" title="Dream Adventures">
			Dream Adventures
		</a>
		
	</li>
	<li class="nav-item-eventscalendar  ">
		<a href="https://www.canoekayak.com/events/" title="Events Calendar">
			Events Calendar
		</a>
		
	</li>
	<li class="nav-item-submitevent  ">
		<a href="/events/event-submission-form/" title="Submit Event">
			Submit Event
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/" title="The Legend of Franny Anne: An artist’s journey on Canada&#8217;s fur trade highway">
						<img data-src="https://thumb.grindnetworks.com/RWFZUL38g92K2LGNqHua2EbMeWc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The Legend of Franny Anne: An artist’s journey on Canada&#8217;s fur trade highway">
					</a>
					<span class="entry-category">Adventure</span>
					<span class="entry-title"><a href="/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/" title="The Legend of Franny Anne: An artist’s journey on Canada&#8217;s fur trade highway">The Legend of Franny Anne: An artist’s journey on Canada&#8217;s fur trade highway</a></span>
				</div>
				<div class="hentry">
					<a href="/travel/best-bets/the-best-lakes-and-rivers-to-paddle-in-ohio/" title="Ohio&#8217;s Best Paddling Destinations">
						<img data-src="https://thumb.grindnetworks.com/wvtp_eJQb5IebyIkjW68tqGmmUo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3NjaG1pZHRfMTgwNDIzX29oaW8tXzE4NzYyMS5qcGc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Ohio&#8217;s Best Paddling Destinations">
					</a>
					<span class="entry-category">Best Bets</span>
					<span class="entry-title"><a href="/travel/best-bets/the-best-lakes-and-rivers-to-paddle-in-ohio/" title="Ohio&#8217;s Best Paddling Destinations">Ohio&#8217;s Best Paddling Destinations</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.canoekayak.com/photos/" title="Photos">
			Photos
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-digitalfeatures  ">
		<a href="https://www.canoekayak.com/photos/digital-features/" title="Digital Features">
			Digital Features
		</a>
		
	</li>
	<li class="nav-item-photoessays  ">
		<a href="https://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">
			Photo Essays
		</a>
		
	</li>
	<li class="nav-item-photogalleries  ">
		<a href="https://www.canoekayak.com/photos/galleries/" title="Photo Galleries">
			Photo Galleries
		</a>
		
	</li>
	<li class="nav-item-behindthelens  ">
		<a href="https://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">
			Behind the Lens
		</a>
		
	</li>
	<li class="nav-item-photooftheday  ">
		<a href="https://www.canoekayak.com/photos/photo-of-the-day/" title="Photo of the Day">
			Photo of the Day
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/editors-pick/ultimate-shuttle-vehicle-the-subaru-that-survived-the-camp-fire/" title="The Subaru that Survived the Camp Fire">
						<img data-src="https://thumb.grindnetworks.com/C6V1kWCZTGy8iypvDngVeR5WHKM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL21jcXVvaWRfc3ViYXJ1LmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The Subaru that Survived the Camp Fire">
					</a>
					<span class="entry-category">Editors Pick</span>
					<span class="entry-title"><a href="/editors-pick/ultimate-shuttle-vehicle-the-subaru-that-survived-the-camp-fire/" title="The Subaru that Survived the Camp Fire">The Subaru that Survived the Camp Fire</a></span>
				</div>
				<div class="hentry">
					<a href="/travel/best-bets/air-of-change-a-womens-canoe-retreat-in-the-northern-cascades/" title="Air of Change: A Women&#8217;s Retreat in the Northern Cascades">
						<img data-src="https://thumb.grindnetworks.com/RfijVMinRto9CSB0YSbTq6gqCJk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEyL3dvbWVucy1vcGVuZXIuanBn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Air of Change: A Women&#8217;s Retreat in the Northern Cascades">
					</a>
					<span class="entry-category">Best Bets</span>
					<span class="entry-title"><a href="/travel/best-bets/air-of-change-a-womens-canoe-retreat-in-the-northern-cascades/" title="Air of Change: A Women&#8217;s Retreat in the Northern Cascades">Air of Change: A Women&#8217;s Retreat in the Northern Cascades</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.canoekayak.com/videos/" title="Videos">
			Videos
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-virtualcoach  ">
		<a href="https://www.canoekayak.com/videos/virtual-coach/" title="Virtual Coach">
			Virtual Coach
		</a>
		
	</li>
	<li class="nav-item-theinsideline  ">
		<a href="https://www.canoekayak.com/videos/the-inside-line/" title="The Inside Line">
			The Inside Line
		</a>
		
	</li>
	<li class="nav-item-carryonadventures  ">
		<a href="/tag/carry-on-adventures/%20" title="Carry-on Adventures">
			Carry-on Adventures
		</a>
		
	</li>
	<li class="nav-item-ckawardsvideos  ">
		<a href="https://www.canoekayak.com/canoe-kayak-awards/ck-awards-videos/" title="CK Awards Videos">
			CK Awards Videos
		</a>
		
	</li>
	<li class="nav-item-lessonsfromthetrail  ">
		<a href="http://www.canoekayak.com/tag/jim-baird-lessons-from-the-trail/" title="Lessons From the Trail">
			Lessons From the Trail
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/videos/dog-puts-jackson-rv-into-the-drink-vid-clip-goes-viral/" title="Dog Puts Jackson RV Into the Drink; Vid Clip Goes Viral!">
						<img data-src="https://thumb.grindnetworks.com/wjmEcRVap3loTXpQ0yOZt-Ot5O4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2prX3J2dmlkZW8uanBn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Dog Puts Jackson RV Into the Drink; Vid Clip Goes Viral!">
					</a>
					<span class="entry-category">Videos</span>
					<span class="entry-title"><a href="/videos/dog-puts-jackson-rv-into-the-drink-vid-clip-goes-viral/" title="Dog Puts Jackson RV Into the Drink; Vid Clip Goes Viral!">Dog Puts Jackson RV Into the Drink; Vid Clip Goes Viral!</a></span>
				</div>
				<div class="hentry">
					<a href="/news/expeditions/amazon-icons/" title="Amazon Icons">
						<img data-src="https://thumb.grindnetworks.com/vfp6kHU2O8113nmX_GF9vF9obNs=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2tvcmJ1bGljX2FwYXBvcmlzLTAyOTQ3LmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Amazon Icons">
					</a>
					<span class="entry-category">Expeditions</span>
					<span class="entry-title"><a href="/news/expeditions/amazon-icons/" title="Amazon Icons">Amazon Icons</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-news  ">
		<a href="https://www.canoekayak.com/news/" title="News">
			News
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-environment  ">
		<a href="https://www.canoekayak.com/news/environment/" title="Environment">
			Environment
		</a>
		
	</li>
	<li class="nav-item-expeditions  ">
		<a href="https://www.canoekayak.com/news/expeditions/" title="Expeditions">
			Expeditions
		</a>
		
	</li>
	<li class="nav-item-industryupdates  ">
		<a href="https://www.canoekayak.com/news/industry-updates/" title="Industry Updates">
			Industry Updates
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/news/proposed-mining-lease-renewal-threatens-boundary-waters/" title="Boundary Waters Threatened By Proposed Mining Lease Renewal">
						<img data-src="https://thumb.grindnetworks.com/H7BiJ7ETSUpQuQfoq-W315MjYeY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL3Vua25vd24tMy5qcGVn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Boundary Waters Threatened By Proposed Mining Lease Renewal">
					</a>
					<span class="entry-category">Environment</span>
					<span class="entry-title"><a href="/news/proposed-mining-lease-renewal-threatens-boundary-waters/" title="Boundary Waters Threatened By Proposed Mining Lease Renewal">Boundary Waters Threatened By Proposed Mining Lease Renewal</a></span>
				</div>
				<div class="hentry">
					<a href="/news/shutdown-update-everglades-stakeholders-working-keep-parks-accessible/" title="Shutdown Update: Everglades Stakeholders Working To Keep Parks Accessible">
						<img data-src="https://thumb.grindnetworks.com/jr-uzbl1A-ZT1_5mMEGmArHr56o=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE3LzA5L0ZQTV8xMDExMDhfNjU2MC5qcGc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Shutdown Update: Everglades Stakeholders Working To Keep Parks Accessible">
					</a>
					<span class="entry-category">Environment</span>
					<span class="entry-title"><a href="/news/shutdown-update-everglades-stakeholders-working-keep-parks-accessible/" title="Shutdown Update: Everglades Stakeholders Working To Keep Parks Accessible">Shutdown Update: Everglades Stakeholders Working To Keep Parks Accessible</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-kayakfish  ">
		<a href="https://www.canoekayak.com/kayakfish/" title="Kayak Fish">
			Kayak Fish
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-boats  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-boats/" title="Boats">
			Boats
		</a>
		
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-gear/" title="Gear">
			Gear
		</a>
		
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-news  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-news/" title="News">
			News
		</a>
		
	</li>
	<li class="nav-item-tips  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-tips/" title="Tips">
			Tips
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/kayakfish/first-light-deals-fishing-bargains-of-the-week-7/" title="First Light Deals: Fishing Bargains of the Week">
						<img data-src="https://thumb.grindnetworks.com/oyUZ7x9HKjcoIZL4A2OMBE6Zd6o=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTgtMTgtZmlyc3RsaWdodGRlYWxzLmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="First Light Deals: Fishing Bargains of the Week">
					</a>
					<span class="entry-category">Kayak Fish</span>
					<span class="entry-title"><a href="/kayakfish/first-light-deals-fishing-bargains-of-the-week-7/" title="First Light Deals: Fishing Bargains of the Week">First Light Deals: Fishing Bargains of the Week</a></span>
				</div>
				<div class="hentry">
					<a href="/kayakfish/kayakfish-news/jonny-boats-bass-100/" title="Jonny Boats Bass 100">
						<img data-src="https://thumb.grindnetworks.com/uPPfJP9ZKbu5__5txMimm8XEApQ=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2pvbm55LWJhc3MtMTAwLXNpZGUtY29weS5wbmc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Jonny Boats Bass 100">
					</a>
					<span class="entry-category">Kayak Fish</span>
					<span class="entry-title"><a href="/kayakfish/kayakfish-news/jonny-boats-bass-100/" title="Jonny Boats Bass 100">Jonny Boats Bass 100</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-more  ">
		<a href="#" title="More">
			More
		</a>
		<div class="subnav-flyout">
			<ul>
	<li class="nav-item-sections  ">
		<a href="#" title="Sections">
			Sections
		</a>
		<ul>
	<li class="nav-item-canoe  ">
		<a href="https://www.canoekayak.com/canoe/" title="Canoe">
			Canoe
		</a>
		
	</li>
	<li class="nav-item-kayaktouring  ">
		<a href="https://www.canoekayak.com/touring-kayaks/" title="Kayak Touring">
			Kayak Touring
		</a>
		
	</li>
	<li class="nav-item-whitewater  ">
		<a href="https://www.canoekayak.com/whitewater-kayak/" title="Whitewater">
			Whitewater
		</a>
		
	</li>
	<li class="nav-item-inflatables  ">
		<a href="/tag/inflatables/" title="Inflatables">
			Inflatables
		</a>
		
	</li>
	<li class="nav-item-packraft  ">
		<a href="http://www.canoekayak.com/tag/packraft/" title="Packraft">
			Packraft
		</a>
		
	</li>
	<li class="nav-item-sup  ">
		<a href="http://www.supthemag.com/" title="SUP">
			SUP
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-magazine  ">
		<a href="https://www.canoekayak.com/magazine/" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-fromthemag  ">
		<a href="https://www.canoekayak.com/from-the-mag/" title="From The Mag">
			From The Mag
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="https://www.canoekayak.com/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="https://www.canoekayak.com/contact/" title="Contact">
			Contact
		</a>
		
	</li>
	<li class="nav-item-ckawards  ">
		<a href="http://www.canoekayak.com/canoe-kayak-awards/" title="C&amp;K Awards">
			C&K Awards
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-resources  ">
		<a href="#" title="Resources">
			Resources
		</a>
		<ul>
	<li class="nav-item-eventsubmissionform  ">
		<a href="https://www.canoekayak.com/event-submission-form/" title="Event Submission Form">
			Event Submission Form
		</a>
		
	</li>
	<li class="nav-item-calendarofevents  ">
		<a href="https://www.canoekayak.com/events/" title="Calendar of Events">
			Calendar of Events
		</a>
		
	</li>
</ul>

	</li>
</ul>

		</div>
	</li>
 </ul>

			</nav><!-- #TopBarNav -->

			<div class="search-social-header">
				<div class="social-box">
					<i class="fa fa-facebook"></i>
					<i class="fa fa-instagram"></i>
					<i class="fa fa-angle-down"></i>
					<div class="social-dd">
						<ul>
							<li><a href="https://www.facebook.com/canoeandkayak" title="Canoe &amp; Kayak Magazine on Facebook"><i class="fa fa-lg fa-facebook-square"></i> Facebook</a></li>
							<li><a href="https://www.youtube.com/canoekayak" title="Canoe &amp; Kayak Magazine on YouTube"><i class="fa fa-lg fa-youtube-play"></i> Youtube</a></li>
							<li><a href="https://instagram.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Instagram"><i class="fa fa-lg fa-instagram"></i> Instagram</a></li>
							<li><a href="https://twitter.com/CanoeKayakMag" title="Canoe &amp; Kayak Magazine on Twitter"><i class="fa fa-lg fa-twitter"></i> Twitter</a></li>
							<li><a href="http://pinterest.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Pinterest"><i class="fa fa-lg fa-pinterest"></i> Pinterest</a></li>
							<li><a href="/newsletter/" title="Canoe &amp; Kayak Magazine Newsletter"><i class="fa fa-lg fa-envelope"></i> Newsletter</a></li>
							<li><a href="/feed/" title="Canoe &amp; Kayak Magazine RSS"><i class="fa fa-lg fa-rss"></i> RSS</a></li>
						</ul>
					</div>
				</div>
				<i class="fa fa-search fa search-trigger" title="Search Canoe &amp; Kayak Magazine"></i>
			</div><!-- .search-social-header -->

			<div class="search-box">
				
<form role="search" method="get" class="search-form" action="https://www.canoekayak.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search Canoe &amp; Kayak Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
			</div><!-- .search-box -->

		</div>

	</header><!-- #BaseSiteHead -->

	<div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            

            <div class="mobile-subscribe">
                <span class="mobile-nav-title">Subscribe</span>
                <ul>
                    <li><a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20">Print Magazine</a></li>
                    <li><a href="">Digital Edition</a></li>
                    <li><a href="">Subscriber Services</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
                </ul>
            </div>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow Canoe &amp; Kayak Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/canoeandkayak" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/CanoeKayakMag" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://instagram.com/canoekayakmag" title="Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/canoekayak" title="YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="http://pinterest.com/canoekayakmag" title="Pinterest"><i class="fa fa-pinterest-p"></i></a>
                    <a href="/feed/" title="RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/" title="Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

	
	<div id="content" class="site-content">
	
    <div id="billboard" class="ten-ad-lazyload pagebuilder_ad billboard" data-width='970' data-height='250' data-additional-sizes='[{"width":728,"height":90},{"width":970,"height":90}]' data-position='top' data-identifier='billboard' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"legend-franny-anne-artists-journey-canadas-fur-trade-highway","author":"Conor Mihell","categories":["adventure","canoe","editors-pick","ontario"],"tags":[]}' data-ad-type='billboard' data-sizes='[[970,250],[728,90],[970,90]]'></div>
 	
    
<article id="post-168985" class="post-168985 post type-post status-publish format-standard has-post-thumbnail hentry category-adventure category-canoe category-editors-pick category-ontario">
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main">
            <div class="main">
                <div class="article-narrow-block">

                    
                        <header>
<h1 class="entry-title">The Legend of Franny Anne: An artist’s journey on Canada&#8217;s fur trade highway</h1>
<p class="entry-subtitle">Reliving the experience of the greatest painter of the fur trade’s voyageurs</p>

<div class="entry-meta">
    <p>
        <time datetime="2019-01-25T12:21:30-08:00">January 25, 2019</time>

                By <a href="https://www.canoekayak.com/author/conormihell/?rel=author" rel="author" title="Posts by Conor Mihell">Conor Mihell</a>        
                <a href="http://www.conormihell.com/" title="Conor Mihell's' Website"><i class="fa fa-globe"></i></a>
        
        
        
        
                <span class="secondary-byline">
                                </span>
            </p>

</div>

</header>

                        
                        <div class="social-btyb">

                            <div class="unified-social-block">
                            <div class="pw-server-widget" data-id="wid-nn1tih6g"></div>                            </div>

                            <div class="unified-btyb-block">
                                                                <div class="ad-btyb">
                                    <div id="ad-btyb" class="ten-ad-lazyload pagebuilder_ad " data-width='157' data-height='60' data-additional-sizes='[]' data-position='top' data-identifier='ad-btyb' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"legend-franny-anne-artists-journey-canadas-fur-trade-highway","author":"Conor Mihell","categories":["adventure","canoe","editors-pick","ontario"],"tags":[]}' data-sizes='[157,60]'></div>                                </div>
                                                            </div>

                        </div>

                    
                    
                    <div class="article-body">
                        <p>It's a mystery why a young woman joined her husband on journeys by birchbark canoe along Canada&#8217;s fur trade highway, some 150 years ago. The wives of most Hudson Bay Company officials stayed home in England. Frances Anne Hopkins, on the other hand, joined her husband Edward Hopkins on long-distance voyageur brigades, traveling with the young, infamous ne'er-do-wells who logged long hours paddling 36-foot canoes and serving as the engines of Canada&#8217;s first industry. In doing so, Frances Anne left an "unparalleled artistic record of the realities of 19th century voyageur life"&mdash;iconic visual reminders of a colorful lifestyle, just before the fur trade barons swapped canoes for greater economies of scale in the form of steamships and trains.<span class="Apple-converted-space"> </span></p><div id="attachment_168986" style="width: 650px" class="wp-caption aligncenter"><img class="size-medium wp-image-168986" src="https://cdn.canoekayak.com/uploads/2019/01/franny-anne-4-640x494.jpeg" alt="" width="640" height="494" srcset="https://thumb.grindnetworks.com/C2eU2D9Xj47RdoAxOSI-LXXjDxs=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2ZyYW5ueS1hbm5lLTQtNjQweDQ5NC5qcGVn 1920w, https://thumb.grindnetworks.com/Y2Sz2Jzetg4jmIePJDI5d8LGWVg=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2ZyYW5ueS1hbm5lLTQtNjQweDQ5NC5qcGVn 970w, https://thumb.grindnetworks.com/Dh7d9Bc9rGSDrts_pgNQEWGJLkg=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2ZyYW5ueS1hbm5lLTQtNjQweDQ5NC5qcGVn 640w, https://thumb.grindnetworks.com/oi2scL2-V95MT7r5DQyz7z7bcNI=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2ZyYW5ueS1hbm5lLTQtNjQweDQ5NC5qcGVn 320w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Naomi Harris recaptures the voyageur experience on the Canadian Shield. Photo: Naomi Harris</p></div>
<p>Frances Anne joined at least three multi-week wilderness canoe trips on the voyageur route from Montreal to Fort William, the fur trade post at the western terminus of Lake Superior. For close to a century, this 1,200-mile network of waterways, including the Ottawa, Mattawa and French rivers, and Great Lakes Huron and Superior, bustled with trade canoes and echoed with the often-bawdy <i>chansons</i> of the French Canadian voyageurs.<span class="Apple-converted-space"> </span></p><p><iframe src="https://www.youtube.com/embed/m-RNt4wNxb4?feature=oembed&enablejsapi=1" width="640" height="360" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p><p>Frances Anne sketched vignettes of the voyageur life: A progression of big canoes tracing a rockbound shore in dense fog; wonderfully detailed campsite scenes at dawn and dusk; a canoe passing a small waterfall, with one of the paddlers resting his paddle and reaching over the gunwale to pluck a waterlily; and a dynamic rendition of a fur trade canoe descending Montreal's powerful Lachine Rapids. Interestingly, the artist included herself in several of her works&mdash;a lone woman wearing a lacy parasol and long dress. She returned to her native England in 1869 and completed a series of oil paintings. Her canvases&mdash;signed only with her initials&mdash;were displayed at the prestigious Royal Academy of London. Today, many are held in the collection of the Library and Archives Canada in Ottawa.</p><div id="TeadsNativeDiv"></div></aside><p>&gt;&gt; <i>Learn more about Frances Anne Hopkins and view some of her paintings</i> <a href="http://www.hbcheritage.ca/people/women/frances-anne-hopkins">here</a>.</p><p>Last summer, Toronto-based fine art photographer <a href="http://www.naomiharris.com">Naomi Harris</a> embarked on a project to recreate Frances Anne Hopkins's journeys with a 70-day canoe trip of her own. Harris says Frances Anne stands out in Canada's early history as a compelling enigma. "Little is known about Franny Anne as she didn't keep a journal, which would have been the norm during that time," notes Harris. "[But] I have a feeling she was probably more outdoorsy than she was given credit for. Records show she brought a canoe back with her to England so chances are she knew how to paddle. I picture her at dinner parties, dressed to the nines and holding everyone captive with her stories of going down the rapids. There's not a lot of women who could fit in with a crew of voyageurs, guys who were probably a little fresh with their comments.<span class="Apple-converted-space"> </span></p><p>"I think that she was probably what I like to refer to as a 'broad,'" adds Harris. "She could stand up for herself. That's the impression I like to have of her."<span class="Apple-converted-space"> </span></p><div id="attachment_168987" style="width: 650px" class="wp-caption aligncenter"><img class="size-medium wp-image-168987" src="https://cdn.canoekayak.com/uploads/2019/01/04--i-franny-anne-03-640x511.jpg" alt="" width="640" height="511" srcset="https://thumb.grindnetworks.com/K8QyKDjqvTw7x5HwsnUCzgA1eIU=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLTY0MHg1MTEuanBn 1920w, https://thumb.grindnetworks.com/GfiLmoJ_MlMrT6M48xL_LFkVFYk=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLTY0MHg1MTEuanBn 970w, https://thumb.grindnetworks.com/KGIDNQcbPKeBeNczzbq5OaBlF-Q=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLTY0MHg1MTEuanBn 640w, https://thumb.grindnetworks.com/fsv8Nd3yLmXCf4veKY0-u2GdgUA=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLTY0MHg1MTEuanBn 320w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">In costume on the Lake Superior coast. Photo: Naomi Harris</p></div>
<p>Harris, who lived in the US for 24 years, says she's been drawn to her native Canada for art projects in recent years. She'd only dabbled on a few weekend canoe trips before 2018, so she hired a guide and planned to employ vehicle shuttles when necessary to avoid hazardous sections of open water. Harris commissioned a 17-foot wood-canvas prospector canoe from Quebec's <a href="https://www.canoekayak.com/canoe/building-the-prospector-18/">Headwaters Canoes</a>&mdash;"it was beautiful, more authentic than Kevlar but it still wasn't birchbark," she says &mdash; and dressed in a cotton smock with a wide-brimmed hat, in the style of Frances Anne&#8217;s self-portraits. Harris admits the period costume garnered her some curious stares, but she says it was generally quite functional in a sweltering summer weather.</p><div id="attachment_168988" style="width: 650px" class="wp-caption aligncenter"><img class="size-medium wp-image-168988" src="https://cdn.canoekayak.com/uploads/2019/01/06--i-franny-anne-05-640x508.jpg" alt="" width="640" height="508" srcset="https://thumb.grindnetworks.com/JCr872Oqi7_lV55Uo_lEvnGcrfY=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA2LS1pLWZyYW5ueS1hbm5lLTA1LTY0MHg1MDguanBn 1920w, https://thumb.grindnetworks.com/gnDk_m8KqlC5zY9lnDOxY-3vMa4=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA2LS1pLWZyYW5ueS1hbm5lLTA1LTY0MHg1MDguanBn 970w, https://thumb.grindnetworks.com/RdqTViaRNX1_KKyYQNJ72ORe5lE=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA2LS1pLWZyYW5ueS1hbm5lLTA1LTY0MHg1MDguanBn 640w, https://thumb.grindnetworks.com/laEUVFiswtEY5hZOKvcCCvVqyJ8=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA2LS1pLWZyYW5ueS1hbm5lLTA1LTY0MHg1MDguanBn 320w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Not the ideal wardrobe for amphibious canoeing. Photo: Naomi Harris</p></div>
<p>"I wanted to travel as Frances Anne. I was photographing myself," Harris explains. "I was a lot cooler because of [the dress] and the hat was fantastic in the hot sun. I was a little surprised it worked so well. On the days we portaged I wore a pair of shorts underneath and tucked the dress in. There was only one day I didn't wear it when I knew we would be doing a ton of difficult portages on the Mattawa and it would have been dangerous to be wear it. People didn't think it was that odd to be dressed in period costume; they actually assumed I was Mennonite or Amish!"</p><div id="attachment_168989" style="width: 507px" class="wp-caption aligncenter"><img class="size-medium wp-image-168989" src="https://cdn.canoekayak.com/uploads/2019/01/robinson_naomiharris3-brassoval-497x640.jpeg" alt="" width="497" height="640" srcset="https://thumb.grindnetworks.com/27V4XHm79FQx2ICDcFBsFuzn65s=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL3JvYmluc29uX25hb21paGFycmlzMy1icmFzc292YWwtNDk3eDY0MC5qcGVn 1920w, https://thumb.grindnetworks.com/_J6wc2Ukp9NAGhwrC7m9d7oX-CE=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL3JvYmluc29uX25hb21paGFycmlzMy1icmFzc292YWwtNDk3eDY0MC5qcGVn 970w, https://thumb.grindnetworks.com/xHwvt6yYUbv4Ea_3KvdA-bnXh5Y=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL3JvYmluc29uX25hb21paGFycmlzMy1icmFzc292YWwtNDk3eDY0MC5qcGVn 640w, https://thumb.grindnetworks.com/YwxFLWtBPyTv0Ve8hub7IH-hHDc=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL3JvYmluc29uX25hb21paGFycmlzMy1icmFzc292YWwtNDk3eDY0MC5qcGVn 320w" sizes="(max-width: 497px) 100vw, 497px" /><p class="wp-caption-text">A daguerrotype image of Naomi Harris. Photo courtesy of Naomi Harris</p></div>
<p>Harris's expedition stretched from mid-June until the end of August, an impressive feat for a novice paddler. "I can't put my finger on one specific highlight," says Harris, who hopes to continue canoeing having recently moved back to Canada. "It was the whole experience." Ultimately, Harris plans to create a multimedia exhibit revolving around her medium-format film images and digital photography with supporting props to encompass all the senses. For Harris, the experience was as much about exploring Frances Anne's journeys as it was an investigation of women in art. <span class="Apple-converted-space"> </span></p><p>"One hundred and fifty years ago, a woman was out there doing these trips. That was unheard of at that time," says Harris. "She also had to lie about her identity to be exhibited in the Royal Academy. Flash forward and how much has changed between then and now? I'm hoping that through my experience as Frances Anne and exploring what it was like to be a female artist during her time I can shed light on what it means to be a female artist today and hopefully break some of the boundaries we still face even in modern times."<span class="Apple-converted-space"> </span></p><p>&gt;&gt; <i>See more photos from Naomi Harris' journey on</i> <a href="https://www.instagram.com/mapledipped/">Instagram</a></p><p><b>More at CanoeKayak.com</b></p><p>&mdash; Destinations: Get Beta for <a href="https://www.canoekayak.com/travel/the-voyageurs-highway/">paddling Ontario's French River</a>, at the heart of the Voyageur Highway</p><p>&mdash; Travelling in the <a href="https://www.canoekayak.com/canoe/wild-raven/">wake of the voyageurs</a> with Canadian canoe adventurers Jennifer Goselin and Pierre Pepin</p><p>&mdash; En route with Mike Ranta, Canada's "<a href="https://www.canoekayak.com/news/expeditions/en-route-last-voyageur-mike-ranta/">last voyageur</a>"</p><p>&mdash; Photojournalist David Jackson reflects on the <a href="https://www.canoekayak.com/photos/photo-essays/david-jackson-solo-canoe-expedition-photo-essay/">art of a solo journey</a></p><p><span itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="The Legend of Franny Anne: An artist's journey on Canada&#8217;s fur trade highway" /><meta itemprop="thumbnailUrl" content="https://cdn.canoekayak.com/uploads/2019/01/m-rnt4wnxb4.jpg" /><meta itemprop="description" content="It's a mystery why a young woman joined her husband on journeys by birchbark canoe along Canada&#039;s fur trade highway, some 150 years ago. The wives of most Hudson Bay Company officials stayed home in England. Frances Anne Hopkins, on the other hand, joined her husband Edward Hopkins on long-distance" /><meta itemprop="uploadDate" content="2019-01-25T12:21:30-08:00" /><meta itemprop="embedUrl" content="https://www.youtube.com/embed/m-RNt4wNxb4" /><meta itemprop="duration" content="PT19M53S" /><meta itemprop="isFamilyFriendly" content="true" /></span></p>                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                                                    </p><!-- .article-tags -->

                        
                        
                        <nav class="navigation post-navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="https://www.canoekayak.com/travel/bike-rafting-to-cumberland-island/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                
<a href="/" title="Submit Success" id="articleNewsSubmit" style="padding-top:70px;color:transparent;pointer-events:none;outline:none;">Sign Up For Our Newsletter</a>
<aside class="newsletter-article-sub">
        <h3>Sign Up For Our Newsletter</h3>

        
            <p class="sub-blurb">
                Subscribe to Canoe & Kayak's Newsletter to receive stories like this straight to your inbox.            </p>

                        <form class="news-form" action="https://secure.whatcounts.com/bin/listctrl" method="POST">
            
                <input type="hidden" name="cmd" value="subscribe">
                <input type="hidden" name="slid" value="6700EAF45F07D38E677AB516344E161F">
                <input type="hidden" name="goto" value="https://www.canoekayak.com/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/?status=success#articleNewsSubmit">
                <input type="hidden" name="errors_to" value="https://www.canoekayak.com/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/?status=fail#articleNewsSubmit">
                <input type="hidden" id="format_html" name="format" value="html">
                <input type="text" id="email" name="email" placeholder="Enter Your Email Address" size="100">
                <input type="submit" value="Subscribe">

            </form>

            <p class="sub-legal-txt">By signing up you agree to our <a href="http://www.enthusiastnetwork.com/terms-of-use/" title ="Terms of Use">Terms of Use</a> and <a href="http://www.enthusiastnetwork.com/privacy-policy/" title ="Privacy Policy">Privacy Policy</a>.</p>

        
</aside>


                
<aside class="featured-video-connatix">
    <h3 class="seo-heading">Top Articles</h3>
    <script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='eb0775b0-1f73-4c48-b92a-7c84ba2a3bda'></script></aside>


                                <div class="article-comments">
                    
<!-- SpotIM Popular In The Community -->
<div data-spotim-module="recirculation" data-spot-id="sp_DKgvbswp"></div>
<script async src="https://recirculation.spot.im/spot/sp_DKgvbswp" data-spotim-script="recirculation"></script>
<div class="spot-im-comments comments-area">
    <script async src="https://launcher.spot.im/spot/sp_DKgvbswp"
        data-spotim-module="spotim-launcher"
        data-post-id="168985"
        data-post-url="https://www.canoekayak.com/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/"
        data-facebook-url="https://www.canoekayak.com/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/"
        data-disqus-url="https://www.canoekayak.com/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/"
        data-disqus-identifier="168985 https://www.canoekayak.com/?p=168985"></script>
</div>
                </div>
                
                <aside class="ad-container ad-fluid">
                    <h2 class="seo-heading">Advertisement</h2>
                    <div id="gpt-ad-725" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='gpt-ad-725' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"legend-franny-anne-artists-journey-canadas-fur-trade-highway","author":"Conor Mihell","categories":["adventure","canoe","editors-pick","ontario"],"tags":[]}' data-sizes='[null,null]'></div>                </aside>

                
                                <aside class="related-posts clearfix">
                    <h3>In Case You Missed It</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/editors-pick/ultimate-shuttle-vehicle-the-subaru-that-survived-the-camp-fire/" title="The Subaru that Survived the Camp Fire"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Subaru that Survived the Camp Fire" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/1oYkpDvaIqxwiwjPl5rBcOu21EQ=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL21jcXVvaWRfc3ViYXJ1LmpwZw== 1920w, https://thumb.grindnetworks.com/NvhcHPPSb8z2dBTLK-_mR83sQ5Q=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL21jcXVvaWRfc3ViYXJ1LmpwZw== 970w, https://thumb.grindnetworks.com/S6D3SWAQRm6xzlbaz91ucpF658g=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL21jcXVvaWRfc3ViYXJ1LmpwZw== 640w, https://thumb.grindnetworks.com/C6V1kWCZTGy8iypvDngVeR5WHKM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL21jcXVvaWRfc3ViYXJ1LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/ultimate-shuttle-vehicle-the-subaru-that-survived-the-camp-fire/" title="The Subaru that Survived the Camp Fire">The Subaru that Survived the Camp Fire</a></h1><p class="entry-excerpt">An ode to C&amp;K Contributor Darin's McQuoid's trusty Subaru and its unbelievable su</p></header></article><article class="hentry related-post"><a href="/editors-pick/life-and-times-of-mr-canoe/" title="Life and Times of Mr. Canoe"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Life and Times of Mr. Canoe" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/bGYTsyHlLaMNlrpIJQFteV-pR9Q=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2xhc2FsbGUtZXhwZWRpdGlvbi1paV9wYWRkbGluZy5qcGVn 1920w, https://thumb.grindnetworks.com/WQ4SYrk_M5pZC4owuEzGVdDc2bc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2xhc2FsbGUtZXhwZWRpdGlvbi1paV9wYWRkbGluZy5qcGVn 970w, https://thumb.grindnetworks.com/ZGvtTXV142Co4MrD_1AyPorVoCM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2xhc2FsbGUtZXhwZWRpdGlvbi1paV9wYWRkbGluZy5qcGVn 640w, https://thumb.grindnetworks.com/o-K1AvsQvnudaq_aPVm32a_qgrk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2xhc2FsbGUtZXhwZWRpdGlvbi1paV9wYWRkbGluZy5qcGVn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/life-and-times-of-mr-canoe/" title="Life and Times of Mr. Canoe">Life and Times of Mr. Canoe</a></h1><p class="entry-excerpt">Behind the scenes on a new cinematic tribute to canoe legend Ralph Frese</p></header></article><article class="hentry related-post"><a href="/editors-pick/paddler-resolutions-for-2019/" title="Paddler Resolutions for 2019"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Paddler Resolutions for 2019" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/OivztRsC83RRfnz5KVbaXfNdqFM=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEyL2Rhal9ja18wMTU2NS1tYW50bGUuanBn 1920w, https://thumb.grindnetworks.com/LEtT5bMBP0k9cxR4EWVSICZqmRo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEyL2Rhal9ja18wMTU2NS1tYW50bGUuanBn 970w, https://thumb.grindnetworks.com/ayvkvIw4dnOR60vsEcYUaRz_rOU=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEyL2Rhal9ja18wMTU2NS1tYW50bGUuanBn 640w, https://thumb.grindnetworks.com/skxUIwG5PVTtHiv6iu1X3x0du6U=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEyL2Rhal9ja18wMTU2NS1tYW50bGUuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/paddler-resolutions-for-2019/" title="Paddler Resolutions for 2019">Paddler Resolutions for 2019</a></h1><p class="entry-excerpt">For many, New Year's is about diets or lifestyle changes; paddlers need their own res</p></header></article><article class="hentry related-post"><a href="/editors-pick/cks-guide-fall-reading-2018/" title="C&#038;K&#8217;s Guide to Fall Reading 2018"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="C&#038;K&#8217;s Guide to Fall Reading 2018" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/eD1dDeeTvA5uLJz7nAJMBBloVT8=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2RzY2Y4NTgzLmpwZw== 1920w, https://thumb.grindnetworks.com/mH71HO1LBK0C7alD7RAKiV9akzE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2RzY2Y4NTgzLmpwZw== 970w, https://thumb.grindnetworks.com/Vo_dvkaWSY5ibCihL-FQkECItIk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2RzY2Y4NTgzLmpwZw== 640w, https://thumb.grindnetworks.com/iZjLUxf71-1QhTqU04K38_9I9jM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2RzY2Y4NTgzLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/cks-guide-fall-reading-2018/" title="C&#038;K&#8217;s Guide to Fall Reading 2018">C&#038;K&#8217;s Guide to Fall Reading 2018</a></h1><p class="entry-excerpt">A look at three new books for paddlers</p></header></article><article class="hentry related-post"><a href="/editors-pick/book-excerpt-paddling-the-john-wesley-powell-route/" title="Book Excerpt: &#8220;Paddling the John Wesley Powell Route&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Book Excerpt: &#8220;Paddling the John Wesley Powell Route&#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/DioUDQzEk-7XDeGEP5QhxWtfHyE=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzExL2Jvb2stcGljLTE3MDU1OS5qcGc= 1920w, https://thumb.grindnetworks.com/w2zVtVhvzIR8xOYcg9H6GVCea-o=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzExL2Jvb2stcGljLTE3MDU1OS5qcGc= 970w, https://thumb.grindnetworks.com/GQHqm7tTH65FGrjEgZ489PLhIKA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzExL2Jvb2stcGljLTE3MDU1OS5qcGc= 640w, https://thumb.grindnetworks.com/Hn4Vr1wI1xKT3jeBVSwDDP1fnR0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzExL2Jvb2stcGljLTE3MDU1OS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/book-excerpt-paddling-the-john-wesley-powell-route/" title="Book Excerpt: &#8220;Paddling the John Wesley Powell Route&#8221;">Book Excerpt: &#8220;Paddling the John Wesley Powell Route&#8221;</a></h1><p class="entry-excerpt">A new narrated guide blends the story of the 1869 expedition down the Green and Color</p></header></article><article class="hentry related-post"><a href="/editors-pick/essential-guide-to-canoeing-and-kayaking-with-dogs/" title="Essential Guide to Canoeing and Kayaking with Dogs"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Essential Guide to Canoeing and Kayaking with Dogs" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-RcVBGBd5jK06nCP0-LEsq_kjRU=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzExL2ltYWdlMDAxLmpwZw== 1920w, https://thumb.grindnetworks.com/rxHDsWMrhOz6Y-2msfJv-rTD2UU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzExL2ltYWdlMDAxLmpwZw== 970w, https://thumb.grindnetworks.com/UFR6D_Z_OIQ7fRfazn4rgdtYtec=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzExL2ltYWdlMDAxLmpwZw== 640w, https://thumb.grindnetworks.com/ZgP6fjzaY_iTWFLG163uMyYhi7Y=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzExL2ltYWdlMDAxLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/essential-guide-to-canoeing-and-kayaking-with-dogs/" title="Essential Guide to Canoeing and Kayaking with Dogs">Essential Guide to Canoeing and Kayaking with Dogs</a></h1><p class="entry-excerpt">From the Best Breeds to Top Training Strategies</p></header></article><article class="hentry related-post"><a href="/editors-pick/singing-song-tribute-bill-mason-1929-1988/" title="Singing the Song: A Tribute to Bill Mason (1929-1988)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Singing the Song: A Tribute to Bill Mason (1929-1988)" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/PSjQiryWankoxQ2jJs_--sP6ZZM=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2hlbG1ldC0yXzAwMV8xLmpwZw== 1920w, https://thumb.grindnetworks.com/0C02KDrPCU-5ZuiMLBjT4Dk-YO4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2hlbG1ldC0yXzAwMV8xLmpwZw== 970w, https://thumb.grindnetworks.com/HAJYaG_QI_GmCW1W4Gudp5RLCmk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2hlbG1ldC0yXzAwMV8xLmpwZw== 640w, https://thumb.grindnetworks.com/rTFquD3UnO4WqkF50zJPAuy2XSc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2hlbG1ldC0yXzAwMV8xLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/singing-song-tribute-bill-mason-1929-1988/" title="Singing the Song: A Tribute to Bill Mason (1929-1988)">Singing the Song: A Tribute to Bill Mason (1929-1988)</a></h1><p class="entry-excerpt">Remembering Canada’s greatest canoeist, 30 years after his death</p></header></article><article class="hentry related-post"><a href="/news/environment/do-no-harm/" title="Leave No Trace: A do-no-harm debate over wilderness camping ethics"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Leave No Trace: A do-no-harm debate over wilderness camping ethics" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/x9zVGAqoDGXCebTcnSjsh3k4cpA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL3NjaG1pZHRfMTUwODI2X2NhbmFkYS1fNjI3MTEtMS5qcGc= 1920w, https://thumb.grindnetworks.com/Yaj0SI9HlhoVZ79IjziNAl-JUgk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL3NjaG1pZHRfMTUwODI2X2NhbmFkYS1fNjI3MTEtMS5qcGc= 970w, https://thumb.grindnetworks.com/sXm4LCdpUkkKyqDrFWaG_Zf6Mck=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL3NjaG1pZHRfMTUwODI2X2NhbmFkYS1fNjI3MTEtMS5qcGc= 640w, https://thumb.grindnetworks.com/hiNnB9nx0OYtbRNbif-Jz6HRSTo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL3NjaG1pZHRfMTUwODI2X2NhbmFkYS1fNjI3MTEtMS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/environment/" title="Environment">Environment</a></span><h1 class="entry-title"><a href="/news/environment/do-no-harm/" title="Leave No Trace: A do-no-harm debate over wilderness camping ethics">Leave No Trace: A do-no-harm debate over wilderness camping ethics</a></h1><p class="entry-excerpt">Compelling—yet controversial—image of wilderness canoe tripping offers insights t</p></header></article><article class="hentry related-post"><a href="/travel/11-most-haunted-lakes-to-paddle-this-halloween/" title="11 Most Haunted Lakes to Paddle This Halloween"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="11 Most Haunted Lakes to Paddle This Halloween" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/nnoMOPJnyYFvLy2dnB8TnM9hJKA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2hhdW50ZWQtbGFrZS5qcGc= 1920w, https://thumb.grindnetworks.com/Gj7evTMpInT7VnqnJZFqXEZXBIo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2hhdW50ZWQtbGFrZS5qcGc= 970w, https://thumb.grindnetworks.com/JjjhxY28MGqY1vDnHMjWFrtLJkI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2hhdW50ZWQtbGFrZS5qcGc= 640w, https://thumb.grindnetworks.com/ceFBn44E6VBkehXMP0rEUp_5F7U=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2hhdW50ZWQtbGFrZS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/travel/" title="Travel">Travel</a></span><h1 class="entry-title"><a href="/travel/11-most-haunted-lakes-to-paddle-this-halloween/" title="11 Most Haunted Lakes to Paddle This Halloween">11 Most Haunted Lakes to Paddle This Halloween</a></h1><p class="entry-excerpt"></p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/two-minutes-for-rafting-8-things-i-learned-from-floating-with-the-flyers/" title="Two Minutes for Rafting: 8 Things I Learned from Floating with the Flyers"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Two Minutes for Rafting: 8 Things I Learned from Floating with the Flyers" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/lpyJU8mul7HaJ62Q3DLwWDt0r5M=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2ltZ18yNjkyLmpwZw== 1920w, https://thumb.grindnetworks.com/k8_PkLQp7w6jsya-2Fs7HxUk3-8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2ltZ18yNjkyLmpwZw== 970w, https://thumb.grindnetworks.com/Xbf6ZLv4tJbA5okbHmVaHC_uNB8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2ltZ18yNjkyLmpwZw== 640w, https://thumb.grindnetworks.com/fR9n6i54OPWZ00qKNAAYnoWPYrs=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzEwL2ltZ18yNjkyLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/whitewater-kayak/" title="Whitewater Kayak">Whitewater Kayak</a></span><h1 class="entry-title"><a href="/whitewater-kayak/two-minutes-for-rafting-8-things-i-learned-from-floating-with-the-flyers/" title="Two Minutes for Rafting: 8 Things I Learned from Floating with the Flyers">Two Minutes for Rafting: 8 Things I Learned from Floating with the Flyers</a></h1><p class="entry-excerpt">C&amp;K Editor-at-large goes safety-kayaking for the Philadelphia Flyers</p></header></article><article class="hentry related-post"><a href="/editors-pick/exclusive-book-excerpt-the-pacific-alone-by-dave-shively/" title="EXCLUSIVE BOOK EXCERPT: &#8216;THE PACIFIC ALONE&#8217;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="EXCLUSIVE BOOK EXCERPT: &#8216;THE PACIFIC ALONE&#8217;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/6VmkbSmu-dviyX8mqhujtlFv17g=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3RwYS5qcGc= 1920w, https://thumb.grindnetworks.com/c5kxpNP62TIw5e64EqWiO0RHbKY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3RwYS5qcGc= 970w, https://thumb.grindnetworks.com/fnnSHQMKMQLmnf9apohWA-XzbQ8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3RwYS5qcGc= 640w, https://thumb.grindnetworks.com/YgB1D1zrg5XpzTdBEY7VJ8QGkzs=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3RwYS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/exclusive-book-excerpt-the-pacific-alone-by-dave-shively/" title="EXCLUSIVE BOOK EXCERPT: &#8216;THE PACIFIC ALONE&#8217;">EXCLUSIVE BOOK EXCERPT: &#8216;THE PACIFIC ALONE&#8217;</a></h1><p class="entry-excerpt">A deeper look at "the untold story of kayaking's boldest voyage," Ed Gillet's unmatch</p></header></article><article class="hentry related-post"><a href="/editors-pick/the-great-canoe-portage/" title="The Paddlers who &#8220;Portage&#8221; a Minnesota Marathon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Paddlers who &#8220;Portage&#8221; a Minnesota Marathon" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/JFq856uo0ZRlNQjFZMlcrcsLm1I=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3Jvb3RyaXZlcjU4MS5qcGc= 1920w, https://thumb.grindnetworks.com/Sp0i4bbjeekatconKmDFIh5sFXg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3Jvb3RyaXZlcjU4MS5qcGc= 970w, https://thumb.grindnetworks.com/7exySHRINEtJsYjaN5c2qzv-DGs=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3Jvb3RyaXZlcjU4MS5qcGc= 640w, https://thumb.grindnetworks.com/j5KZOzXv6tEK_NOKIGOnhuz5h-w=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3Jvb3RyaXZlcjU4MS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/the-great-canoe-portage/" title="The Paddlers who &#8220;Portage&#8221; a Minnesota Marathon">The Paddlers who &#8220;Portage&#8221; a Minnesota Marathon</a></h1><p class="entry-excerpt">The Longest Rod: Boundary Waters punishment gluttons take on unique challenge of the</p></header></article><article class="hentry related-post"><a href="/editors-pick/klabona-birthplace-all-womens-upper-stikine-sacred-headwaters-backcountry-of-bc-headin-ginto-unknowns/" title="Klabona: Birthplace"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Klabona: Birthplace" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/wsV7rVrPbuKEaZwFuYs5oeYJuLw=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAxL0lNR182MDYyLTIuanBn 1920w, https://thumb.grindnetworks.com/tgdpY2FEU33cwQ2JnzJxBtFFJic=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAxL0lNR182MDYyLTIuanBn 970w, https://thumb.grindnetworks.com/0WM-1i077b6iGMzea12b6SjeIcQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAxL0lNR182MDYyLTIuanBn 640w, https://thumb.grindnetworks.com/4FWK_xnwSU0gdWJrPSjKjLY4KyY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAxL0lNR182MDYyLTIuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/klabona-birthplace-all-womens-upper-stikine-sacred-headwaters-backcountry-of-bc-headin-ginto-unknowns/" title="Klabona: Birthplace">Klabona: Birthplace</a></h1><p class="entry-excerpt">Finding a Voice and a Tribe on a Wild Northern River</p></header></article><article class="hentry related-post"><a href="/editors-pick/gopro-mountain-games-competitors-opinions-paddlesports-media/" title="Not Fake News! Real Opinions About Paddlesports Media"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Not Fake News! Real Opinions About Paddlesports Media" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/y-RODZ73WQO27eMAY5TTkRcASrg=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA2L2dwbWctYy0yLmpwZw== 1920w, https://thumb.grindnetworks.com/A3j7eBoaY-Ej2fjq9wcPUW4XI9g=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA2L2dwbWctYy0yLmpwZw== 970w, https://thumb.grindnetworks.com/bUksEisQipIISr0L3pyfnOMc4PY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA2L2dwbWctYy0yLmpwZw== 640w, https://thumb.grindnetworks.com/efLZG_FaSjkPQBDqhehxKl_iUrY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA2L2dwbWctYy0yLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/gopro-mountain-games-competitors-opinions-paddlesports-media/" title="Not Fake News! Real Opinions About Paddlesports Media">Not Fake News! Real Opinions About Paddlesports Media</a></h1><p class="entry-excerpt">The low-down on paddlesports media interests from competitors at the 2018 GoPro Mount</p></header></article><article class="hentry related-post"><a href="/editors-pick/how-to-live-like-maria-noakes/" title="How to &#8216;Live Like Maria&#8217; Noakes"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="How to &#8216;Live Like Maria&#8217; Noakes" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/hVS8Kv1h_XG6p2SgbGdwpDp0ANA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL1NjcmVlbi1TaG90LTIwMTgtMDMtMjktYXQtOC41Mi40NC1QTS5qcGc= 1920w, https://thumb.grindnetworks.com/N_hHRT_QXNrPd2P5GTcSzsbZyWk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL1NjcmVlbi1TaG90LTIwMTgtMDMtMjktYXQtOC41Mi40NC1QTS5qcGc= 970w, https://thumb.grindnetworks.com/FJpfD_BPKLVjbJMZSKSLj-TGU3E=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL1NjcmVlbi1TaG90LTIwMTgtMDMtMjktYXQtOC41Mi40NC1QTS5qcGc= 640w, https://thumb.grindnetworks.com/QjdMIlXU6ssTOVk9KLpJ-6e3EdQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL1NjcmVlbi1TaG90LTIwMTgtMDMtMjktYXQtOC41Mi40NC1QTS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/how-to-live-like-maria-noakes/" title="How to &#8216;Live Like Maria&#8217; Noakes">How to &#8216;Live Like Maria&#8217; Noakes</a></h1><p class="entry-excerpt">The Southeast paddling community gathers to ‘Live Like Maria,' celebrating memorabl</p></header></article><article class="hentry related-post"><a href="/editors-pick/to-filter-or-not-to-filter/" title="OPINION: Why Water Filters are Dumb"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="OPINION: Why Water Filters are Dumb" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aJzhf0CM_6p3igiLV09e5HAsOLs=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL3BhcmlhLTAzMzIuanBn 1920w, https://thumb.grindnetworks.com/QQcBmvt0uqz3-Yjhsmw8-ugjnVY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL3BhcmlhLTAzMzIuanBn 970w, https://thumb.grindnetworks.com/YYngtK6PvRpiY_mmfeM2L93YK_o=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL3BhcmlhLTAzMzIuanBn 640w, https://thumb.grindnetworks.com/zI-Dk2OkBiwbGGQV9d-IONjIm0s=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL3BhcmlhLTAzMzIuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/to-filter-or-not-to-filter/" title="OPINION: Why Water Filters are Dumb">OPINION: Why Water Filters are Dumb</a></h1><p class="entry-excerpt">A case for one side of the outdoors controversy you never knew existed: To filter or</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area">


	<h1 class="seo-heading">Canoe &amp; Kayak Magazine Article Sidebar</h1>
	
<aside class="newsletter-sidebar-sub">
        <h3>Canoe & Kayak Newsletter</h3>

        
            <p class="sub-blurb">
                Subscribe to Canoe & Kayak's Newsletter to receive stories like this straight to your inbox.            </p>

                        <form class="news-form" action="https://secure.whatcounts.com/bin/listctrl" method="POST">
            
                <input type="hidden" name="cmd" value="subscribe">
                <input type="hidden" name="slid" value="6700EAF45F07D38E677AB516344E161F">
                <input type="hidden" name="goto" value="https://www.canoekayak.com/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/?status=success">
                <input type="hidden" name="errors_to" value="https://www.canoekayak.com/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/?status=fail">
                <input type="hidden" id="format_html" name="format" value="html">
                <input type="text" id="email" name="email" placeholder="Email Address" size="100">
                <input type="submit" value="Subscribe">

            </form>

        
</aside>

<div class="widget trending-tabbed">
	<div class="tab-container">
		<ul>
			<li data-target="trendingTab" class="selected">Trending</li>
			<li data-target="latestTab">Latest</li>
		</ul>
		<div id="trendingTab" class="tab-content">
		    <div class="sidebar-article-list">
		    	<article class="hentry"><div class="img-wrap"><a href="/kayakfish/first-light-deals-fishing-bargains-of-the-week-7/" title="First Light Deals: Fishing Bargains of the Week"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="First Light Deals: Fishing Bargains of the Week" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Y47mcZaukG-CVEU5_4750OKaUbQ=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTgtMTgtZmlyc3RsaWdodGRlYWxzLmpwZw== 1920w, https://thumb.grindnetworks.com/k0s4A2jk6Bb8x37KoKnpaFYBQJw=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTgtMTgtZmlyc3RsaWdodGRlYWxzLmpwZw== 970w, https://thumb.grindnetworks.com/KTHAaBYTMKBf3avqZHF4981d1m0=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTgtMTgtZmlyc3RsaWdodGRlYWxzLmpwZw== 640w, https://thumb.grindnetworks.com/eGv9AfqKcbYHZpySjnWm-hdk118=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTgtMTgtZmlyc3RsaWdodGRlYWxzLmpwZw== 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/kayakfish/" title="Kayak Fish">Kayak Fish</a></span><h1 class="entry-title"><a href="/kayakfish/first-light-deals-fishing-bargains-of-the-week-7/" title="First Light Deals: Fishing Bargains of the Week">First Light Deals: Fishing Bargains of the Week</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/kayakfish/kayakfish-news/jonny-boats-bass-100/" title="Jonny Boats Bass 100"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jonny Boats Bass 100" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/DYid8qMaoukbQAhCwm-_-qheH4k=/1920x1440/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2pvbm55LWJhc3MtMTAwLXNpZGUtY29weS5wbmc= 1920w, https://thumb.grindnetworks.com/qkeo2FkkXambXQdZ8Uwm-f-d-X4=/970x727/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2pvbm55LWJhc3MtMTAwLXNpZGUtY29weS5wbmc= 970w, https://thumb.grindnetworks.com/DZTBiz2wZTFpm7mD8EBzyJXSI2k=/640x480/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2pvbm55LWJhc3MtMTAwLXNpZGUtY29weS5wbmc= 640w, https://thumb.grindnetworks.com/syfm3ui1Nbg2p8RwEo-p-mK1Vvs=/320x240/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2pvbm55LWJhc3MtMTAwLXNpZGUtY29weS5wbmc= 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/kayakfish/kayakfish-news/" title="Kayak Fish News">Kayak Fish News</a></span><h1 class="entry-title"><a href="/kayakfish/kayakfish-news/jonny-boats-bass-100/" title="Jonny Boats Bass 100">Jonny Boats Bass 100</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/kayakfish/kayakfish-boats/old-town-topwater-pdl-reviewed/" title="Old Town Topwater PDL Angler Reviewed"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Old Town Topwater PDL Angler Reviewed" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/XzsK6aw6AtIYWpF3K6Dk8a4biso=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTQtMTgtb2xkdG93bnRvcHdhdGVyLmpwZw== 1920w, https://thumb.grindnetworks.com/-fuAdMSyAabL2WyjH8OYsdHTm_s=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTQtMTgtb2xkdG93bnRvcHdhdGVyLmpwZw== 970w, https://thumb.grindnetworks.com/3UyYbln9IpZ9UrE88EdPDOltjXU=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTQtMTgtb2xkdG93bnRvcHdhdGVyLmpwZw== 640w, https://thumb.grindnetworks.com/OEaYvIZWpSyNF3mBNVegtcQCpNU=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTQtMTgtb2xkdG93bnRvcHdhdGVyLmpwZw== 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/kayakfish/kayakfish-boats/" title="Kayak Fish Boats">Kayak Fish Boats</a></span><h1 class="entry-title"><a href="/kayakfish/kayakfish-boats/old-town-topwater-pdl-reviewed/" title="Old Town Topwater PDL Angler Reviewed">Old Town Topwater PDL Angler Reviewed</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/kayakfish/kayakfish-news/blue-sky-boatworks-bound-for-success/" title="Blue Sky Boatworks: Bound for Success"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Blue Sky Boatworks: Bound for Success" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/DSC62HrqJ1Dc8IOqWFjiK6DxjBM=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL2JsdWUtc2t5LTEuanBn 1920w, https://thumb.grindnetworks.com/9NwUEIziCNEGNX6H_0jUV9dWdrI=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL2JsdWUtc2t5LTEuanBn 970w, https://thumb.grindnetworks.com/Z_p0YsfeMilf-1BLWYS16roT5XI=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL2JsdWUtc2t5LTEuanBn 640w, https://thumb.grindnetworks.com/tH7vN0iQDmWl0TDX6Oc9wiPvQI4=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAzL2JsdWUtc2t5LTEuanBn 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/kayakfish/kayakfish-news/" title="Kayak Fish News">Kayak Fish News</a></span><h1 class="entry-title"><a href="/kayakfish/kayakfish-news/blue-sky-boatworks-bound-for-success/" title="Blue Sky Boatworks: Bound for Success">Blue Sky Boatworks: Bound for Success</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/videos/dog-puts-jackson-rv-into-the-drink-vid-clip-goes-viral/" title="Dog Puts Jackson RV Into the Drink; Vid Clip Goes Viral!"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Dog Puts Jackson RV Into the Drink; Vid Clip Goes Viral!" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/R6cbe58kPduIO6w4CBUNknG5gWk=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2prX3J2dmlkZW8uanBn 1920w, https://thumb.grindnetworks.com/C7W4GURZnP0Dlh4qS-ce-ZV_nvc=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2prX3J2dmlkZW8uanBn 970w, https://thumb.grindnetworks.com/5eiQrVVlJHmfeAQQXkB1ittBuo0=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2prX3J2dmlkZW8uanBn 640w, https://thumb.grindnetworks.com/wkLBeX7RzDvhSayElwm6mr3h3t4=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2prX3J2dmlkZW8uanBn 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/dog-puts-jackson-rv-into-the-drink-vid-clip-goes-viral/" title="Dog Puts Jackson RV Into the Drink; Vid Clip Goes Viral!">Dog Puts Jackson RV Into the Drink; Vid Clip Goes Viral!</a></h1></header></article>		    </div>
		</div>
		<div id="latestTab" class="tab-content" style="display: none;">
		    <div class="sidebar-article-list">
		    	<article class="hentry"><div class="img-wrap"><a href="/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/" title="The Legend of Franny Anne: An artist’s journey on Canada&#8217;s fur trade highway"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Legend of Franny Anne: An artist’s journey on Canada&#8217;s fur trade highway" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/1x817CyMLbVMLaYFbpgbBeYd19A=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLmpwZw== 1920w, https://thumb.grindnetworks.com/deEbo8o5zJHaIaR_LgvggEQ1bHg=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLmpwZw== 970w, https://thumb.grindnetworks.com/EpVb0xs7_Ycr6vlv0fEX53jPT90=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLmpwZw== 640w, https://thumb.grindnetworks.com/QLJrx8B6oWPF_SEZN6z6iFiCtVw=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzA0LS1pLWZyYW5ueS1hbm5lLTAzLmpwZw== 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/editors-pick/" title="Editors Pick">Editors Pick</a></span><h1 class="entry-title"><a href="/editors-pick/legend-franny-anne-artists-journey-canadas-fur-trade-highway/" title="The Legend of Franny Anne: An artist’s journey on Canada&#8217;s fur trade highway">The Legend of Franny Anne: An artist’s journey on Canada&#8217;s fur trade highway</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/more/participate-in-paddling-safety-survey-win-100/" title="Participate in Paddling Safety Survey, Win $100!"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Participate in Paddling Safety Survey, Win $100!" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/TqhK5XcmjpjtVoXSoMmgD8CuQxQ=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAxL0ltYWdlLXVwbG9hZGVkLWZyb20taU9TLmpwZw== 1920w, https://thumb.grindnetworks.com/YKshp35ffQdziGTue5Lprj5-UIU=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAxL0ltYWdlLXVwbG9hZGVkLWZyb20taU9TLmpwZw== 970w, https://thumb.grindnetworks.com/Z0pVOjJFg0Vmm-l9Vfgr_Ma184U=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAxL0ltYWdlLXVwbG9hZGVkLWZyb20taU9TLmpwZw== 640w, https://thumb.grindnetworks.com/TQielb1VOXrGF9x9GHIM0fjXAaY=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzAxL0ltYWdlLXVwbG9hZGVkLWZyb20taU9TLmpwZw== 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/more/" title="More">More</a></span><h1 class="entry-title"><a href="/more/participate-in-paddling-safety-survey-win-100/" title="Participate in Paddling Safety Survey, Win $100!">Participate in Paddling Safety Survey, Win $100!</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/kayakfish/first-light-deals-fishing-bargains-of-the-week-7/" title="First Light Deals: Fishing Bargains of the Week"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="First Light Deals: Fishing Bargains of the Week" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Y47mcZaukG-CVEU5_4750OKaUbQ=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTgtMTgtZmlyc3RsaWdodGRlYWxzLmpwZw== 1920w, https://thumb.grindnetworks.com/k0s4A2jk6Bb8x37KoKnpaFYBQJw=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTgtMTgtZmlyc3RsaWdodGRlYWxzLmpwZw== 970w, https://thumb.grindnetworks.com/KTHAaBYTMKBf3avqZHF4981d1m0=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTgtMTgtZmlyc3RsaWdodGRlYWxzLmpwZw== 640w, https://thumb.grindnetworks.com/eGv9AfqKcbYHZpySjnWm-hdk118=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxLzExLTgtMTgtZmlyc3RsaWdodGRlYWxzLmpwZw== 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/kayakfish/" title="Kayak Fish">Kayak Fish</a></span><h1 class="entry-title"><a href="/kayakfish/first-light-deals-fishing-bargains-of-the-week-7/" title="First Light Deals: Fishing Bargains of the Week">First Light Deals: Fishing Bargains of the Week</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/travel/best-bets/the-best-lakes-and-rivers-to-paddle-in-ohio/" title="Ohio&#8217;s Best Paddling Destinations"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Ohio&#8217;s Best Paddling Destinations" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Y7XoDYeti8peoXx3NcFVNqiT1NI=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3NjaG1pZHRfMTgwNDIzX29oaW8tXzE4NzYyMS5qcGc= 1920w, https://thumb.grindnetworks.com/f7TCw14jTxKV6jKi6ttzDsxu8TM=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3NjaG1pZHRfMTgwNDIzX29oaW8tXzE4NzYyMS5qcGc= 970w, https://thumb.grindnetworks.com/rwNMp003ersT4t937iky3AaR5aM=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3NjaG1pZHRfMTgwNDIzX29oaW8tXzE4NzYyMS5qcGc= 640w, https://thumb.grindnetworks.com/nrX9f9GFaNqz2KFSlmLr5BREXTE=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE4LzA5L3NjaG1pZHRfMTgwNDIzX29oaW8tXzE4NzYyMS5qcGc= 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/travel/best-bets/" title="Best Bets">Best Bets</a></span><h1 class="entry-title"><a href="/travel/best-bets/the-best-lakes-and-rivers-to-paddle-in-ohio/" title="Ohio&#8217;s Best Paddling Destinations">Ohio&#8217;s Best Paddling Destinations</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/kayakfish/kayakfish-news/jonny-boats-bass-100/" title="Jonny Boats Bass 100"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jonny Boats Bass 100" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/DYid8qMaoukbQAhCwm-_-qheH4k=/1920x1440/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2pvbm55LWJhc3MtMTAwLXNpZGUtY29weS5wbmc= 1920w, https://thumb.grindnetworks.com/qkeo2FkkXambXQdZ8Uwm-f-d-X4=/970x727/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2pvbm55LWJhc3MtMTAwLXNpZGUtY29weS5wbmc= 970w, https://thumb.grindnetworks.com/DZTBiz2wZTFpm7mD8EBzyJXSI2k=/640x480/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2pvbm55LWJhc3MtMTAwLXNpZGUtY29weS5wbmc= 640w, https://thumb.grindnetworks.com/syfm3ui1Nbg2p8RwEo-p-mK1Vvs=/320x240/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uY2Fub2VrYXlhay5jb20vdXBsb2Fkcy8yMDE5LzAxL2pvbm55LWJhc3MtMTAwLXNpZGUtY29weS5wbmc= 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/kayakfish/kayakfish-news/" title="Kayak Fish News">Kayak Fish News</a></span><h1 class="entry-title"><a href="/kayakfish/kayakfish-news/jonny-boats-bass-100/" title="Jonny Boats Bass 100">Jonny Boats Bass 100</a></h1></header></article>		    </div>
		</div>
	</div>
</div>
<div id="lrec-top" class="ten-ad-lazyload pagebuilder_ad lrec" data-width='300' data-height='250' data-additional-sizes='[]' data-position='top' data-identifier='lrec-top' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"legend-franny-anne-artists-journey-canadas-fur-trade-highway","author":"Conor Mihell","categories":["adventure","canoe","editors-pick","ontario"],"tags":[]}' data-ad-type='lrec' data-sizes='[300,250]'></div><div id="barter" class="ten-ad-lazyload pagebuilder_ad barter" data-width='300' data-height='225' data-additional-sizes='[]' data-position='top' data-identifier='barter' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"legend-franny-anne-artists-journey-canadas-fur-trade-highway","author":"Conor Mihell","categories":["adventure","canoe","editors-pick","ontario"],"tags":[],"barter":true}' data-sizes='[300,225]'></div>
<div class="widget social-box">
    <div class="tab-container">
		<ul>
			<li data-target="sidebarIN"><i class="fa fa-instagram selected"></i></li>
			<li data-target="sidebarFB" id="fbTabItem"><i class="fa fa-facebook"></i></li>
			<li data-target="sidebarTW" id="twTabItem"><i class="fa fa-twitter"></i></li>
			<li data-target="sidebarYT" id="ytTabItem"><i class="fa fa-youtube"></i></li>
			<li data-target="sidebarN"><i class="fa fa-envelope"></i></li>
		</ul>

		<div id="sidebarIN" class="tab-content">
			<footer>
				<h2>Instagram <span><a href="https://instagram.com/canoekayakmag" target="_blank">@canoekayakmag</a></span></h2>
			</footer>
			<div class="mr-space" id="mr-space_canoekayakmag-homepage-space" data-space-id="the-enthusiast-network/canoekayakmag-homepage-space" style="min-height: 500px;"></div>
			<script>!function(a,b,c,d,e,f,g,h,i,j,k){h=a[d]=a[d]||{},h.ui=h.ui||[],i=a[e]=a[e]||{},i[f]||(j=b.getElementsByTagName(c)[0],k=b.createElement(c),k.src="//platform.massrelevance.com/js/massrel.js",j.parentNode.insertBefore(k,j),i[f]=function(){h.ui.push([].slice.call(arguments))}),i[f]("load",{el:b.getElementById(g)})}(window,document,"script","massrel","spredfast","exp","mr-space_canoekayakmag-homepage-space");</script>
		</div>
		<div id="sidebarFB" class="tab-content" style="display: none;">
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					js.async = true;
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-page" data-href="https://www.facebook.com/canoeandkayak" data-tabs="timeline" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"></div>
		</div>
		<div id="sidebarTW" class="tab-content" style="display: none;">

			<a height="250" data-chrome="nofooter noborders transparent" class="twitter-timeline" href="https://twitter.com/CanoeKayakMag" data-widget-id="539495230257770496" style="display:none;">Tweets by @CanoeKayakMag</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
		<div id="sidebarYT" class="tab-content" style="display: none;">
			<script async src="https://apis.google.com/js/platform.js"></script>
			<iframe width="1280" height="900" src="https://www.youtube.com/embed/-i_rugeTkSM?list=UUwroX5Z5-cubmA5YreyDkVA"></iframe>
			<footer>
				<a href="https://youtube.com/canoekayak" target="_blank">@canoekayak</a>
				<div class="g-ytsubscribe" data-channel="canoekayak" data-layout="default" data-count="default"></div>
			</footer>
		</div>
		<div id="sidebarN" class="tab-content" style="display: none;">
			<h2>Newsletter</h2>
			<p>Subscribe to our free newsletter and stay up-to-date with the latest from Canoe &amp; Kayak Magazine</p>
			<form action="/newsletter/" method="GET">
				<input type="hidden" name="referrer" value="sidebar" />
				<button class="sign-up-btn" type="submit">Sign Up</button>
			</form>
		</div>
	</div>
</div>

<script>

	(function($) {

		$('#twTabItem').on('click', function() {
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		});

		$('#sidebarYT').fitVids();

	})(jQuery);

</script>
<div id="half-page" class="ten-ad-lazyload pagebuilder_ad drec" data-width='300' data-height='600' data-additional-sizes='[]' data-position='bottom' data-identifier='half-page' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"legend-franny-anne-artists-journey-canadas-fur-trade-highway","author":"Conor Mihell","categories":["adventure","canoe","editors-pick","ontario"],"tags":[]}' data-ad-type='half-page' data-sizes='[300,600]'></div>
</aside><!-- #secondary -->

</article><!-- #post-168985 -->
<div id="outofpage-skin" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='outofpage-skin' data-is-out-of-page='true' data-lazy-load='false' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"legend-franny-anne-artists-journey-canadas-fur-trade-highway","author":"Conor Mihell","categories":["adventure","canoe","editors-pick","ontario"],"tags":[],"richmedia":"skin"}' data-sizes='[null,null]'></div><div id="outofpage-other" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='outofpage-other' data-is-out-of-page='true' data-lazy-load='false' data-path='/21666240671/canoe.kayak' data-targeting='{"type":"article","slug":"legend-franny-anne-artists-journey-canadas-fur-trade-highway","author":"Conor Mihell","categories":["adventure","canoe","editors-pick","ontario"],"tags":[],"richmedia":["interstitial"]}' data-sizes='[null,null]'></div></div><!-- #content -->
<footer id="footer" class="footer-standard">
    <h2>Site Footer</h2>
    <div class="theme-footer">

        
        <div class="footer-social">
            <h3>Follow Us</h3>

                        <a href="https://www.facebook.com/canoeandkayak" title="Canoe &amp; Kayak Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="https://twitter.com/CanoeKayakMag" title="Canoe &amp; Kayak Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://www.instagram.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="https://www.pinterest.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="https://www.youtube.com/canoekayak" title="Canoe &amp; Kayak Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on YouTube</span>
                </i>
            </a>
            
            
            
            <a href="/feed/" title="Canoe &amp; Kayak Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine RSS Feed</span>
                </i>
            </a>
        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from Canoe & Kayak Magazine</p>
            <form action="/newsletter/" method="GET">
                <input type="hidden" name="referrer" value="footer" />
                <button>Sign Up</button>
            </form>
        </div>
    </div>
    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/canoe-kayak/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms-of-use/" title="Terms of Use">Terms of Use</a>
                <a href="http://www.enthusiastnetwork.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2019 TEN: PUBLISHING MEDIA. All rights reserved.</span>
            </div>
        </div>
        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network">Adventure Sports Network</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>
    </div>
</footer>

        </div><!-- / #PageContainer -->
    </div><!-- / #TakeoverBackground -->
    <div id="OtherElements">
                <!-- Po.st -->
        <script>
            (function () {
                var s = document.createElement("script");
                s.async = true;
                s.src = ("https:" == document.location.protocol ? "https://s" : "http://i") + ".po.st/static/v4/post-widget.js#publisherKey=6dikvfn62ub2rlmhti10";
                var x = document.getElementsByTagName("script")[0];
                x.parentNode.insertBefore(s, x);
             })();
        </script>

<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

        <!-- Google DoubleClick -->
        <script>

            var Krux          = Krux || [];
                Krux.user     = Krux.user || '';
                Krux.segments = Krux.segments || [];

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function (id) {

                function append(scriptid, url, async) {
                    var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
                    if (!f) f = d.head;
                    var s = d.createElement(sn);
                    s.async = async;
                    s.id = scriptid;
                    s.src = url;
                    f.parentNode.insertBefore(s, f);
                }

                function getRootDomain() {
                    var parts = window.location.hostname.split('.');
                    if (parts.length === 2) rootDomain = parts[0];
                    else if (parts.length > 2) {
                        var part = parts[parts.length - 2];
                        if (part === 'com' || part === 'co') {
                            rootDomain = parts[parts.length - 3];
                        }
                        else {
                            rootDomain = part;
                        }
                    }
                    return rootDomain;
                }

                window.evidon = {};
                window.evidon.id = id;
                var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
                append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
                append('evidon-location', cdn + 'geo/country.js', true);
                append('evidon-themes', noticecdn + id + '/snthemes.js', true);
                if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

                window.evidon.priorConsentCallback = function() {

                    // Krux Integration
                    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
                    append("krux", "https://cdn.krxd.net/controltag/sc7yggpwq.js", true);
                    (function(){
                        function retrieve(n){
                            var k= 'kx'+'tennew_'+n, ls=(function(){
                                try {
                                    return window.localStorage;
                                } catch(e) {
                                    return null;
                                }
                            })();
                            if (ls) {
                                    return ls[k] || '';
                            } else if (navigator.cookieEnabled) {
                                    var m = document.cookie.match(k+'=([^;]*)');
                                    return (m && unescape(m[1])) || '';
                            } else {
                                    return '';
                            }
                        }
                        Krux.user = retrieve('user');
                        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
                    })();

                    googletag.cmd.push(function() {
                        if (window.googletag && googletag.apiReady) {
                            $(document).ready(function() {
                                $('.ten-ad-lazyload').lazyload();
                            });
                        }
                    });

                    append("gpt", 'https://www.googletagservices.com/tag/js/gpt.js', true);
                    
                };

            })(5484);

            if (window.location.hostname.indexOf('.local') > -1) {
                window.evidon.priorConsentCallback();
            } else if (window.location.hostname.indexOf('beta.') > -1) {
                window.evidon.priorConsentCallback();
            } else if (window.location.hostname.indexOf('staging.') > -1) {
                window.evidon.priorConsentCallback();
            }

        </script>
<script>
(function() {googletag.cmd.push(function() {
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
});})();
</script>

    </div><!-- / #OtherElements -->
</body>
</html>

