<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video#" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="57634002872" />
		<meta property="fb:pages" content="415913271828484" />

		<!-- Structured Data (Organization) -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"#organization","url":"https:\/\/www.canoekayak.com\/","name":"Canoe & Kayak Magazine","sameAs":["https:\/\/www.facebook.com\/canoeandkayak","https:\/\/twitter.com\/CanoeKayakMag","https:\/\/plus.google.com\/+canoekayakmagazine","https:\/\/www.instagram.com\/canoekayakmag","https:\/\/www.pinterest.com\/canoekayakmag","https:\/\/www.youtube.com\/canoekayak"],"logo":"http:\/\/www.canoekayak.com\/wp-content\/uploads\/2014\/11\/CK-logo-150_40.png"}</script>

		<!-- Structured Data (Website) -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.canoekayak.com\/","name":"Canoe & Kayak Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.canoekayak.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

        <!-- Structured Data (Article) -->
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"5 Reasons Why the AuSable River Marathon is Canoeing&#8217;s Greatest Race","description":"\u2018Hup all night\u2019 soaking in the spectator and race scene like no other at Michigan's iconic nonstop canoe race: the 2018 AuSable River Canoe Marathon","url":"https:\/\/www.canoekayak.com\/canoe\/5-reasons-ausable-river-marathon-greatest-canoe-race\/","genre":"Canoe","articleSection":"Canoe","datePublished":"2018-08-06T15:30:57","dateModified":"2018-08-06T15:45:57","keywords":["michigan"],"mentions":"michigan","alternativeHeadline":"\u2018Hup all night,\u2019 soaking in the spectator and race scene like no other at Michigan's iconic nonstop canoe race","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.canoekayak.com\/canoe\/5-reasons-ausable-river-marathon-greatest-canoe-race\/"},"image":{"@type":"ImageObject","url":"https:\/\/thumb.grindnetworks.com\/mwq9ChkiTZ1U8t3TssA5Ft5iSQc=\/1200x630\/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()\/https:\/\/cdn.canoekayak.com\/uploads\/2018\/08\/img_0426-2.jpg","width":1200,"height":630},"author":{"@type":"Person","name":"Natalie Warren","url":"https:\/\/www.canoekayak.com\/author\/nataliewarren\/"},"publisher":{"@type":"Organization","name":"Canoe & Kayak Magazine","url":"https:\/\/www.canoekayak.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.canoekayak.com\/wp-content\/plugins\/pagebuilder\/public\/logos\/amp\/canoekayak.com.png","width":"600","height":"60"},"sameAs":["https:\/\/www.facebook.com\/canoeandkayak","https:\/\/twitter.com\/CanoeKayakMag","https:\/\/plus.google.com\/+canoekayakmagazine","https:\/\/www.instagram.com\/canoekayakmag","https:\/\/www.pinterest.com\/canoekayakmag","https:\/\/www.youtube.com\/canoekayak"]}}
        </script>

		<!-- DNS Prefetch & rel="me" Support -->
		<link rel="dns-prefetch" href="//www.googletagmanager.com" />
		<link rel="dns-prefetch" href="//fonts.googleapis.com" />
		<link rel="dns-prefetch" href="//www.googletagservices.com" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />

		<!-- Google AMP -->
		<link rel="amphtml" href="https://www.canoekayak.com/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race/?amp" />

		<!-- Google Tag Manager -->
		<script>

			var dataLayer = [{"page":{"site":"canoekayak.com","categories":["Canoe"],"tags":["michigan"],"author":"Natalie Warren"},"pageType":"article","categorySlug":"canoe","categoryName":"Canoe","author":"Natalie Warren","inlineAds":"enabled"}];

			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
			new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
			"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,"script","dataLayer","GTM-PKDZ4K");

		</script>

<title>5 Reasons Why the AuSable River Marathon is Canoeing&#039;s Greatest Race | Canoe &amp; Kayak Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="‘Hup all night’ soaking in the spectator and race scene like no other at Michigan&#039;s iconic nonstop canoe race: the 2018 AuSable River Canoe Marathon"/>
<meta name="news_keywords" content="michigan, canoe, kayak, kayaking, canoeing, river, whitewater" />
<meta name="original-source" content="https://www.canoekayak.com/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race/" />
<meta name="keywords" content="caneo, race, marathon, carbon fiber, paddle, event, legend, fun, crowd, spectator,"/>
<link rel="canonical" href="https://www.canoekayak.com/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race/" />
<link rel="publisher" href="https://plus.google.com/+canoekayakmagazine"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5 Reasons Why the AuSable River Marathon is Canoeing&#039;s Greatest Race | Canoe &amp; Kayak Magazine" />
<meta property="og:description" content="‘Hup all night’ soaking in the spectator and race scene like no other at Michigan&#039;s iconic nonstop canoe race: the 2018 AuSable River Canoe Marathon" />
<meta property="og:url" content="https://www.canoekayak.com/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race/" />
<meta property="og:site_name" content="Canoe &amp; Kayak Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/canoeandkayak" />
<meta property="article:tag" content="michigan" />
<meta property="article:section" content="Canoe" />
<meta property="article:published_time" content="2018-08-06T15:30:57-07:00" />
<meta property="article:modified_time" content="2018-08-06T15:45:57-07:00" />
<meta property="og:updated_time" content="2018-08-06T15:45:57-07:00" />
<meta property="og:image" content="https://thumb.grindnetworks.com/mwq9ChkiTZ1U8t3TssA5Ft5iSQc=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0426-2.jpg" />
<meta property="og:image:secure_url" content="https://thumb.grindnetworks.com/mwq9ChkiTZ1U8t3TssA5Ft5iSQc=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0426-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="‘Hup all night’ soaking in the spectator and race scene like no other at Michigan&#039;s iconic nonstop canoe race: the 2018 AuSable River Canoe Marathon" />
<meta name="twitter:title" content="5 Reasons Why the AuSable River Marathon is Canoeing&#039;s Greatest Race | Canoe &amp; Kayak Magazine" />
<meta name="twitter:site" content="@CanoeKayakMag" />
<meta name="twitter:image" content="https://thumb.grindnetworks.com/mwq9ChkiTZ1U8t3TssA5Ft5iSQc=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0426-2.jpg" />
<meta name="twitter:creator" content="@CanoeKayakMag" />
<!-- / Yoast SEO Premium plugin. -->

		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700italic%2C700%2C800%2C800italic&#038;ver=4.9.7" />
		<link rel="stylesheet" href="//www.canoekayak.com/wp-content/themes/canoekayak.com/style-min.css?ver=4.0.20180806_105539" />
		<script src="//www.canoekayak.com/wp-content/themes/canoekayak.com/js/script-min.js?ver=4.0.20180806_105539"></script>

        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0077cc">
        <meta name="apple-mobile-web-app-title" content="Canoe &amp; Kayak Magazine">
        <meta name="application-name" content="Canoe &amp; Kayak Magazine">
        <meta name="msapplication-TileColor" content="#2d89ef">
        <meta name="msapplication-TileImage" content="/mstile-144x144.png">
        <meta name="theme-color" content="#0077cc">


    </head>
    <body class="post-template-default single single-post postid-166090 single-format-standard takeover-off desktop-theme">
        
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKDZ4K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <div id="TakeoverBackground">

            <div id="PageContainer" class="hfeed site">
                <a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
                <a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
                <a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


	<header id="BaseSiteHead" class="site-header">
		<div class="header-content">
			<div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

			<div class="site-branding">
				<h1 class="site-title"><a href="https://www.canoekayak.com/" rel="home">Canoe &amp; Kayak Magazine</a> <small>Paddling Trips, Industry News, Gear Reviews, Techniques, Photos</small></h1>
			</div><!-- .site-branding -->

			<nav id="TopBarNav" class="main-navigation">
				<h2 class="seo-heading">Site Navigation</h2>
				 <ul>
	<li class="nav-item-gear  ">
		<a href="https://www.canoekayak.com/gear/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-2017buyersguide  ">
		<a href="https://www.canoekayak.com/2017-gear-guide/" title="2017 Buyer&#039;s Guide">
			2017 Buyer's Guide
		</a>
		
	</li>
	<li class="nav-item-canoe  ">
		<a href="https://www.canoekayak.com/gear/canoe-gear/" title="Canoe">
			Canoe
		</a>
		
	</li>
	<li class="nav-item-kayaktouring  ">
		<a href="https://www.canoekayak.com/gear/touring-kayaks-gear/" title="Kayak Touring">
			Kayak Touring
		</a>
		
	</li>
	<li class="nav-item-whitewater  ">
		<a href="https://www.canoekayak.com/gear/whitewater-kayak-gear/" title="Whitewater">
			Whitewater
		</a>
		
	</li>
	<li class="nav-item-rides  ">
		<a href="http://www.canoekayak.com/gear/rides/" title="Rides">
			Rides
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/gear/new-gear-elevate-next-paddling-adventure-outdoor-retailer-canoe-kayak-2018/" title="The latest gear from Outdoor Retailer 2018">
						<img data-src="https://thumb.grindnetworks.com/PdTOB3PykQD18rJF0jc87IHHbGo=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/mantle-c-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The latest gear from Outdoor Retailer 2018">
					</a>
					<span class="entry-category">Accessories</span>
					<span class="entry-title"><a href="/gear/new-gear-elevate-next-paddling-adventure-outdoor-retailer-canoe-kayak-2018/" title="The latest gear from Outdoor Retailer 2018">The latest gear from Outdoor Retailer 2018</a></span>
				</div>
				<div class="hentry">
					<a href="/gear/a-tale-of-two-tarps/" title="Field Tested: A Tale of Two Tarps">
						<img data-src="https://thumb.grindnetworks.com/WIekFtXwq8oz0s9G9fOz3A1mCD4=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/02_Canoe-snooze-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Field Tested: A Tale of Two Tarps">
					</a>
					<span class="entry-category">Accessories</span>
					<span class="entry-title"><a href="/gear/a-tale-of-two-tarps/" title="Field Tested: A Tale of Two Tarps">Field Tested: A Tale of Two Tarps</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-skills  ">
		<a href="https://www.canoekayak.com/skills/" title="Skills">
			Skills
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-tipoftheweek  ">
		<a href="/tag/tip-of-the-week/" title="Tip of the Week">
			Tip of the Week
		</a>
		
	</li>
	<li class="nav-item-needtoknow  ">
		<a href="/tag/need-to-know/" title="Need To Know">
			Need To Know
		</a>
		
	</li>
	<li class="nav-item-startpaddling  ">
		<a href="https://www.canoekayak.com/start-paddling/" title="Start Paddling">
			Start Paddling
		</a>
		
	</li>
	<li class="nav-item-paddlingsafety  ">
		<a href="http://www.canoekayak.com/skills/paddling-safely/" title="Paddling Safety">
			Paddling Safety
		</a>
		
	</li>
	<li class="nav-item-bushcraft  ">
		<a href="/tag/bushcraft/" title="Bushcraft">
			Bushcraft
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/skills/creating-breakthroughs/" title="Creating Breakthroughs">
						<img data-src="https://thumb.grindnetworks.com/E53kHRVsokbXZaAXIFjxB0iNRvQ=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/parents3-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Creating Breakthroughs">
					</a>
					<span class="entry-category">Exclusives</span>
					<span class="entry-title"><a href="/skills/creating-breakthroughs/" title="Creating Breakthroughs">Creating Breakthroughs</a></span>
				</div>
				<div class="hentry">
					<a href="/skills/paddling-accidents-episode-2-tragedy-dungeness-spit-washington/" title="Paddling Accidents Episode 2 | Dungeness Spit, Washington">
						<img data-src="https://thumb.grindnetworks.com/_l41whkNTXzWytS89uJ6c2tYQhQ=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/Screen-Shot-2018-07-16-at-11.11.50-AM-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Paddling Accidents Episode 2 | Dungeness Spit, Washington">
					</a>
					<span class="entry-category">Exclusives</span>
					<span class="entry-title"><a href="/skills/paddling-accidents-episode-2-tragedy-dungeness-spit-washington/" title="Paddling Accidents Episode 2 | Dungeness Spit, Washington">Paddling Accidents Episode 2 | Dungeness Spit, Washington</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-destinations  ">
		<a href="https://www.canoekayak.com/travel/" title="Destinations">
			Destinations
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-featureddestination  ">
		<a href="https://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">
			Featured Destination
		</a>
		
	</li>
	<li class="nav-item-bestbets  ">
		<a href="https://www.canoekayak.com/travel/best-bets/" title="Best Bets">
			Best Bets
		</a>
		
	</li>
	<li class="nav-item-traveljournal  ">
		<a href="https://www.canoekayak.com/travel/travel-journal/" title="Travel Journal">
			Travel Journal
		</a>
		
	</li>
	<li class="nav-item-eventscalendar  ">
		<a href="https://www.canoekayak.com/events/" title="Events Calendar">
			Events Calendar
		</a>
		
	</li>
	<li class="nav-item-submitevent  ">
		<a href="/events/event-submission-form/" title="Submit Event">
			Submit Event
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/travel/international/testing-the-waters-paddling-eco-adventures-at-the-southern-end-of-indonesia/" title="Testing the Waters: Paddling Eco-adventures at the Southern End of Indonesia">
						<img data-src="https://thumb.grindnetworks.com/Hm_LepmuiKJgPKIsHPcHcVqVgJM=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/yeehawdonkey_orukayak_indonesia-20-1-2-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Testing the Waters: Paddling Eco-adventures at the Southern End of Indonesia">
					</a>
					<span class="entry-category">International</span>
					<span class="entry-title"><a href="/travel/international/testing-the-waters-paddling-eco-adventures-at-the-southern-end-of-indonesia/" title="Testing the Waters: Paddling Eco-adventures at the Southern End of Indonesia">Testing the Waters: Paddling Eco-adventures at the Southern End of Indonesia</a></span>
				</div>
				<div class="hentry">
					<a href="/adventure/hidden-treasure-browns-canyon-weekend-expeditions/" title="Hidden Treasure + Browns Canyon = Weekend Expeditions">
						<img data-src="https://thumb.grindnetworks.com/omTBtAeVMbnROTn5d1o4cC8Fbbg=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/ark-treasure-6151508-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Hidden Treasure + Browns Canyon = Weekend Expeditions">
					</a>
					<span class="entry-category">Adventure</span>
					<span class="entry-title"><a href="/adventure/hidden-treasure-browns-canyon-weekend-expeditions/" title="Hidden Treasure + Browns Canyon = Weekend Expeditions">Hidden Treasure + Browns Canyon = Weekend Expeditions</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.canoekayak.com/photos/" title="Photos">
			Photos
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-digitalfeatures  ">
		<a href="https://www.canoekayak.com/photos/digital-features/" title="Digital Features">
			Digital Features
		</a>
		
	</li>
	<li class="nav-item-photoessays  ">
		<a href="https://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">
			Photo Essays
		</a>
		
	</li>
	<li class="nav-item-photogalleries  ">
		<a href="https://www.canoekayak.com/photos/galleries/" title="Photo Galleries">
			Photo Galleries
		</a>
		
	</li>
	<li class="nav-item-behindthelens  ">
		<a href="https://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">
			Behind the Lens
		</a>
		
	</li>
	<li class="nav-item-photooftheday  ">
		<a href="https://www.canoekayak.com/photos/photo-of-the-day/" title="Photo of the Day">
			Photo of the Day
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/photos/the-hooligans-of-fibark/" title="The Hooligans of FIBArk">
						<img data-src="https://thumb.grindnetworks.com/EvFGER23rlBgnBV1fvit99MtK9A=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/schmidt_180616_fibark-_205889-1-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The Hooligans of FIBArk">
					</a>
					<span class="entry-category">Photos</span>
					<span class="entry-title"><a href="/photos/the-hooligans-of-fibark/" title="The Hooligans of FIBArk">The Hooligans of FIBArk</a></span>
				</div>
				<div class="hentry">
					<a href="/editors-pick/gopro-mountain-games-competitors-opinions-paddlesports-media/" title="Not Fake News! Real Opinions About Paddlesports Media">
						<img data-src="https://thumb.grindnetworks.com/Hudx2aZQe16torEqaNmTvlr6Bnc=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/gpmg-c-2-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Not Fake News! Real Opinions About Paddlesports Media">
					</a>
					<span class="entry-category">Editors Pick</span>
					<span class="entry-title"><a href="/editors-pick/gopro-mountain-games-competitors-opinions-paddlesports-media/" title="Not Fake News! Real Opinions About Paddlesports Media">Not Fake News! Real Opinions About Paddlesports Media</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.canoekayak.com/videos/" title="Videos">
			Videos
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-virtualcoach  ">
		<a href="https://www.canoekayak.com/videos/virtual-coach/" title="Virtual Coach">
			Virtual Coach
		</a>
		
	</li>
	<li class="nav-item-theinsideline  ">
		<a href="https://www.canoekayak.com/videos/the-inside-line/" title="The Inside Line">
			The Inside Line
		</a>
		
	</li>
	<li class="nav-item-carryonadventures  ">
		<a href="/tag/carry-on-adventures/%20" title="Carry-on Adventures">
			Carry-on Adventures
		</a>
		
	</li>
	<li class="nav-item-ckawardsvideos  ">
		<a href="https://www.canoekayak.com/canoe-kayak-awards/ck-awards-videos/" title="CK Awards Videos">
			CK Awards Videos
		</a>
		
	</li>
	<li class="nav-item-lessonsfromthetrail  ">
		<a href="http://www.canoekayak.com/tag/jim-baird-lessons-from-the-trail/" title="Lessons From the Trail">
			Lessons From the Trail
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/skills/creating-breakthroughs/" title="Creating Breakthroughs">
						<img data-src="https://thumb.grindnetworks.com/E53kHRVsokbXZaAXIFjxB0iNRvQ=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/parents3-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Creating Breakthroughs">
					</a>
					<span class="entry-category">Exclusives</span>
					<span class="entry-title"><a href="/skills/creating-breakthroughs/" title="Creating Breakthroughs">Creating Breakthroughs</a></span>
				</div>
				<div class="hentry">
					<a href="/skills/paddling-accidents-episode-2-tragedy-dungeness-spit-washington/" title="Paddling Accidents Episode 2 | Dungeness Spit, Washington">
						<img data-src="https://thumb.grindnetworks.com/_l41whkNTXzWytS89uJ6c2tYQhQ=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/Screen-Shot-2018-07-16-at-11.11.50-AM-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Paddling Accidents Episode 2 | Dungeness Spit, Washington">
					</a>
					<span class="entry-category">Exclusives</span>
					<span class="entry-title"><a href="/skills/paddling-accidents-episode-2-tragedy-dungeness-spit-washington/" title="Paddling Accidents Episode 2 | Dungeness Spit, Washington">Paddling Accidents Episode 2 | Dungeness Spit, Washington</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-news  ">
		<a href="https://www.canoekayak.com/news/" title="News">
			News
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-environment  ">
		<a href="https://www.canoekayak.com/news/environment/" title="Environment">
			Environment
		</a>
		
	</li>
	<li class="nav-item-expeditions  ">
		<a href="https://www.canoekayak.com/news/expeditions/" title="Expeditions">
			Expeditions
		</a>
		
	</li>
	<li class="nav-item-industryupdates  ">
		<a href="https://www.canoekayak.com/news/industry-updates/" title="Industry Updates">
			Industry Updates
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/news/dye-tracing-reveals-truth-about-arkansas-sinkhole-that-drowned-kayaker/" title="A deeper look at Arkansas sinkhole-whirlpool that drowned kayaker">
						<img data-src="https://thumb.grindnetworks.com/vqd4ye6z0pVLfkMttzFtKUavb2w=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/sinkhole-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="A deeper look at Arkansas sinkhole-whirlpool that drowned kayaker">
					</a>
					<span class="entry-category">News</span>
					<span class="entry-title"><a href="/news/dye-tracing-reveals-truth-about-arkansas-sinkhole-that-drowned-kayaker/" title="A deeper look at Arkansas sinkhole-whirlpool that drowned kayaker">A deeper look at Arkansas sinkhole-whirlpool that drowned kayaker</a></span>
				</div>
				<div class="hentry">
					<a href="/canoe/wenonah-northstar-canoe-sue-feds-over-bwca-mining/" title="Wenonah and Northstar sue feds over Boundary Waters mining">
						<img data-src="https://thumb.grindnetworks.com/dw4Xa-iAPlI4wDEFcz6mrYZ5Su0=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2017/05/schmidt_160920_bwca-_124951-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Wenonah and Northstar sue feds over Boundary Waters mining">
					</a>
					<span class="entry-category">Canoe</span>
					<span class="entry-title"><a href="/canoe/wenonah-northstar-canoe-sue-feds-over-bwca-mining/" title="Wenonah and Northstar sue feds over Boundary Waters mining">Wenonah and Northstar sue feds over Boundary Waters mining</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-kayakfish  ">
		<a href="https://www.canoekayak.com/kayakfish/" title="Kayak Fish">
			Kayak Fish
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-boats  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-boats/" title="Boats">
			Boats
		</a>
		
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-gear/" title="Gear">
			Gear
		</a>
		
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-news  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-news/" title="News">
			News
		</a>
		
	</li>
	<li class="nav-item-tips  ">
		<a href="https://www.canoekayak.com/kayakfish/kayakfish-tips/" title="Tips">
			Tips
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/gear/new-gear-elevate-next-paddling-adventure-outdoor-retailer-canoe-kayak-2018/" title="The latest gear from Outdoor Retailer 2018">
						<img data-src="https://thumb.grindnetworks.com/PdTOB3PykQD18rJF0jc87IHHbGo=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/mantle-c-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The latest gear from Outdoor Retailer 2018">
					</a>
					<span class="entry-category">Accessories</span>
					<span class="entry-title"><a href="/gear/new-gear-elevate-next-paddling-adventure-outdoor-retailer-canoe-kayak-2018/" title="The latest gear from Outdoor Retailer 2018">The latest gear from Outdoor Retailer 2018</a></span>
				</div>
				<div class="hentry">
					<a href="/kayakfish/kayakfish-features/my-backyard-adventure/video-exclusive-catching-peoples-champ/" title="VIDEO EXCLUSIVE: Catching up with the people&#8217;s champ">
						<img data-src="https://thumb.grindnetworks.com/Jt0sXqGyTCR-oPr2ekSuHv80aM8=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/MyBackYard2-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="VIDEO EXCLUSIVE: Catching up with the people&#8217;s champ">
					</a>
					<span class="entry-category">Exclusives</span>
					<span class="entry-title"><a href="/kayakfish/kayakfish-features/my-backyard-adventure/video-exclusive-catching-peoples-champ/" title="VIDEO EXCLUSIVE: Catching up with the people&#8217;s champ">VIDEO EXCLUSIVE: Catching up with the people&#8217;s champ</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-more  ">
		<a href="#" title="More">
			More
		</a>
		<div class="subnav-flyout">
			<ul>
	<li class="nav-item-sections  ">
		<a href="#" title="Sections">
			Sections
		</a>
		<ul>
	<li class="nav-item-canoe  active">
		<a href="https://www.canoekayak.com/canoe/" title="Canoe">
			Canoe
		</a>
		
	</li>
	<li class="nav-item-kayaktouring  ">
		<a href="https://www.canoekayak.com/touring-kayaks/" title="Kayak Touring">
			Kayak Touring
		</a>
		
	</li>
	<li class="nav-item-whitewater  ">
		<a href="https://www.canoekayak.com/whitewater-kayak/" title="Whitewater">
			Whitewater
		</a>
		
	</li>
	<li class="nav-item-inflatables  ">
		<a href="/tag/inflatables/" title="Inflatables">
			Inflatables
		</a>
		
	</li>
	<li class="nav-item-packraft  ">
		<a href="http://www.canoekayak.com/tag/packraft/" title="Packraft">
			Packraft
		</a>
		
	</li>
	<li class="nav-item-sup  ">
		<a href="http://www.supthemag.com/" title="SUP">
			SUP
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-magazine  ">
		<a href="https://www.canoekayak.com/magazine/" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-fromthemag  ">
		<a href="https://www.canoekayak.com/from-the-mag/" title="From The Mag">
			From The Mag
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="https://www.canoekayak.com/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="https://www.canoekayak.com/contact/" title="Contact">
			Contact
		</a>
		
	</li>
	<li class="nav-item-ckawards  ">
		<a href="http://www.canoekayak.com/canoe-kayak-awards/" title="C&amp;K Awards">
			C&K Awards
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-resources  ">
		<a href="#" title="Resources">
			Resources
		</a>
		<ul>
	<li class="nav-item-eventsubmissionform  ">
		<a href="https://www.canoekayak.com/event-submission-form/" title="Event Submission Form">
			Event Submission Form
		</a>
		
	</li>
	<li class="nav-item-calendarofevents  ">
		<a href="https://www.canoekayak.com/events/" title="Calendar of Events">
			Calendar of Events
		</a>
		
	</li>
</ul>

	</li>
</ul>

		</div>
	</li>
 </ul>

			</nav><!-- #TopBarNav -->

			<div class="search-social-header">
				<div class="social-box">
					<i class="fa fa-facebook"></i>
					<i class="fa fa-instagram"></i>
					<i class="fa fa-angle-down"></i>
					<div class="social-dd">
						<ul>
							<li><a href="https://www.facebook.com/canoeandkayak" title="Canoe &amp; Kayak Magazine on Facebook"><i class="fa fa-lg fa-facebook-square"></i> Facebook</a></li>
							<li><a href="https://www.youtube.com/canoekayak" title="Canoe &amp; Kayak Magazine on YouTube"><i class="fa fa-lg fa-youtube-play"></i> Youtube</a></li>
							<li><a href="https://instagram.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Instagram"><i class="fa fa-lg fa-instagram"></i> Instagram</a></li>
							<li><a href="https://twitter.com/CanoeKayakMag" title="Canoe &amp; Kayak Magazine on Twitter"><i class="fa fa-lg fa-twitter"></i> Twitter</a></li>
							<li><a href="http://pinterest.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Pinterest"><i class="fa fa-lg fa-pinterest"></i> Pinterest</a></li>
							<li><a href="/newsletter/" title="Canoe &amp; Kayak Magazine Newsletter"><i class="fa fa-lg fa-envelope"></i> Newsletter</a></li>
							<li><a href="/feed/" title="Canoe &amp; Kayak Magazine RSS"><i class="fa fa-lg fa-rss"></i> RSS</a></li>
						</ul>
					</div>
				</div>
				<i class="fa fa-search fa search-trigger" title="Search Canoe &amp; Kayak Magazine"></i>
			</div><!-- .search-social-header -->

			<div class="search-box">
				
<form role="search" method="get" class="search-form" action="https://www.canoekayak.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search Canoe &amp; Kayak Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
			</div><!-- .search-box -->

		</div>

	</header><!-- #BaseSiteHead -->

	<div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            

            <div class="mobile-subscribe">
                <span class="mobile-nav-title">Subscribe</span>
                <ul>
                    <li><a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20">Print Magazine</a></li>
                    <li><a href="/magazine/">Digital Edition</a></li>
                    <li><a href="https://www.circsource.com/store/csloginpage.html?MagId=20">Subscriber Services</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
                </ul>
            </div>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow Canoe &amp; Kayak Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/canoeandkayak" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/CanoeKayakMag" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+canoekayakmagazine" title="Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/canoekayakmag" title="Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/canoekayak" title="YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="http://pinterest.com/canoekayakmag" title="Pinterest"><i class="fa fa-pinterest-p"></i></a>
                    <a href="/feed/" title="RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/" title="Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

	<div id="content" class="site-content">
	
    <div id="billboard" class="ten-ad-lazyload pagebuilder_ad billboard" data-width='970' data-height='250' data-additional-sizes='[{"width":728,"height":90},{"width":970,"height":90}]' data-position='top' data-identifier='billboard' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race' data-targeting='{"categories":["canoe"],"tags":["michigan"],"type":"article"}' data-sizes='[[970,250],[728,90],[970,90]]'></div>
 	
    
<article id="post-166090" class="post-166090 post type-post status-publish format-standard has-post-thumbnail hentry category-canoe tag-michigan">
        <div class="article-wide-block">

            
            
            
            <figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload post-marquee" alt="IMG_0426" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/jOidh6W2JK7y3268nwPraC8q6gA=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0426.jpg 1920w, https://thumb.grindnetworks.com/dPW4VU2qmCb4X8frpluyIP1tfWA=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0426.jpg 970w, https://thumb.grindnetworks.com/cB3dc1Y2r8jE5UkTztYu849WlIo=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0426.jpg 640w, https://thumb.grindnetworks.com/VLiVKXf3njOEgvurKr2EUj-cIcg=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0426.jpg 320w" /></figure>
            
            <div id="plate" class="ten-ad-lazyload pagebuilder_ad plate" data-width='950' data-height='100' data-additional-sizes='[]' data-position='top' data-identifier='plate' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race' data-targeting='{"categories":["canoe"],"tags":["michigan"],"type":"article","fixed":true}' data-sizes='[950,100]'></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main">
            <div class="main">
                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">5 Reasons Why the AuSable River Marathon is Canoeing&#8217;s Greatest Race</h1>
<p class="entry-subtitle">‘Hup all night,’ soaking in the spectator and race scene like no other at Michigan's iconic nonstop canoe race</p>

<div class="entry-meta">
    <p>
        <time datetime="2018-08-06T15:30:57-07:00">August 6, 2018</time>

                By <a href="https://www.canoekayak.com/author/nataliewarren/?rel=author" rel="author" title="Posts by Natalie Warren">Natalie Warren</a>        
        
        
        
        
        
                <span class="secondary-byline">
                                </span>
            </p>

</div>

                    </header>

                    
                    <div class="social-btyb">

                        <div class="unified-social-block">
                        <div class="pw-server-widget" data-id="wid-nn1tih6g"></div>                        </div>

                        <div class="unified-btyb-block">
                                                        <div class="ad-btyb">
                                <div id="ad-btyb" class="ten-ad-lazyload pagebuilder_ad " data-width='157' data-height='60' data-additional-sizes='[]' data-position='top' data-identifier='ad-btyb' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race' data-targeting='{"categories":["canoe"],"tags":["michigan"],"type":"article"}' data-sizes='[157,60]'></div>                            </div>
                                                    </div>

                    </div>

                    
                    <div class="article-body">
                        <p><em>Locals and visitors flooded the streets of <a href="https://grayling-mi.com/">Grayling</a>, Mich., last weekend to watch the <a href="https://www.ausablecanoemarathon.org/">2018 AuSable River Canoe Marathon</a>. Spectators enjoyed live music, food trucks, and a local art festival before the race, while 84 tandem canoe teams anxiously prepared to be 'hup all night' ('hup' is what canoe racers say to signal switching sides), paddling 120 miles through the night from Grayling to <a href="http://oscoda.com/">Oscoda</a>. The week before the race was filled with smaller races and events leading up to the grand finale: the greatest non-stop canoe race in the U.S. While there are much longer and arguably more challenging annual canoe races around the world, the AuSable River Canoe Marathon provides a surreal experience beyond the race itself for paddlers and spectators alike. Here's why it is the <i>greatest</i> canoe race in the U.S.</em><br />
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FAuSableCanoeMarathon.org%2Fvideos%2F2540421889308660%2F&#038;show_text=0&#038;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe><br />
<b>THE START</b><br />
I arrived in Grayling early to partake in the festivities before the start of the race, scheduled for 9 p.m. Yep, PM. Twelve hours before paddlers hit the water, spectators were setting up lawn chairs and laying down blankets to reserve the best viewing spots on the small grassy hill overlooking the narrow river and boardwalk where the racers would start that night. The spectators seemed as competitive as the racers themselves, staking out their territory and squatting there all day to ensure they had the best view for the short (less than two minutes) but entertaining start of the race.</p>
<p>"Hup! All! Night!" echoed over the entire city. Hundreds of people chanted in unison while a quarter-mile away the teams lined up (in order of their time trial the day before) down the street. A loud horn blew over the cheers from the crowd to mark the start of the race. Paddlers lunged forward into a sprint, carrying their boats and bumping into other racers and canoes on their frantic run to the boardwalk. Spectators waited in anticipation, watching for the first racers to turn the corner and b-line for the boardwalk.</p>
<p>Standing in the thick of the crowd cheering, I eyed the boardwalk and the herd of paddlers and boats racing toward it. The sun had just sunk beneath the horizon. There was a four-foot drop from the top of the wooden walkway to the river, and the river was about a foot or two deep at best. The stampede of racers approached the river before I had time to wrap my head around the logistics and liabilities involved in the perilous launch site. The first team ran onto the boardwalk and flawlessly jumped off the ledge into the shallow water with their boat, got in, and took off downstream before the inevitable canoe jam ensued. Some teams jumped right into the river while others carefully sat on the edge of the boardwalk and gently hopped down to the river. For one team, the person in the bow jumped down while the person in the stern stood on the boardwalk, hesitant to make the leap. Their boat slammed hard against the edge of the walkway, causing the crowd to 'ooo' and 'ahhh' at their mishap. In what seemed like seconds, all the canoes had disappeared into the night down the shallow winding river.</p>
<hr>
<div id="attachment_166096" style="width: 1210px" class="wp-caption aligncenter"><img class="wp-image-166096 size-full" src="https://cdn.canoekayak.com/uploads/2018/08/img_0504.jpg" alt="" width="1200" height="800" srcset="https://thumb.grindnetworks.com/8vFGXI_W9IixMUKF1mc3M6ooIL0=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0504.jpg 1920w, https://thumb.grindnetworks.com/aaDf2i3CSJLmJ4RbgobA-SqPCog=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0504.jpg 970w, https://thumb.grindnetworks.com/o6OZe-uPEYU0ELayRUQTsQsN9ww=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0504.jpg 640w, https://thumb.grindnetworks.com/UUPZHLbgYUeA74eQON4Ue0mpuNE=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0504.jpg 320w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Spectators cram every inch of shoreline, especially at the finish.</p></div></p>
<p><b>THE SPECTATORS</b></p>
<p>The race has a reputation of being the 'world's toughest spectator race'. After the start, spectators quickly scrambled out of town to catch the racers in action. Novice spectators hopped from bridge to bridge throughout the night while more veteran viewers visited less obvious viewpoints on the river to cheer on the paddlers. I parked my car behind the long line of vehicles pulled over on the street for the second viewpoint, Stephen's Bridge, and walked about half a mile to the river. There were already a hundred people or so on the bridge waiting for the first canoe to pass underneath. Though the moon was bright, organizer pointed a large light at the water for better visibility. Most people stared at their phones, intently watching the <a href="https://www.ausablecanoemarathon.org/gps-tracking-map/">race map, with GPS tracking for each boat, and leaderboard</a>. "They're coming!" someone yelled from the bridge. Everyone went silent. The water level seemed to rise, as if the paddlers were pushing a wall of water in front of them. The first team appeared, moving at a solid 9 mph. I tried to take a picture on my phone, but what appeared was only a blur of color: They were there and gone in an instant. Many teams chose this spot as a 'pit stop' where their support team waited and waded into the river to throw snacks and water into their team's canoe as it sped past. To differentiate support teams, some people wore neon headpieces and signs with their team's number illuminated with LED lights.</p>
<p>"You're in the way! Get out of the middle of the river!" A woman yelled from the top of the bridge. The crowd began rally with her, upset at a support team that had apparently waded too far out into the water. I left just as they broke out into a yelling match &#8212; the competition was heated, both on and off the water.</p>
<p>Many spectators followed the race throughout the entire night without sleeping. I caught some shut-eye at a <a href="https://www.fs.usda.gov/recarea/hmnf/recarea/?recid=18540">campsite on a wider stretch of the AuSable near Cooke Dam</a> and awoke to "Hup! Hup!", the sound of the first racers passing by. They had been 'hup' all night and finally had the sun to light their way. I waded into the water to watch and cheer them on before heading to the finish line in Oscoda, where paddlers would arrive as early as 11 a.m. and as late as 4 p.m.</p>
<hr>
<div id="attachment_166093" style="width: 1210px" class="wp-caption aligncenter"><img class="wp-image-166093 size-full" src="https://cdn.canoekayak.com/uploads/2018/08/img_0441.jpg" alt="" width="1200" height="800" srcset="https://thumb.grindnetworks.com/BeFIAoqBJJMTPD8U1W6kaUxjO7M=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0441.jpg 1920w, https://thumb.grindnetworks.com/sKz53DfyatupamextP85uzKKue0=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0441.jpg 970w, https://thumb.grindnetworks.com/tUqpdBZRj64LjCpvzFAXqyR_2Yg=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0441.jpg 640w, https://thumb.grindnetworks.com/kWLtcqB3nsFGgmnNS7R2ixpn8Ok=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0441.jpg 320w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Obstacles aplenty, right from the start, make for great spectator viewing.</p></div>
<p><b>OBSTACLES &amp; CHALLENGES</b></p>
<p>The first stretch of the race on the AuSable River leaving Grayling is narrow, winding and shallow. Before the race, I kayaked the first eight miles to scope it out. I beached on a few turns, maneuvered around old fishing weirs (in the daytime, mind you!), and occasionally scraped over rocks through very shallow stretches. I did not envy the racers who would have to navigate those waters in carbon-fiber canoes at night.</p>
<p>There are six dams along the route from Grayling to Oscoda, where the river flows into Lake Huron. Paddlers have to portage around these large and potentially dangerous obstacles, usually in a sprint while quickly consuming snacks and slamming liquids. The current is weaker around the dams, forcing paddlers to power through bathtub after bathtub before getting to a narrower and faster section of river: the last push into Oscoda.</p>
<hr>
<div id="attachment_166094" style="width: 1210px" class="wp-caption aligncenter"><img class="wp-image-166094 size-full" src="https://cdn.canoekayak.com/uploads/2018/08/img_0512.jpg" alt="" width="1200" height="800" srcset="https://thumb.grindnetworks.com/vuoy-I7nzavOYQY-FTmMt7BeSSo=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0512.jpg 1920w, https://thumb.grindnetworks.com/QQy7t6ikl8LEzvNnNA39MntKJns=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0512.jpg 970w, https://thumb.grindnetworks.com/zGjzpYs-LgdFE3jOJQsboxRuNx0=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0512.jpg 640w, https://thumb.grindnetworks.com/hXqYqWWdBO_90Cr9kJ6Lr6hzAwM=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0512.jpg 320w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Just keep paddling.</p></div>
<p><b>NONSTOP PADDLING</b><br />
Enough said &#8212; 14 to 19 hours of paddling as fast and as hard as you can (<a href="https://www.ausablecanoemarathon.org/rd-checkpoint-details/?RaceID=73&amp;CheckpointID=17">see race results here</a>). The AuSable River Marathon is longest nonstop, canoe-only race in North America and the second race in the <a href="https://en.wikipedia.org/wiki/Triple_Crown_of_Canoe_Racing">Triple Crown of Canoe Racing</a>, a series of three races throughout the summer: The <a href="https://www.canoeregatta.org/">Clinton Regatta</a> in NY, paddling 70 miles non-stop on the Susquehanna River, The AuSable River Marathon, paddling 120 miles nonstop, and the <a href="http://classiquedecanots.com/">La Classique </a>near Quebec, paddling 125 miles on the St. Maurice River over three days (with stops).</p>
<hr>
<div id="attachment_166095" style="width: 1210px" class="wp-caption aligncenter"><img class="wp-image-166095 size-full" src="https://cdn.canoekayak.com/uploads/2018/08/img_0471.jpg" alt="" width="1200" height="800" srcset="https://thumb.grindnetworks.com/vhNiX2_63M6q9iXU1Wtq4nhWopg=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0471.jpg 1920w, https://thumb.grindnetworks.com/iLcC3qIVlaj_oWR6dn9dfCXQxNw=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0471.jpg 970w, https://thumb.grindnetworks.com/jRL9EYXEatZ0m8b5ATtd2EhIEpo=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0471.jpg 640w, https://thumb.grindnetworks.com/iEgvbtB1VLhAKssr_CR4ieiX6b0=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0471.jpg 320w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Race day crowds along the Wild and Scenic Ausable River.</p></div></p>
<p><b>LOCATION</b></p>
<p>Beyond the thrills of hosting the greatest race, the AuSable River is a destination for paddlers and fishermen/women across the country. The river boasts high water quality, lush scenery, amazing recreational opportunities, a coldwater fishery, and a 23-mile stretch designated as <a href="https://www.canoekayak.com/news/environment/wild-scenic-rivers-act-celebrates-50th-year/">Wild and Scenic</a>. Grayling and Oscoda both have outfitters and provide modern comforts like lodging, food, and activities on land, connected by pristine wilderness and primitive camping opportunities in between. Come for the race. Stay for the river.</p>
<hr>
<em>RELATED</em></p>
<p><em>-- <a href="https://www.canoekayak.com/editors-pick/remembering-amazing-al-widing/" rel="noopener">Remembering Amazing Al Widing, Iron Man of Ausable</a><br />
-- <a href="https://www.canoekayak.com/canoe/photo-book-ausable-river-canoe-marathon/" rel="noopener">The AuSable River Canoe Marathon in Photos</a><br />
-- <a href="https://www.canoekayak.com/from-the-mag/ck-hero-serge-corbin/" rel="noopener">AuSable Legend Serge Corbin</a><br />
-- <a href="https://www.facebook.com/puremichigan/videos/10157787161353289/" rel="noopener">Fly-fishing by canoe on the AuSable River</a></em></p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="https://www.canoekayak.com/tag/michigan/" title="michigan">#michigan</a>
                                                        </p><!-- .article-tags -->

                        <div class="unified-social-block">
                                                    </div>

                        
                        <nav class="navigation post-navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="https://www.canoekayak.com/travel/canadas-canoe-capital-125/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                <aside class="featured-video">
    <h3>Featured Video</h3>
    <iframe width="970" height="546" src="https://www.youtube.com/embed/videoseries?list=UUwroX5Z5-cubmA5YreyDkVA" allowfullscreen></iframe>
    <script async src="https://apis.google.com/js/platform.js"></script>
    <div class="g-ytsubscribe" data-channelid="UCwroX5Z5-cubmA5YreyDkVA" data-layout="default" data-count="default"></div>
</aside>

                                <div class="article-comments">
                    <div class="spot-im-comments comments-area">
    <script async src="https://launcher.spot.im/spot/sp_DKgvbswp"
        data-spotim-module="spotim-launcher"
        data-post-id="166090"
        data-post-url="https://www.canoekayak.com/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race/"
        data-facebook-url="https://www.canoekayak.com/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race/"
        data-disqus-url="https://www.canoekayak.com/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race/"
        data-disqus-identifier="166090 https://www.canoekayak.com/?p=166090"></script>
</div>

<!-- SpotIM Popular In The Community -->
<div data-spotim-module="recirculation" data-spot-id="sp_DKgvbswp"></div>
<script async src="https://recirculation.spot.im/spot/sp_DKgvbswp" data-spotim-script="recirculation"></script>
                </div>
                
                <aside class="ad-container ad-fluid">
                    <h2 class="seo-heading">Advertisement</h2>
                    <div id="gpt-ad-260" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='gpt-ad-260' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race' data-targeting='{"categories":["canoe"],"tags":["michigan"],"type":"article"}' data-sizes='[null,null]'></div>                </aside>

                
                                <aside class="related-posts clearfix">
                    <h3>In Case You Missed It</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/travel/canadas-canoe-capital-125/" title="Canada&#8217;s Canoe Capital at 125"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Canada&amp;#8217;s Canoe Capital at 125" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/UKd4f3iX7IGldtrfUTSoIqFlWMI=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/03-copy.jpg 1920w, https://thumb.grindnetworks.com/kA-Cy009iYtKw56rK6M0uKxDgLI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/03-copy.jpg 970w, https://thumb.grindnetworks.com/P-SaWWkuKzLFhGTPxI6PkJSP4QE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/03-copy.jpg 640w, https://thumb.grindnetworks.com/_Gu3D_BVtoEtgr0M0bpQrljGp0g=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/03-copy.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/travel/" title="Travel">Travel</a></span><h1 class="entry-title"><a href="/travel/canadas-canoe-capital-125/" title="Canada&#8217;s Canoe Capital at 125">Canada&#8217;s Canoe Capital at 125</a></h1><p class="entry-excerpt">3 Ways to Celebrate the Anniversary of Ontario Parks</p></header></article><article class="hentry related-post"><a href="/canoe/wenonah-northstar-canoe-sue-feds-over-bwca-mining/" title="Wenonah and Northstar sue feds over Boundary Waters mining"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Wenonah and Northstar sue feds over Boundary Waters mining" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/8Bj1GHyt-AC5aVlXJ7JF5q57Fdg=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2017/05/schmidt_160920_bwca-_124951.jpg 1920w, https://thumb.grindnetworks.com/jWzrKavMhKV8YnMxNLMymsj0DLY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2017/05/schmidt_160920_bwca-_124951.jpg 970w, https://thumb.grindnetworks.com/zOW5vWzOiHCndTmTiI-bQ7GW4to=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2017/05/schmidt_160920_bwca-_124951.jpg 640w, https://thumb.grindnetworks.com/JdW0t_02qSQgo-LRaMBptO2epN8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2017/05/schmidt_160920_bwca-_124951.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/canoe/wenonah-northstar-canoe-sue-feds-over-bwca-mining/" title="Wenonah and Northstar sue feds over Boundary Waters mining">Wenonah and Northstar sue feds over Boundary Waters mining</a></h1><p class="entry-excerpt">The two Minnesota canoe manufacturers join other BWCA outfitters, organizations and n</p></header></article><article class="hentry related-post"><a href="/canoe/pluck-trumps-pain/" title="Robert Vollhaber&#8217;s 91-hour &#8220;Kruger Challenge&#8221; solo record"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Robert Vollhaber&amp;#8217;s 91-hour &amp;#8220;Kruger Challenge&amp;#8221; solo record" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/42tGuBjlk9rPi_9BXir4af3Lg0Y=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/03/Vollhaber-Starting-1.jpg 1920w, https://thumb.grindnetworks.com/Qmj3X6Scgp2ZLVmaBAg734qIMnY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/03/Vollhaber-Starting-1.jpg 970w, https://thumb.grindnetworks.com/dgO9IvkQYW5h7VnlYMSPIpfh-Zs=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/03/Vollhaber-Starting-1.jpg 640w, https://thumb.grindnetworks.com/OS1Vkj90Rvj-3QFzX2rRsXuAFX8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/03/Vollhaber-Starting-1.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/canoe/pluck-trumps-pain/" title="Robert Vollhaber&#8217;s 91-hour &#8220;Kruger Challenge&#8221; solo record">Robert Vollhaber&#8217;s 91-hour &#8220;Kruger Challenge&#8221; solo record</a></h1><p class="entry-excerpt">A day-by-day account of a canoe country record for the books</p></header></article><article class="hentry related-post"><a href="/canoe/coursing-through-america-portaging-375-miles-on-a-broken-foot/" title="Coursing Through America | Portaging 375 Miles on a Broken Foot"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Coursing Through America | Portaging 375 Miles on a Broken Foot" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LNlpA2svL9j_TaPLco12Ksb6f3U=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/180604JB2427.jpg 1920w, https://thumb.grindnetworks.com/DVMFqFdpQCSEO6sjejbbsclzFQw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/180604JB2427.jpg 970w, https://thumb.grindnetworks.com/Y0KszSN8Ay0E0atRrxhc5ABRFVk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/180604JB2427.jpg 640w, https://thumb.grindnetworks.com/b0MHqHhUmAjzMVujmR_CPc8Ya4I=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/180604JB2427.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/canoe/coursing-through-america-portaging-375-miles-on-a-broken-foot/" title="Coursing Through America | Portaging 375 Miles on a Broken Foot">Coursing Through America | Portaging 375 Miles on a Broken Foot</a></h1><p class="entry-excerpt"></p></header></article><article class="hentry related-post"><a href="/kayakfish/kayakfish-news/extreme-kayak-fish-summer-slam-video/" title="Extreme Kayak Fish Summer Slam Video"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Extreme Kayak Fish Summer Slam Video" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/D5XWc9GUqfY2_Wz1IepJ3sxXAw4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/winner-2-1-of-1-copy_1_orig.jpg 1920w, https://thumb.grindnetworks.com/eyq2CY1UeExWioEPQ3IbvDjhRZs=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/winner-2-1-of-1-copy_1_orig.jpg 970w, https://thumb.grindnetworks.com/t9iG_Cqml-W4MUlu54j8WpHUK5g=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/winner-2-1-of-1-copy_1_orig.jpg 640w, https://thumb.grindnetworks.com/2ohkL7QoJpA1kB7b4LuFezqDkSU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/winner-2-1-of-1-copy_1_orig.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/kayakfish/kayakfish-news/" title="Kayak Fish News">Kayak Fish News</a></span><h1 class="entry-title"><a href="/kayakfish/kayakfish-news/extreme-kayak-fish-summer-slam-video/" title="Extreme Kayak Fish Summer Slam Video">Extreme Kayak Fish Summer Slam Video</a></h1><p class="entry-excerpt">Action packed video showcasing the times so far for Summer Slam Part I</p></header></article><article class="hentry related-post"><a href="/news/environment/towing-canoe-across-half-country-good-paddling/" title="Why Towing a Canoe Across Half the Country is Good for Paddling"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Why Towing a Canoe Across Half the Country is Good for Paddling" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/S-Cj6ceTYI9oKBDJFefrWwztrZU=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/BikeThumb.jpg 1920w, https://thumb.grindnetworks.com/jwE5WUMA89xOlqmLjczqssdVqMM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/BikeThumb.jpg 970w, https://thumb.grindnetworks.com/JHmadosRozSBucsmelJwUn6J968=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/BikeThumb.jpg 640w, https://thumb.grindnetworks.com/BK8KvK5yMNlS5peoJ-gKiirpjrE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/BikeThumb.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/environment/" title="Environment">Environment</a></span><h1 class="entry-title"><a href="/news/environment/towing-canoe-across-half-country-good-paddling/" title="Why Towing a Canoe Across Half the Country is Good for Paddling">Why Towing a Canoe Across Half the Country is Good for Paddling</a></h1><p class="entry-excerpt">Inside Amy and Dave Freemans' Pedal to D.C. cycling-canoe hybird journey to save the</p></header></article><article class="hentry related-post"><a href="/videos/the-passage-film-about-bonding-with-parents-on-the-inside-passage/" title="The Passage | New Film About Bonding With Parents on the Inside Passage"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Passage | New Film About Bonding With Parents on the Inside Passage" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/cU2AeQ3bqbXaojqOrv6NjGAThIE=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/Thumbnail_2_The-Passage-16by9.jpg 1920w, https://thumb.grindnetworks.com/fmOddd1YgTIM2AfR3G2R5moaNtw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/Thumbnail_2_The-Passage-16by9.jpg 970w, https://thumb.grindnetworks.com/ZWYCQ4XJ2J3aNIavohglYIW1fdQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/Thumbnail_2_The-Passage-16by9.jpg 640w, https://thumb.grindnetworks.com/WeWGUQGoIXWZrpnu_cb3g2eaGZw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/Thumbnail_2_The-Passage-16by9.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-passage-film-about-bonding-with-parents-on-the-inside-passage/" title="The Passage | New Film About Bonding With Parents on the Inside Passage">The Passage | New Film About Bonding With Parents on the Inside Passage</a></h1><p class="entry-excerpt">Filmmaker Nate Dappen's story behind his new film, 'The Passage'</p></header></article><article class="hentry related-post"><a href="/videos/exclusives/the-maine-event/" title="Inside the Northern Forest Canoe Trail: A Case for Maine"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Inside the Northern Forest Canoe Trail: A Case for Maine" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/HF79BKIvNI2YJttvlWY91C7Tv_g=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/SouthernMaine.jpg 1920w, https://thumb.grindnetworks.com/igifA58rpIaFtnBw4b_AY0oaMOc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/SouthernMaine.jpg 970w, https://thumb.grindnetworks.com/2ZLxfexNSZcdK5pVgzmNzr5w9CM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/SouthernMaine.jpg 640w, https://thumb.grindnetworks.com/CaF8voIRPNDfgCLk5Hxqdz3sMUY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/SouthernMaine.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/videos/exclusives/" title="Exclusives">Exclusives</a></span><h1 class="entry-title"><a href="/videos/exclusives/the-maine-event/" title="Inside the Northern Forest Canoe Trail: A Case for Maine">Inside the Northern Forest Canoe Trail: A Case for Maine</a></h1><p class="entry-excerpt">Adventureitus Productions profiles Southern Maine's 'Lakes and Mountain Region' as pa</p></header></article><article class="hentry related-post"><a href="/kayakfish/kayakfish-news/extreme-kayak-summer-slam-pt-i-winners/" title="Extreme Kayak Summer Slam Pt I Winners"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Extreme Kayak Summer Slam Pt I Winners" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Cxk01fRktYzmhrFfjpwpaJI41uI=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/e50c255a-4d49-4802-9e3a-2b00508cdc13.jpg 1920w, https://thumb.grindnetworks.com/VuynbswneSjTyZ75vJbKiDKrlpA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/e50c255a-4d49-4802-9e3a-2b00508cdc13.jpg 970w, https://thumb.grindnetworks.com/8KvGSz91v1vZb0qpoHSeb0slo6c=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/e50c255a-4d49-4802-9e3a-2b00508cdc13.jpg 640w, https://thumb.grindnetworks.com/afSC1XdtwAd7ZPIHQ9jXhxwpcdM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/06/e50c255a-4d49-4802-9e3a-2b00508cdc13.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/kayakfish/kayakfish-news/" title="Kayak Fish News">Kayak Fish News</a></span><h1 class="entry-title"><a href="/kayakfish/kayakfish-news/extreme-kayak-summer-slam-pt-i-winners/" title="Extreme Kayak Summer Slam Pt I Winners">Extreme Kayak Summer Slam Pt I Winners</a></h1><p class="entry-excerpt">The latest round of winners from Pompano Beach</p></header></article><article class="hentry related-post"><a href="/adventure/coursing-through-america-4750-mile-canoe-expedition-underway/" title="Coursing Through America | 4,750-Mile Canoe Expedition Underway"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Coursing Through America | 4,750-Mile Canoe Expedition Underway" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/GrGEWy_fZFx7i1dqPBBYEcEtznA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/180517JB9990-mantle.jpg 1920w, https://thumb.grindnetworks.com/DtBMuJjzVRU6VvpJL5SVUoGA4n8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/180517JB9990-mantle.jpg 970w, https://thumb.grindnetworks.com/d3JBvYEBl9DWOl7iFhfiAxT3USA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/180517JB9990-mantle.jpg 640w, https://thumb.grindnetworks.com/WSTkQ4fCmyGsjTWBwTti5TjtrKA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/180517JB9990-mantle.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/adventure/" title="Adventure">Adventure</a></span><h1 class="entry-title"><a href="/adventure/coursing-through-america-4750-mile-canoe-expedition-underway/" title="Coursing Through America | 4,750-Mile Canoe Expedition Underway">Coursing Through America | 4,750-Mile Canoe Expedition Underway</a></h1><p class="entry-excerpt">Martin Trahan and Jillian Brown finish first leg of journey across the country by pad</p></header></article><article class="hentry related-post"><a href="/skills/expedition-planning-101-food-for-the-long-haul/" title="EXPEDITION PLANNING 101: FOOD FOR THE LONG HAUL"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="EXPEDITION PLANNING 101: FOOD FOR THE LONG HAUL" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/KSk5_JiqlcQQjITqBJw8UybAHYM=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/trail-food-5651.jpg 1920w, https://thumb.grindnetworks.com/IMrHYCB1CfiagLw1w31GCaO0YfE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/trail-food-5651.jpg 970w, https://thumb.grindnetworks.com/E8lLME4NHmKYu7oR7a98461rueA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/trail-food-5651.jpg 640w, https://thumb.grindnetworks.com/7YheiGLdBcX_C_uoAAEfyaCnkEA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/trail-food-5651.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/skills/" title="Skills">Skills</a></span><h1 class="entry-title"><a href="/skills/expedition-planning-101-food-for-the-long-haul/" title="EXPEDITION PLANNING 101: FOOD FOR THE LONG HAUL">EXPEDITION PLANNING 101: FOOD FOR THE LONG HAUL</a></h1><p class="entry-excerpt">Part 3 in a Series on Planning and Executing an Epic Paddling Expedition for any Skil</p></header></article><article class="hentry related-post"><a href="/adventure/aint-nobody-going-win-million-dollars-brigade/" title="Ain&#8217;t Nobody Going to Win The Million Dollars on &#8216;The Brigade&#8217;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Ain&amp;#8217;t Nobody Going to Win The Million Dollars on &amp;#8216;The Brigade&amp;#8217;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/zTV2ylZpqtXVGPo8RjDfOleiIaA=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/TB_MAP_animation_001.png 1920w, https://thumb.grindnetworks.com/3Sniw6nah9B_dQBzEgum8nvO9eY=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/TB_MAP_animation_001.png 970w, https://thumb.grindnetworks.com/TMqX354nRKrWakUNDRhA5qcjHzg=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/TB_MAP_animation_001.png 640w, https://thumb.grindnetworks.com/Looz33CSelWptnMBzscuA5Cxj-U=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/05/TB_MAP_animation_001.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/adventure/" title="Adventure">Adventure</a></span><h1 class="entry-title"><a href="/adventure/aint-nobody-going-win-million-dollars-brigade/" title="Ain&#8217;t Nobody Going to Win The Million Dollars on &#8216;The Brigade&#8217;">Ain&#8217;t Nobody Going to Win The Million Dollars on &#8216;The Brigade&#8217;</a></h1><p class="entry-excerpt">The fur traders took 14 weeks to cross the continent. Think you can do it in 10 with</p></header></article><article class="hentry related-post"><a href="/canoe/solo-on-the-northern-forest-canoe-trail/" title="Solo on the Northern Forest Canoe Trail"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Solo on the Northern Forest Canoe Trail" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/I7vukCXEPCBNO95Tb-CxvsMRzeA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/IMG_1340.jpg 1920w, https://thumb.grindnetworks.com/SY3g_HhPPJCikAenprN5fcjFk-k=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/IMG_1340.jpg 970w, https://thumb.grindnetworks.com/iUIsuuwckZcwHlEXE8LInek1Ct4=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/IMG_1340.jpg 640w, https://thumb.grindnetworks.com/MwxwC4EOL42KekCh0w7EnbceGz4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/IMG_1340.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/canoe/solo-on-the-northern-forest-canoe-trail/" title="Solo on the Northern Forest Canoe Trail">Solo on the Northern Forest Canoe Trail</a></h1><p class="entry-excerpt">Laurie Chandler's new book captures the highs and lows of a thru-paddler</p></header></article><article class="hentry related-post"><a href="/news/environment/another-war-in-the-woods/" title="Another War in the Woods"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Another War in the Woods" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/NZs8Mk7jLF_O90iUY1um22t4xhw=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/DSF5195-copy.jpg 1920w, https://thumb.grindnetworks.com/eUtoNJazPFygaVmwKyjrUEEfH74=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/DSF5195-copy.jpg 970w, https://thumb.grindnetworks.com/7Y45w3ekjdwBRyN_3m55Hhds5MI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/DSF5195-copy.jpg 640w, https://thumb.grindnetworks.com/DwC2AY5Pex76JkiC5hV2pYShcf8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/DSF5195-copy.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/environment/" title="Environment">Environment</a></span><h1 class="entry-title"><a href="/news/environment/another-war-in-the-woods/" title="Another War in the Woods">Another War in the Woods</a></h1><p class="entry-excerpt">Paddlers launch a campaign to save Ontario's classic Temagami canoe country</p></header></article><article class="hentry related-post"><a href="/canoe/lost-and-found/" title="Lost and Found: Jeff McMurtrie&#8217;s New Mapmaking Project"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Lost and Found: Jeff McMurtrie&amp;#8217;s New Mapmaking Project" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2zYHPixmLMK3U2D8sS9q5wJz6p8=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/Screen-Shot-2018-04-30-at-1.49.08-PM.png 1920w, https://thumb.grindnetworks.com/qMg-2nyERTbX-e50CVJ43e_63mU=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/Screen-Shot-2018-04-30-at-1.49.08-PM.png 970w, https://thumb.grindnetworks.com/V8D1ryATBgsnIulSBL0_Zwa66_M=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/Screen-Shot-2018-04-30-at-1.49.08-PM.png 640w, https://thumb.grindnetworks.com/AX9cj8hC1yofOeV0ex4tLTyiUGM=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/Screen-Shot-2018-04-30-at-1.49.08-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/canoe/lost-and-found/" title="Lost and Found: Jeff McMurtrie&#8217;s New Mapmaking Project">Lost and Found: Jeff McMurtrie&#8217;s New Mapmaking Project</a></h1><p class="entry-excerpt">With user-friendly features and 'relentless accuracy,' Unlostify is transforming Cano</p></header></article><article class="hentry related-post"><a href="/skills/expedition-planning-101-gear-decision-back-beyond/" title="Expedition Planning 101: Gear Decisions"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Expedition Planning 101: Gear Decisions" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/FHHKRIxMyqR7dSZ7NKbBi2msbwA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/banff-5.jpg 1920w, https://thumb.grindnetworks.com/hsg6X714zvZc3MSGOp5TS5QbPo4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/banff-5.jpg 970w, https://thumb.grindnetworks.com/7m4T33F2PGUsxmwdnNrtEzwl_J8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/banff-5.jpg 640w, https://thumb.grindnetworks.com/lg2BLNnH1kbVc7QE1nsJPmP5tGY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/04/banff-5.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/skills/" title="Skills">Skills</a></span><h1 class="entry-title"><a href="/skills/expedition-planning-101-gear-decision-back-beyond/" title="Expedition Planning 101: Gear Decisions">Expedition Planning 101: Gear Decisions</a></h1><p class="entry-excerpt">Part 2 in a Series on Planning and Executing an Epic Paddling Expedition for any Skil</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area" role="complementary">


	<h1 class="seo-heading">Canoe &amp; Kayak Magazine Article Sidebar</h1>    
	<div class="widget trending-tabbed">
	<div class="tab-container">
		<ul>
			<li data-target="trendingTab" class="selected">Trending</li>
			<li data-target="latestTab">Latest</li>
		</ul>
		<div id="trendingTab" class="tab-content">
		    <div class="sidebar-article-list">
		    	<article class="hentry"><div class="img-wrap"><a href="/travel/next-best-paddling-towns-rome-georgia/" title="(Next) Best Paddling Towns: Rome, Georgia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="(Next) Best Paddling Towns: Rome, Georgia" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/A-4Q3Slb_NmZZYQdhuE_epQUz5U=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/rome-.jpg 1920w, https://thumb.grindnetworks.com/5wojvq0gHcvJiz-R2mPflbq2ahk=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/rome-.jpg 970w, https://thumb.grindnetworks.com/DTdrs1sVC4RuT7xNcNLayuhzGnI=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/rome-.jpg 640w, https://thumb.grindnetworks.com/ORLnc0M4EExejWCT_TWFtqr8bgA=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/rome-.jpg 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/travel/" title="Travel">Travel</a></span><h1 class="entry-title"><a href="/travel/next-best-paddling-towns-rome-georgia/" title="(Next) Best Paddling Towns: Rome, Georgia">(Next) Best Paddling Towns: Rome, Georgia</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/adventure/hidden-treasure-browns-canyon-weekend-expeditions/" title="Hidden Treasure + Browns Canyon = Weekend Expeditions"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Hidden Treasure + Browns Canyon = Weekend Expeditions" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/rOUPvuqZQr7mmOALYIcT_HZ3JSY=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/ark-treasure-6151508.jpg 1920w, https://thumb.grindnetworks.com/FfG0kV_8GW1dh8-ayGm0Hy1iXUo=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/ark-treasure-6151508.jpg 970w, https://thumb.grindnetworks.com/bcXSHqCPvCJN_8_IGwihbs2bVxE=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/ark-treasure-6151508.jpg 640w, https://thumb.grindnetworks.com/s8ozwnhGstCLSyAclEvm3fmc44M=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/ark-treasure-6151508.jpg 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/adventure/" title="Adventure">Adventure</a></span><h1 class="entry-title"><a href="/adventure/hidden-treasure-browns-canyon-weekend-expeditions/" title="Hidden Treasure + Browns Canyon = Weekend Expeditions">Hidden Treasure + Browns Canyon = Weekend Expeditions</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/gear/new-gear-elevate-next-paddling-adventure-outdoor-retailer-canoe-kayak-2018/" title="The latest gear from Outdoor Retailer 2018"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The latest gear from Outdoor Retailer 2018" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/HMrcO6M9KlYR07989ojuyRVumc0=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/mantle-c.jpg 1920w, https://thumb.grindnetworks.com/YSt_rBonwAAOWIjjlNoCWV7p5Ww=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/mantle-c.jpg 970w, https://thumb.grindnetworks.com/KcZUATqbx0EeAnE15jjwijgRXdQ=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/mantle-c.jpg 640w, https://thumb.grindnetworks.com/3MC3lILeOykzLvWElp_IceZBQLA=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/mantle-c.jpg 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/gear/" title="Gear">Gear</a></span><h1 class="entry-title"><a href="/gear/new-gear-elevate-next-paddling-adventure-outdoor-retailer-canoe-kayak-2018/" title="The latest gear from Outdoor Retailer 2018">The latest gear from Outdoor Retailer 2018</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/news/dye-tracing-reveals-truth-about-arkansas-sinkhole-that-drowned-kayaker/" title="A deeper look at Arkansas sinkhole-whirlpool that drowned kayaker"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A deeper look at Arkansas sinkhole-whirlpool that drowned kayaker" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/3N9aMKtkBpnPgGcnRcBrwdZ9eZw=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/sinkhole.jpg 1920w, https://thumb.grindnetworks.com/MnbXTB4BIB-JQrd3c3xkAADgS0s=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/sinkhole.jpg 970w, https://thumb.grindnetworks.com/wPiB8Ry7FkDN6DDupV3obr6b79c=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/sinkhole.jpg 640w, https://thumb.grindnetworks.com/f5KOsxIOBLY2eKID0nBHpdPU8zo=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/sinkhole.jpg 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/news/" title="News">News</a></span><h1 class="entry-title"><a href="/news/dye-tracing-reveals-truth-about-arkansas-sinkhole-that-drowned-kayaker/" title="A deeper look at Arkansas sinkhole-whirlpool that drowned kayaker">A deeper look at Arkansas sinkhole-whirlpool that drowned kayaker</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/travel/best-float-trips-ozarks/" title="Best Float Trips in the Ozarks"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Best Float Trips in the Ozarks" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-Osvswj7QT8GAavilB_KNZZujIo=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2016/10/buffalo-lead.jpg 1920w, https://thumb.grindnetworks.com/O258f2mltvVA3hnQC_ECNrI9kdw=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2016/10/buffalo-lead.jpg 970w, https://thumb.grindnetworks.com/0PadSiPYSXt9_hlH1W-ztOwE8oE=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2016/10/buffalo-lead.jpg 640w, https://thumb.grindnetworks.com/En2X18_4_5i8z3f2qRrOlTWHiqE=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2016/10/buffalo-lead.jpg 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/travel/" title="Travel">Travel</a></span><h1 class="entry-title"><a href="/travel/best-float-trips-ozarks/" title="Best Float Trips in the Ozarks">Best Float Trips in the Ozarks</a></h1></header></article>		    </div>
		</div>
		<div id="latestTab" class="tab-content" style="display: none;">
		    <div class="sidebar-article-list">
		    	<article class="hentry"><div class="img-wrap"><a href="/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race/" title="5 Reasons Why the AuSable River Marathon is Canoeing&#8217;s Greatest Race"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="5 Reasons Why the AuSable River Marathon is Canoeing&amp;#8217;s Greatest Race" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2VDMTctQVkEZFRYwYaQyt_RgNFU=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0426-2.jpg 1920w, https://thumb.grindnetworks.com/d8SVmmdLOc27ZVjVxbZGP2t_Qmg=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0426-2.jpg 970w, https://thumb.grindnetworks.com/UfJ1B0PWTFO7wYZr2YcgZy5j0ao=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0426-2.jpg 640w, https://thumb.grindnetworks.com/AixqF82HcJgiBzX-K92P3jQZY8w=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/img_0426-2.jpg 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race/" title="5 Reasons Why the AuSable River Marathon is Canoeing&#8217;s Greatest Race">5 Reasons Why the AuSable River Marathon is Canoeing&#8217;s Greatest Race</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/travel/international/testing-the-waters-paddling-eco-adventures-at-the-southern-end-of-indonesia/" title="Testing the Waters: Paddling Eco-adventures at the Southern End of Indonesia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Testing the Waters: Paddling Eco-adventures at the Southern End of Indonesia" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/npQe4eNJOnTKIfEE1sFD6y7ymV8=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/yeehawdonkey_orukayak_indonesia-20-1-2.jpg 1920w, https://thumb.grindnetworks.com/sHZYIL-JZojSgeHNSG44YBgAehQ=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/yeehawdonkey_orukayak_indonesia-20-1-2.jpg 970w, https://thumb.grindnetworks.com/9HqrKk79dWi933IiM0-81CPaMe4=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/yeehawdonkey_orukayak_indonesia-20-1-2.jpg 640w, https://thumb.grindnetworks.com/K2zpsl5f2jwIEE03notizENoAk4=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/yeehawdonkey_orukayak_indonesia-20-1-2.jpg 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/travel/international/" title="International">International</a></span><h1 class="entry-title"><a href="/travel/international/testing-the-waters-paddling-eco-adventures-at-the-southern-end-of-indonesia/" title="Testing the Waters: Paddling Eco-adventures at the Southern End of Indonesia">Testing the Waters: Paddling Eco-adventures at the Southern End of Indonesia</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/adventure/hidden-treasure-browns-canyon-weekend-expeditions/" title="Hidden Treasure + Browns Canyon = Weekend Expeditions"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Hidden Treasure + Browns Canyon = Weekend Expeditions" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/rOUPvuqZQr7mmOALYIcT_HZ3JSY=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/ark-treasure-6151508.jpg 1920w, https://thumb.grindnetworks.com/FfG0kV_8GW1dh8-ayGm0Hy1iXUo=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/ark-treasure-6151508.jpg 970w, https://thumb.grindnetworks.com/bcXSHqCPvCJN_8_IGwihbs2bVxE=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/ark-treasure-6151508.jpg 640w, https://thumb.grindnetworks.com/s8ozwnhGstCLSyAclEvm3fmc44M=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/07/ark-treasure-6151508.jpg 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/adventure/" title="Adventure">Adventure</a></span><h1 class="entry-title"><a href="/adventure/hidden-treasure-browns-canyon-weekend-expeditions/" title="Hidden Treasure + Browns Canyon = Weekend Expeditions">Hidden Treasure + Browns Canyon = Weekend Expeditions</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/skills/creating-breakthroughs/" title="Creating Breakthroughs"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Creating Breakthroughs" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/yEmzMZ3sWU2-2jrAbkBsbtR_RPA=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/parents3.jpg 1920w, https://thumb.grindnetworks.com/RUUGzUB3XC35YGd_JFT4Ac8tCzI=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/parents3.jpg 970w, https://thumb.grindnetworks.com/hivxnZOS3rLcenP6aziNcISAyKw=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/parents3.jpg 640w, https://thumb.grindnetworks.com/03TGQWJrXFRGjmGR9vYMjYwULJw=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/parents3.jpg 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/skills/" title="Skills">Skills</a></span><h1 class="entry-title"><a href="/skills/creating-breakthroughs/" title="Creating Breakthroughs">Creating Breakthroughs</a></h1></header></article><article class="hentry"><div class="img-wrap"><a href="/gear/new-gear-elevate-next-paddling-adventure-outdoor-retailer-canoe-kayak-2018/" title="The latest gear from Outdoor Retailer 2018"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The latest gear from Outdoor Retailer 2018" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/HMrcO6M9KlYR07989ojuyRVumc0=/1920x1440/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/mantle-c.jpg 1920w, https://thumb.grindnetworks.com/YSt_rBonwAAOWIjjlNoCWV7p5Ww=/970x727/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/mantle-c.jpg 970w, https://thumb.grindnetworks.com/KcZUATqbx0EeAnE15jjwijgRXdQ=/640x480/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/mantle-c.jpg 640w, https://thumb.grindnetworks.com/3MC3lILeOykzLvWElp_IceZBQLA=/320x240/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.canoekayak.com/uploads/2018/08/mantle-c.jpg 320w" /></a></div><header class="entry-header"><span class="entry-category"><a href="https://www.canoekayak.com/gear/" title="Gear">Gear</a></span><h1 class="entry-title"><a href="/gear/new-gear-elevate-next-paddling-adventure-outdoor-retailer-canoe-kayak-2018/" title="The latest gear from Outdoor Retailer 2018">The latest gear from Outdoor Retailer 2018</a></h1></header></article>		    </div>
		</div>
	</div>
</div>
<div id="lrec-top" class="ten-ad-lazyload pagebuilder_ad lrec" data-width='300' data-height='250' data-additional-sizes='[]' data-position='top' data-identifier='lrec-top' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race' data-targeting='{"categories":["canoe"],"tags":["michigan"],"type":"article"}' data-sizes='[300,250]'></div><div id="barter" class="ten-ad-lazyload pagebuilder_ad barter" data-width='300' data-height='225' data-additional-sizes='[]' data-position='top' data-identifier='barter' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race' data-targeting='{"categories":["canoe"],"tags":["michigan"],"type":"article","barter":true}' data-sizes='[300,225]'></div>
<div class="widget social-box">
    <div class="tab-container">
		<ul>
			<li data-target="sidebarIN"><i class="fa fa-instagram selected"></i></li>
			<li data-target="sidebarFB" id="fbTabItem"><i class="fa fa-facebook"></i></li>
			<li data-target="sidebarTW" id="twTabItem"><i class="fa fa-twitter"></i></li>
			<li data-target="sidebarYT" id="ytTabItem"><i class="fa fa-youtube"></i></li>
			<li data-target="sidebarN"><i class="fa fa-envelope"></i></li>
		</ul>

		<div id="sidebarIN" class="tab-content">
			<footer>
				<h2>Instagram <span><a href="https://instagram.com/canoekayakmag" target="_blank">@canoekayakmag</a></span></h2>
			</footer>
			<div class="mr-space" id="mr-space_canoekayakmag-homepage-space" data-space-id="the-enthusiast-network/canoekayakmag-homepage-space" style="min-height: 500px;"></div>
			<script>!function(a,b,c,d,e,f,g,h,i,j,k){h=a[d]=a[d]||{},h.ui=h.ui||[],i=a[e]=a[e]||{},i[f]||(j=b.getElementsByTagName(c)[0],k=b.createElement(c),k.src="//platform.massrelevance.com/js/massrel.js",j.parentNode.insertBefore(k,j),i[f]=function(){h.ui.push([].slice.call(arguments))}),i[f]("load",{el:b.getElementById(g)})}(window,document,"script","massrel","spredfast","exp","mr-space_canoekayakmag-homepage-space");</script>
		</div>
		<div id="sidebarFB" class="tab-content" style="display: none;">
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					js.async = true;
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-page" data-href="https://www.facebook.com/canoeandkayak" data-tabs="timeline" data-width="300" data-height="250" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"></div>
		</div>
		<div id="sidebarTW" class="tab-content" style="display: none;">

			<a height="250" data-chrome="nofooter noborders transparent" class="twitter-timeline" href="https://twitter.com/CanoeKayakMag" data-widget-id="539495230257770496" style="display:none;">Tweets by @CanoeKayakMag</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
		<div id="sidebarYT" class="tab-content" style="display: none;">
			<script async src="https://apis.google.com/js/platform.js"></script>
			<iframe width="1280" height="900" src="https://www.youtube.com/embed/-i_rugeTkSM?list=UUwroX5Z5-cubmA5YreyDkVA" allowfullscreen></iframe>
			<footer>
				<a href="https://youtube.com/canoekayak" target="_blank">@canoekayak</a>
				<div class="g-ytsubscribe" data-channel="canoekayak" data-layout="default" data-count="default"></div>
			</footer>
		</div>
		<div id="sidebarN" class="tab-content" style="display: none;">
			<h2>Newsletter</h2>
			<p>Subscribe to our free newsletter and stay up-to-date with the latest from Canoe &amp; Kayak Magazine</p>
			<form action="/newsletter/" method="GET">
				<input type="hidden" name="referrer" value="sidebar" />
				<button class="sign-up-btn" type="submit">Sign Up</button>
			</form>
		</div>
	</div>
</div>

<script>

	(function($) {

		$('#twTabItem').on('click', function() {
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		});

		$('#sidebarYT').fitVids();

	})(jQuery);

</script>
<div id="half-page" class="ten-ad-lazyload pagebuilder_ad drec" data-width='300' data-height='600' data-additional-sizes='[]' data-position='bottom' data-identifier='half-page' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/canoe.kayak/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race' data-targeting='{"categories":["canoe"],"tags":["michigan"],"type":"article"}' data-sizes='[300,600]'></div>
</aside><!-- #secondary -->

</article><!-- #post-166090 -->
<div id="outofpage-skin" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='outofpage-skin' data-is-out-of-page='true' data-lazy-load='false' data-path='/21666240671/canoe.kayak/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race' data-targeting='{"categories":["canoe"],"tags":["michigan"],"type":"article","richmedia":"skin"}' data-sizes='[null,null]'></div><div id="outofpage-other" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='outofpage-other' data-is-out-of-page='true' data-lazy-load='false' data-path='/21666240671/canoe.kayak/canoe/5-reasons-ausable-river-marathon-greatest-canoe-race' data-targeting='{"categories":["canoe"],"tags":["michigan"],"type":"article","richmedia":["interstitial"]}' data-sizes='[null,null]'></div></div><!-- #content -->
<footer id="footer" class="footer-standard">

    <h2>Site Footer</h2>

    <div class="theme-footer">
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="https://www.facebook.com/canoeandkayak" title="Canoe &amp; Kayak Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="https://twitter.com/CanoeKayakMag" title="Canoe &amp; Kayak Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+canoekayakmagazine" title="Canoe &amp; Kayak Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="https://www.instagram.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="https://www.pinterest.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="https://www.youtube.com/canoekayak" title="Canoe &amp; Kayak Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="Canoe &amp; Kayak Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from Canoe &amp; Kayak Magazine</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about" title="About" class="toss-item">About</a>
                <a href="/contact" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/canoe-kayak/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms-of-use/" title="Terms of Use">Terms of Use</a>
                <a href="http://www.enthusiastnetwork.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2018 TEN: PUBLISHING MEDIA. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network">Adventure Sports Network</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>

        </div><!-- / #PageContainer -->
    </div><!-- / #TakeoverBackground -->
    <div id="OtherElements">
                <!-- Po.st -->
        <script>
            (function () {
                var s = document.createElement("script");
                s.async = true;
                s.src = ("https:" == document.location.protocol ? "https://s" : "http://i") + ".po.st/static/v4/post-widget.js#publisherKey=6dikvfn62ub2rlmhti10";
                var x = document.getElementsByTagName("script")[0];
                x.parentNode.insertBefore(s, x);
             })();
        </script>

		<script src="//www.canoekayak.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
		<script src="//www.canoekayak.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4"></script>
		<script src="//www.canoekayak.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
		<script src="//www.canoekayak.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4"></script>
		<script src="//www.canoekayak.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2"></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

        <!-- Google DoubleClick -->
        <script>

            var Krux          = Krux || [];
                Krux.user     = Krux.user || '';
                Krux.segments = Krux.segments || [];

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function (id) {

                function append(scriptid, url, async) {
                    var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
                    if (!f) f = d.head;
                    var s = d.createElement(sn);
                    s.async = async;
                    s.id = scriptid;
                    s.src = url;
                    f.parentNode.insertBefore(s, f);
                }

                function getRootDomain() {
                    var parts = window.location.hostname.split('.');
                    if (parts.length === 2) rootDomain = parts[0];
                    else if (parts.length > 2) {
                        var part = parts[parts.length - 2];
                        if (part === 'com' || part === 'co') {
                            rootDomain = parts[parts.length - 3];
                        }
                        else {
                            rootDomain = part;
                        }
                    }
                    return rootDomain;
                }

                window.evidon = {};
                window.evidon.id = id;
                var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
                append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
                append('evidon-location', cdn + 'geo/country.js', true);
                append('evidon-themes', noticecdn + id + '/snthemes.js', true);
                if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

                window.evidon.priorConsentCallback = function() {

                    // Krux Integration
                    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
                    append("krux", "https://cdn.krxd.net/controltag/sc7yggpwq.js", true);
                    (function(){
                        function retrieve(n){
                            var k= 'kx'+'tennew_'+n, ls=(function(){
                                try {
                                    return window.localStorage;
                                } catch(e) {
                                    return null;
                                }
                            })();
                            if (ls) {
                                    return ls[k] || '';
                            } else if (navigator.cookieEnabled) {
                                    var m = document.cookie.match(k+'=([^;]*)');
                                    return (m && unescape(m[1])) || '';
                            } else {
                                    return '';
                            }
                        }
                        Krux.user = retrieve('user');
                        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
                    })();

                    googletag.cmd.push(function() {
                        if (window.googletag && googletag.apiReady) {
                            $(document).ready(function() {
                                $('.ten-ad-lazyload').lazyload();
                            });
                        }
                    });

                    append("gpt", 'https://www.googletagservices.com/tag/js/gpt.js', true);
                    
                };

            })(5484);

            if (window.location.hostname.indexOf('.local') > -1) {
                window.evidon.priorConsentCallback();
            } else if (window.location.hostname.indexOf('staging.') > -1) {
                window.evidon.priorConsentCallback();
            }

        </script>
<script>
(function() {googletag.cmd.push(function() {
googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["canoe"]).setTargeting("tags", ["michigan"]).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
});})();
</script>

    </div><!-- / #OtherElements -->
</body>
</html>