<!doctype html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

	<title>Video: The Canoe (Feature Film) | Canoe &amp; Kayak Magazine</title>

	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.canoekayak.com/xmlrpc.php"/>
	<link rel="alternate" type="application/rss+xml" href="http://www.canoekayak.com/feed/rss/"/>
	<link rel="alternate" type="application/atom+xml" href="http://www.canoekayak.com/feed/atom/"/>
	<link rel="shortcut icon" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/favicon.ico"/>
	<script type="text/javascript">var AccountName="aumocanoekayakhub,aumoglobalgrindhub"</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Canoe is the most anticipated paddling film of 2017, and is a beautiful tribute to canoeing by filmmaker Goh Iromoto."/>
<meta name="news_keywords" content="canoe, kayak, kayaking, canoeing, river, whitewater"/>
<meta name="original-source" content="http://www.canoekayak.com/whitewater-kayak/video-the-canoe-feature-film/"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Video: The Canoe (Feature Film)"/>
<link rel="canonical" href="http://www.canoekayak.com/whitewater-kayak/video-the-canoe-feature-film/"/>
<link rel="publisher" href="https://plus.google.com/+canoekayakmagazine"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Video: The Canoe (Feature Film) | Canoe &amp; Kayak Magazine"/>
<meta property="og:description" content="Feast your eyes on this stunningly beautiful, cinematic documentary that celebrates canoeists and the watercraft we love."/>
<meta property="og:url" content="http://www.canoekayak.com/whitewater-kayak/video-the-canoe-feature-film/"/>
<meta property="og:site_name" content="Canoe &amp; Kayak Magazine"/>
<meta property="article:publisher" content="https://www.facebook.com/canoeandkayak"/>
<meta property="article:section" content="Videos"/>
<meta property="article:published_time" content="2017-02-07T10:40:28-08:00"/>
<meta property="article:modified_time" content="2017-02-07T10:44:30-08:00"/>
<meta property="og:updated_time" content="2017-02-07T10:44:30-08:00"/>
<meta property="og:image" content="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-07-at-12.41.20-PM.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The Canoe is the most anticipated paddling film of 2017, and is a beautiful tribute to canoeing by filmmaker Goh Iromoto."/>
<meta name="twitter:title" content="Video: The Canoe (Feature Film) | Canoe &amp; Kayak Magazine"/>
<meta name="twitter:site" content="@CanoeKayakMag"/>
<meta name="twitter:image" content="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-07-at-12.41.20-PM.jpg"/>
<meta name="twitter:creator" content="@CanoeKayakMag"/>
<meta property="DC.date.issued" content="2017-02-07T10:40:28-08:00"/>
<!-- / Yoast SEO Premium plugin. -->


		<!-- Chartbeat -->
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>

		<!-- Krux Control Tag & User Segments (canoekayak.com) -->
		<script class="kxct" data-id="Id99V8aA" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);(function(){var k=document.createElement("script");k.type="text/javascript";k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Id99V8aA&site=canoekayak.com&edit=1";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s);}());</script>
		<script class="kxint" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);(function(){function retrieve(n){var m,k="kx"+n;if(window.localStorage){return window.localStorage[k]||"";}else if(navigator.cookieEnabled){m=document.cookie.match(k+"=([^;]*)");return(m&&unescape(m[1]))||"";}else{return"";}}Krux.user=retrieve("user");Krux.segments=retrieve("segs")?retrieve("segs").split(","):[];var dfpp=[];var dfpp_omniture=[];if(Krux.user){dfpp.push("kuid="+Krux.user);}for(var i=0;i<Krux.segments.length&&i<10;i++){dfpp.push("ksg="+Krux.segments[i]);dfpp_omniture.push(Krux.segments[i]);}window.kruxvalue=Krux.dfppKeyValues=dfpp.length?dfpp.join(";")+";":"";window.kruxomnivalue=dfpp_omniture.length?dfpp_omniture.join(","):"";})();</script>

		<script>var kval="";if(window.kruxvalue)kval=window.kruxvalue;</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//js.indexww.com'/>
<link rel='dns-prefetch' href='//maps.google.com'/>
<link rel='dns-prefetch' href='//cdn.grindnetworks.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canoekayak.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/A.plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_Contact,,_assets,,_css,,_unified-contact.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_About,,_assets,,_css,,_unified-about.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_Magazine,,_assets,,_css,,_unified-magazine.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_Apps,,_assets,,_css,,_unified-apps.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_Newsletter,,_assets,,_css,,_unified-newsletter.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_bootstrap-3.0.0.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_pagebuilder-3.0.0.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_flexslider.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_Editorial,,_Instagram,,_assets,,_css,,_magnific-popup.css,,qver==4.7.2+plugins,,_pagebuilder,,_PageBuilder,,_Editorial,,_Instagram,,_assets,,_css,,_masonry-instagram.css,,qver==4.7.2+themes,,_canoekayak.com,,_css,,_jquery.multilevelpushmenu-2.1.4.css,,qver==4.7.2,Mcc.dLrNqk4kr2.css.pagespeed.cf.HYRHPNfUYC.css' type='text/css' media='all'/>










<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A300%2C400%2C500%2C600%2C700%2C800&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/A.woocommerce-brands,,_assets,,_css,,_style.css,,qver==4.7.2+woocommerce,,_assets,,_css,,_woocommerce-layout.css,,qver==2.5.2,Mcc.gBdmwtiWWz.css.pagespeed.cf.rPR_4EJqOq.css' type='text/css' media='all'/>

<link rel='stylesheet' href='//www.canoekayak.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.2' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' href='//www.canoekayak.com/wp-content/A.plugins,,_woocommerce,,_assets,,_css,,_woocommerce.css,,qver==2.5.2+themes,,_canoekayak.com,,_style.css,,qver==3.0.3,Mcc.W3xM_AsW7e.css.pagespeed.cf.DV8tcpKvSv.css' type='text/css' media='all'/>

<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/nextgen-gallery/A.css,,_nggallery.css,,qver==1.0.0+shutter,,_shutter-reloaded.css,,qver==1.3.0,Mcc.9xu6lxmhnC.css.pagespeed.cf.TODVnVUeDN.css' type='text/css' media='screen'/>

<script>if(typeof pbGlobal=='undefined'){var pbGlobal={};};pbGlobal.pageType='article';</script>
<script src="http://www.canoekayak.com/wp-content/plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery-1.8.3.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_bootstrap-3.0.0.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_modernizr-2.7.1.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.unveil-1.0.0.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.carouFredSel-6.2.0-min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.fitvids-1.0.3.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.slabtext.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.flexslider-2.2.0-min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.hcsticky-1.1.96.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.harvey.1.0.0.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.enquire-2.1.0.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_moneymakers.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_pagebuilder.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_gptevents.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_Editorial,_Instagram,_assets,_js,_imagesloaded.pkgd.js,qver==4.7.2+plugins,_pagebuilder,_PageBuilder,_Editorial,_Instagram,_assets,_js,_jquery.magnific-popup.min.js,qver==4.7.2+plugins,_pagebuilder,_PageBuilder,_Editorial,_Instagram,_assets,_js,_masonry.pkgd.min.js,qver==4.7.2+themes,_canoekayak.com,_js,_vendor,_jquery.touchSwipe-1.6.5.min.js,qver==4.7.2+themes,_canoekayak.com,_js,_vendor,_jquery.multilevelpushmenu-2.1.4.min.js,qver==4.7.2+themes,_canoekayak.com,_js,_vendor,_jquery.hoverIntent-r7.min.js,qver==4.7.2+themes,_canoekayak.com,_js,_vendor,_mediamatch-2.02.min.js,qver==4.7.2+themes,_canoekayak.com,_js,_vendor,_jquery.enquire-2.1.0.min.js,qver==4.7.2.pagespeed.jc.5mXx4hWWIg.js"></script><script>eval(mod_pagespeed_ghsaM9cttp);</script>
<script>eval(mod_pagespeed_YiiFB8iQ1J);</script>
<script>eval(mod_pagespeed_r9jyohfk6e);</script>
<script>eval(mod_pagespeed_2rkx_NyqgX);</script>
<script>eval(mod_pagespeed_QnyHSguVaR);</script>
<script>eval(mod_pagespeed_cZKM8ANx4Y);</script>
<script>eval(mod_pagespeed_3i$MqrlF5E);</script>
<script>eval(mod_pagespeed_RYAjoWOycG);</script>
<script>eval(mod_pagespeed_i7wYo5yJjD);</script>
<script>eval(mod_pagespeed_HGBbrVoJkn);</script>
<script>eval(mod_pagespeed_qaYK9mb65Z);</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=3.0.3'></script>
<script>eval(mod_pagespeed__HtRLIVOUF);</script>
<script>eval(mod_pagespeed_qgLiX6dvHU);</script>
<script>eval(mod_pagespeed_CIDcciVM$x);</script>
<script type='text/javascript' src='http://js.indexww.com/ht/ls-ten.js?ver=4.7.2'></script>
<script>eval(mod_pagespeed_cKwaoAWLZT);</script>
<script>eval(mod_pagespeed_4_slifmCXq);</script>
<script>eval(mod_pagespeed_6dJ7PCMJgp);</script>
<script>eval(mod_pagespeed_oi_K1Cm2lU);</script>
<script>eval(mod_pagespeed_nYpJgX5M7H);</script>
<script>eval(mod_pagespeed_NiCjwb8jhk);</script>
<script>eval(mod_pagespeed_m$BvNPb5NI);</script>
<script>eval(mod_pagespeed_qyBstFe6lW);</script>
<script src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/js/vendor,_picturefill.min.js,qver==4.7.2+vendor,_lazysizes.min.js,qver==4.7.2+main.min.js,qver==4.7.2.pagespeed.jc.tjB03LO2Xd.js"></script><script>eval(mod_pagespeed_6b3jdXzfBX);</script>
<script>eval(mod_pagespeed_ejytQhko9E);</script>
<script>eval(mod_pagespeed_HpqvNOqcg6);</script>
<script type='text/javascript'>//<![CDATA[
var ck_mag={"ajax_url":"http:\/\/www.canoekayak.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-content/themes/canoekayak.com/js/pagination.js,qver=4.7.2.pagespeed.jm.yXQMaZvQGD.js'></script>
<script type='text/javascript' src='//cdn.grindnetworks.com/omniture/v2.0/assets/js/omniture.min.js?ver=4.7.2'></script>
<script type='text/javascript'>//<![CDATA[
var shutterSettings={"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
//]]></script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js,qver=1.3.0.pagespeed.jm.Jj3Yiv1n8t.js'></script>
<link rel='https://api.w.org/' href='http://www.canoekayak.com/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="http://www.canoekayak.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canoekayak.com%2Fwhitewater-kayak%2Fvideo-the-canoe-feature-film%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.canoekayak.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canoekayak.com%2Fwhitewater-kayak%2Fvideo-the-canoe-feature-film%2F&#038;format=xml"/>

		<script>if(typeof pbGlobal=='undefined'){var pbGlobal={};};pbGlobal.device='desktop';enquire.register("(max-width: 767px)",{match:function(){pbGlobal.device='phone';}});enquire.register("(min-width: 768px) and (max-width: 970px)",{match:function(){pbGlobal.device='tablet';}});</script><script>dataLayer=[{"pageType":"article","categorySlug":"videos","categoryName":"Videos","author":"CanoeKayak.com","inlineAds":"enabled"}];</script><link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/grindmedia-newsletter/scripts/A.grindmedia-newsletter.css,qver=4.7.2.pagespeed.cf.LE4wZBePmh.css' type='text/css' media='all'/>

<!-- ADDITIONAL FAVICONS -->
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-32x32.png" sizes="32x32">

<!-- APPLE IOS TOUCH ICONS -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-180x180.png">

<!-- MICROSOFT WINDOWS 8 METRO ICONS -->
<meta name="msapplication-TileColor" content="#eb1e22">
<meta name="msapplication-TileImage" content="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/mstile-144x144.png">
<meta name="msapplication-config" content="/browserconfig.xml">

<!-- ANDROID CHROME THEME COLOR -->
<meta name="theme-color" content="#4fc9ef">

</head>
<body class="post-template-default single single-post postid-147327 single-format-standard">
	<div id="TakeoverBackground">
		<div id="PageContainer" class="page-container">


	
	<header id="DesktopHeader" class="condensed-header">

		<div class="header-logo">
			<a href="http://www.canoekayak.com" title="Canoe &amp; Kayak">
				<img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/logo-canoekayak.svg" alt="Canoe &amp; Kayak"/>
			</a>
		</div>

		<nav id="DesktopNav" class="animate-logo">

			<i id="openNav" class="fa fa-reorder"></i>

			<ul class="nav-list">
				<li class="sticky-logo">
					<a href="/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a>
				</li>
								<li class="">
					<a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/2017-gear-guide/" title="2017 Buyer&#039;s Guide">2017 Buyer's Guide</a>
								</li>
																<li>
									<a href="/gear/#canoe" title="Canoe">Canoe</a>
								</li>
																<li>
									<a href="/gear/#kayak" title="Kayak Touring">Kayak Touring</a>
								</li>
																<li>
									<a href="/gear/#whitewater" title="Whitewater">Whitewater</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/gear/rides/" title="Rides">Rides</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = gear-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/canoe/gear-review-wingman-outfitter-system/" title="Gear Review: Wingman Outfitter System">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Wingman_featured-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/canoe/gear-review-wingman-outfitter-system/">Gear Review: Wingman Outfitter System</a></p>
										<p class="subnav-featured-excerpt">When you get to camp, the deck and aluminum extension bars turn into a large table for cooking and food prep. The Wingman turns a canoe into a really stable mother ship, capable of carrying fresh food and cold drinks, and accommodating large dogs or standing anglers. Who really wants the raft and all the fussiness it calls for anyway?</p>
										<a href="/canoe/gear-review-wingman-outfitter-system/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/gear/ck-winter-reads/" title="C&#038;K Winter Reads">
												<span>1</span>
												C&#038;K Winter Reads											</a>
										</li>
																			<li>
											<a href="/gear/biofuel-stoves/" title="Biofuel Stoves: BioLite CampStove">
												<span>2</span>
												Biofuel Stoves: BioLite CampStove											</a>
										</li>
																			<li>
											<a href="/gear/biofuel-stoves-kelly-kettle/" title="Biofuel Stoves: Kelly Kettle">
												<span>3</span>
												Biofuel Stoves: Kelly Kettle											</a>
										</li>
																			<li>
											<a href="/gear/biofuel-stoves-emberlit/" title="Biofuel Stoves: Emberlit Original Stove">
												<span>4</span>
												Biofuel Stoves: Emberlit Original Stove											</a>
										</li>
																			<li>
											<a href="/gear/field-tested-four-dog-stove-bushcooker/" title="Biofuel Stoves: Four Dog Stove Bushcooker">
												<span>5</span>
												Biofuel Stoves: Four Dog Stove Bushcooker											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="/skills/" title="All Skills">All Skills</a>
								</li>
																<li>
									<a href="/tag/tip-of-the-week/" title="Tip of the Week">Tip of the Week</a>
								</li>
																<li>
									<a href="/tag/need-to-know/" title="Need To Know">Need To Know</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/start-paddling/" title="Start Paddling">Start Paddling</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/skills/paddling-safely/" title="Paddling Safety">Paddling Safety</a>
								</li>
																<li>
									<a href="/tag/bushcraft/" title="Bushcraft">Bushcraft</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = skills-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/videos/tip-week-maximizing-flatwater-training/" title="Tip of the Week: Flatwater Training">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-01-at-1.18.33-PM-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/videos/tip-week-maximizing-flatwater-training/">Tip of the Week: Flatwater Training</a></p>
										<p class="subnav-featured-excerpt">Jackson Kayak Tip of the Week By Zofia Tula Flatwater paddling allows us to focus on the small things, which in turn improves our freestyle kayaking. I think this is especially true for women who have a harder time covering up improper technique with strength. And all paddlers can benefit from learning symmetry and proper</p>
										<a href="/videos/tip-week-maximizing-flatwater-training/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/skills/paddling-safely/" title="Paddling Safely">
												<span>1</span>
												Paddling Safely											</a>
										</li>
																			<li>
											<a href="/canoe/epic-family-canoe-adventure/" title="An Epic Family Canoe Adventure">
												<span>2</span>
												An Epic Family Canoe Adventure											</a>
										</li>
																			<li>
											<a href="/skills/lessons-learned-sea-kayak/" title="Lessons Learned: Harvest from a 400-mile sea kayak voyage">
												<span>3</span>
												Lessons Learned: Harvest from a 400-mile sea kayak voyage											</a>
										</li>
																			<li>
											<a href="/skills/rock-launch/" title="Intro to Rock Gardening: Low Abrasion Rock Launch">
												<span>4</span>
												Intro to Rock Gardening: Low Abrasion Rock Launch											</a>
										</li>
																			<li>
											<a href="/skills/new-years/" title="8 New Year&#8217;s Resolutions for Paddlers">
												<span>5</span>
												8 New Year&#8217;s Resolutions for Paddlers											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/travel/" title="Travel">Travel</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">Featured Destination</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/travel/best-bets/" title="Best Bets">Best Bets</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/travel/travel-journal/" title="Travel Journal">Travel Journal</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/events/" title="Events Calendar">Events Calendar</a>
								</li>
																<li>
									<a href="/events/event-submission-form/" title="Submit Event">Submit Event</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = travel-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/travel/next-best-paddling-towns-lawrence-kan/" title="(Next) Best Paddling Towns: Lawrence, Kan.">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/07/KawThumb-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/travel/next-best-paddling-towns-lawrence-kan/">(Next) Best Paddling Towns: Lawrence, Kan.</a></p>
										<p class="subnav-featured-excerpt">Balancing the easy access to downtown restaurants, bars and activities in Lawrence, Kansas with its access to the 173-mile Kansas River National Water Trail.</p>
										<a href="/travel/next-best-paddling-towns-lawrence-kan/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/touring-kayaks/whale-curious-real/" title="This Whale is Very Curious and Very Real">
												<span>1</span>
												This Whale is Very Curious and Very Real											</a>
										</li>
																			<li>
											<a href="/travel/travel-journal/op-ed-padding-shadow-trumps-wall/" title="Op-Ed: Paddling in the Shadow of Trump&#8217;s &#8216;Big, Beautiful Border Wall&#8217;">
												<span>2</span>
												Op-Ed: Paddling in the Shadow of Trump&#8217;s &#8216;Big, Beautiful Border Wall&#8217;											</a>
										</li>
																			<li>
											<a href="/travel/mammoth-proportions/" title="Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP">
												<span>3</span>
												Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP											</a>
										</li>
																			<li>
											<a href="/travel/paddling-arkansas-buffalo-river-wounded-veterans/" title="Paddling Arkansas&#8217; Buffalo River with Wounded Veterans">
												<span>4</span>
												Paddling Arkansas&#8217; Buffalo River with Wounded Veterans											</a>
										</li>
																			<li>
											<a href="/videos/watch-granite-babylon/" title="Watch: Granite Babylon">
												<span>5</span>
												Watch: Granite Babylon											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">Digital Features</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">Photo Essays</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/galleries/" title="Photo Galleries">Photo Galleries</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">Behind the Lens</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/photo-of-the-day/" title="Photo of the Day">Photo of the Day</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = photos-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/?p=140110" title="Digital Feature: The Confluence">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/01/sheercanyon1-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/?p=140110">Digital Feature: The Confluence</a></p>
										<p class="subnav-featured-excerpt">Taking the hard way into the sacred, threatened heart of the Grand Canyon</p>
										<a href="/?p=140110" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-ryan-creary-16/" title="Photo of the Day | Ryan Creary">
												<span>1</span>
												Photo of the Day | Ryan Creary											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-nick-gottlieb/" title="Photo of the Day | Nick Gottlieb">
												<span>2</span>
												Photo of the Day | Nick Gottlieb											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-16/" title="Photo of the Day | Darin McQuoid">
												<span>3</span>
												Photo of the Day | Darin McQuoid											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-aaron-peterson-17/" title="Photo of the Day | Aaron Peterson">
												<span>4</span>
												Photo of the Day | Aaron Peterson											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-david-spiegel-4/" title="Photo of the Day | David Spiegel">
												<span>5</span>
												Photo of the Day | David Spiegel											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/videos/virtual-coach/" title="Virtual Coach">Virtual Coach</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/videos/the-inside-line/" title="The Inside Line">The Inside Line</a>
								</li>
																<li>
									<a href="/tag/carry-on-adventures/%20" title="Carry-on Adventures">Carry-on Adventures</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/canoe-kayak-awards/ck-awards-videos/" title="CK Awards Videos">CK Awards Videos</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/tag/jim-baird-lessons-from-the-trail/" title="Lessons From the Trail">Lessons From the Trail</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = videos-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="http://www.canoekayak.com/touring-kayaks/carry-adventures-episode-4-venice-canals/" title="Carry-on Adventures Episode 4: Venice from the Canals">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/06/JacksonVenice1-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.canoekayak.com/touring-kayaks/carry-adventures-episode-4-venice-canals/">Carry-on Adventures Episode 4: Venice from the Canals</a></p>
										<p class="subnav-featured-excerpt">The final episode of Carry-On Adventures powered by Expedia documents a light and fast paddling tour of Venice, Italy to, from, and through its storied canals.  </p>
										<a href="http://www.canoekayak.com/touring-kayaks/carry-adventures-episode-4-venice-canals/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/whitewater-kayak/video-the-canoe-feature-film/" title="Video: The Canoe (Feature Film)">
												<span>1</span>
												Video: The Canoe (Feature Film)											</a>
										</li>
																			<li>
											<a href="/whitewater-kayak/video-gradient-water-4000-islands/" title="Video: Gradient &#038; Water — 4000 Islands">
												<span>2</span>
												Video: Gradient &#038; Water — 4000 Islands											</a>
										</li>
																			<li>
											<a href="/videos/video-dane-jackson-paddles-80-foot-hawaiian-waterfall/" title="Video: Dane Jackson paddles 80-foot Hawaiian waterfall">
												<span>3</span>
												Video: Dane Jackson paddles 80-foot Hawaiian waterfall											</a>
										</li>
																			<li>
											<a href="/videos/week-review-february-3-2017/" title="Week in Review: February 3, 2017">
												<span>4</span>
												Week in Review: February 3, 2017											</a>
										</li>
																			<li>
											<a href="/videos/video-snow-kayaking-behind-volkswagon/" title="Video: Snow kayaking behind a Volkswagen">
												<span>5</span>
												Video: Snow kayaking behind a Volkswagen											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/news/" title="News">News</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/news/environment/" title="Environment">Environment</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a>
								</li>
																<li>
									<a href="/tag/road-to-rio/" title="Road to Rio">Road to Rio</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/news/industry-updates/" title="Industry Updates">Industry Updates</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/tag/racing/" title="Racing">Racing</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = news-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/" title="Hoffmeister to Kayak 30,000 miles Around North America">
										<img src="http://www.canoekayak.com/wp-content/uploads/2015/04/CAKP-100500-FREY2-193-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/">Hoffmeister to Kayak 30,000 miles Around North America</a></p>
										<p class="subnav-featured-excerpt">By Jeff Moag Freya Hoffmeister today announced her plan to circumnavigate the North American continent by sea kayak. The German adventurer will attempt the approximately 30,000-mile journey over the next eight to ten years, paddling in stages of three to five months. She will travel alone and self-supported most of the time, as she has</p>
										<a href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/news/expeditions/across-caribbean-94-days-sea/" title="Across the Caribbean: 94 Days at Sea">
												<span>1</span>
												Across the Caribbean: 94 Days at Sea											</a>
										</li>
																			<li>
											<a href="/news/letter-editor-whats-new-canoe-kayak/" title="Letter from the Editor: Digital updates at Canoe &#038; Kayak">
												<span>2</span>
												Letter from the Editor: Digital updates at Canoe &#038; Kayak											</a>
										</li>
																			<li>
											<a href="/whitewater-kayak/words-corran-addison/" title="UNFILTERED: Corran Addison">
												<span>3</span>
												UNFILTERED: Corran Addison											</a>
										</li>
																			<li>
											<a href="/news/luna-sandals-wins-kokatats-fifth-annual-american-made-outdoor-gear-awards/" title="LUNA Sandals Wins Kokatat&#8217;s fifth-annual American Made Outdoor Gear Awards">
												<span>4</span>
												LUNA Sandals Wins Kokatat&#8217;s fifth-annual American Made Outdoor Gear Awards											</a>
										</li>
																			<li>
											<a href="/news/colo-raft-team-comes-short-grand-canyon-speed-record-attempt/" title="Colorado Raft Team Comes Up Short in Grand Canyon Speed Record Attempt">
												<span>5</span>
												Colorado Raft Team Comes Up Short in Grand Canyon Speed Record Attempt											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/magazine/" title="Magazine">Magazine</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/from-the-mag/" title="From The Mag">From The Mag</a>
								</li>
																<li>
									<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Back Issues">Back Issues</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/newsletter/" title="Newsletter">Newsletter</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/contact/" title="Contact">Contact</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = magazine-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/from-the-mag/dirtbag-diaries-dirty-devil/" title="Dirtbag Diaries: The Dirty Devil">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/07/dirtydevil-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/from-the-mag/dirtbag-diaries-dirty-devil/">Dirtbag Diaries: The Dirty Devil</a></p>
										<p class="subnav-featured-excerpt">On 'off-the-cuff, last-minute desert paddling adventure' to Southern Utah's elusive Dirty Devil River.</p>
										<a href="/from-the-mag/dirtbag-diaries-dirty-devil/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/canoe/ck-vault-gauley-according-nealy/" title="CK Vault: Gauley According to Nealy">
												<span>1</span>
												CK Vault: Gauley According to Nealy											</a>
										</li>
																			<li>
											<a href="/adventure-2/trials-at-sea/" title="Trials at Sea">
												<span>2</span>
												Trials at Sea											</a>
										</li>
																			<li>
											<a href="/from-the-mag/fun-brothers-jim-jeff-snyder/" title="The Fun Brothers, Jim and Jeff Snyder">
												<span>3</span>
												The Fun Brothers, Jim and Jeff Snyder											</a>
										</li>
																			<li>
											<a href="/from-the-mag/paddling-provocateur-corran-addison/" title="Paddling Provocateur Corran Addison">
												<span>4</span>
												Paddling Provocateur Corran Addison											</a>
										</li>
																			<li>
											<a href="/from-the-mag/tom-johnson-prophet-polyethylene/" title="Tom Johnson, the Prophet of Polyethylene">
												<span>5</span>
												Tom Johnson, the Prophet of Polyethylene											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="#" title="More">More</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/canoe/" title="Canoe">Canoe</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/touring-kayaks/" title="Kayak Touring">Kayak Touring</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/whitewater-kayak/" title="Whitewater">Whitewater</a>
								</li>
																<li>
									<a href="/tag/inflatables/" title="Inflatables">Inflatables</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/tag/packraft/" title="Packraft">Packraft</a>
								</li>
																<li>
									<a href="http://www.kayakfishmag.com/" title="Kayak Fish">Kayak Fish</a>
								</li>
																<li>
									<a href="http://www.supthemag.com/" title="SUP">SUP</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/canoe-kayak-awards/" title="C&amp;K Awards">C&K Awards</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = more-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="http://www.canoekayak.com/canoe-kayak-awards/voting-open-2016-canoe-kayak-awards/" title="2016 Canoe & Kayak Awards Results">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/CKA16-RESULTS-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.canoekayak.com/canoe-kayak-awards/voting-open-2016-canoe-kayak-awards/">2016 Canoe & Kayak Awards Results</a></p>
										<p class="subnav-featured-excerpt">See which paddlers, expeditions and causes took home the top honors</p>
										<a href="http://www.canoekayak.com/canoe-kayak-awards/voting-open-2016-canoe-kayak-awards/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/whitewater-kayak/video-the-canoe-feature-film/" title="Video: The Canoe (Feature Film)">
												<span>1</span>
												Video: The Canoe (Feature Film)											</a>
										</li>
																			<li>
											<a href="/whitewater-kayak/video-gradient-water-4000-islands/" title="Video: Gradient &#038; Water — 4000 Islands">
												<span>2</span>
												Video: Gradient &#038; Water — 4000 Islands											</a>
										</li>
																			<li>
											<a href="/videos/video-dane-jackson-paddles-80-foot-hawaiian-waterfall/" title="Video: Dane Jackson paddles 80-foot Hawaiian waterfall">
												<span>3</span>
												Video: Dane Jackson paddles 80-foot Hawaiian waterfall											</a>
										</li>
																			<li>
											<a href="/videos/week-review-february-3-2017/" title="Week in Review: February 3, 2017">
												<span>4</span>
												Week in Review: February 3, 2017											</a>
										</li>
																			<li>
											<a href="/videos/video-3/" title="Video: 2017 Alseseca Race">
												<span>5</span>
												Video: 2017 Alseseca Race											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
				                <li class="last">
                <!-- SEARCH BOX -->
			<div id="SearchForm" class="animate-search">
				<i class="fa fa-search search-click" title="Search Canoe &amp; Kayak Magazine"></i>
				<a href="http://www.facebook.com/canoeandkayak" target="_blank"><i class="fa fa-facebook" title="Canoe &amp; Kayak Facebook"></i></a>
				<a href="http://www.twitter.com/CanoeKayakMag" target="_blank"><i class="fa fa-twitter" title="Canoe &amp; Kayak Twitter"></i></a>
				<a href="http://www.instagram.com/canoekayakmag" target="_blank"><i class="fa fa-instagram" title="Canoe &amp; Kayak Instagram"></i></a>
				
				<form action="/search/" onsubmit="if (this.s.value == '') return false;">
					<input type="text" name="s" class="search-box" placeholder="Search Canoe &amp; Kayak..."/>
				</form>
			</div>
			<!-- / SEARCH BOX -->
            </li>
			</ul>

			

		</nav>

		<!-- RESPONSIVE OFF-CANVAS NAVIGATION -->
		<div id="ResponsiveNav">
			<nav>
				<h2 class="responsive-logo"><i class="fa fa-times"></i><a href="/" title="Canoe &amp; Kayak Magazine" class="hide-text">Canoe &amp; Kayak Magazine</a></h2>
				<ul>

					
					<li>
						<a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a>
												<h2><a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/gear/" title="Gear">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/2017-gear-guide/" title="2017 Buyer&#039;s Guide">2017 Buyer's Guide</a>
							</li>
														<li>
								<a href="/gear/#canoe" title="Canoe">Canoe</a>
							</li>
														<li>
								<a href="/gear/#kayak" title="Kayak Touring">Kayak Touring</a>
							</li>
														<li>
								<a href="/gear/#whitewater" title="Whitewater">Whitewater</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/gear/rides/" title="Rides">Rides</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a>
												<h2><a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/skills/" title="Skills">View All </a></li>
														<li>
								<a href="/skills/" title="All Skills">All Skills</a>
							</li>
														<li>
								<a href="/tag/tip-of-the-week/" title="Tip of the Week">Tip of the Week</a>
							</li>
														<li>
								<a href="/tag/need-to-know/" title="Need To Know">Need To Know</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/start-paddling/" title="Start Paddling">Start Paddling</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/skills/paddling-safely/" title="Paddling Safety">Paddling Safety</a>
							</li>
														<li>
								<a href="/tag/bushcraft/" title="Bushcraft">Bushcraft</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/travel/" title="Travel">Travel</a>
												<h2><a href="http://www.canoekayak.com/travel/" title="Travel">Travel</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/travel/" title="Travel">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">Featured Destination</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/travel/best-bets/" title="Best Bets">Best Bets</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/travel/travel-journal/" title="Travel Journal">Travel Journal</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/events/" title="Events Calendar">Events Calendar</a>
							</li>
														<li>
								<a href="/events/event-submission-form/" title="Submit Event">Submit Event</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a>
												<h2><a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/photos/" title="Photos">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">Digital Features</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">Photo Essays</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/galleries/" title="Photo Galleries">Photo Galleries</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">Behind the Lens</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/photo-of-the-day/" title="Photo of the Day">Photo of the Day</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a>
												<h2><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/videos/" title="Videos">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/videos/virtual-coach/" title="Virtual Coach">Virtual Coach</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/videos/the-inside-line/" title="The Inside Line">The Inside Line</a>
							</li>
														<li>
								<a href="/tag/carry-on-adventures/%20" title="Carry-on Adventures">Carry-on Adventures</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/canoe-kayak-awards/ck-awards-videos/" title="CK Awards Videos">CK Awards Videos</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/tag/jim-baird-lessons-from-the-trail/" title="Lessons From the Trail">Lessons From the Trail</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/news/" title="News">News</a>
												<h2><a href="http://www.canoekayak.com/news/" title="News">News</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/news/" title="News">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/news/environment/" title="Environment">Environment</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a>
							</li>
														<li>
								<a href="/tag/road-to-rio/" title="Road to Rio">Road to Rio</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/news/industry-updates/" title="Industry Updates">Industry Updates</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/tag/racing/" title="Racing">Racing</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/magazine/" title="Magazine">Magazine</a>
												<h2><a href="http://www.canoekayak.com/magazine/" title="Magazine">Magazine</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/magazine/" title="Magazine">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/from-the-mag/" title="From The Mag">From The Mag</a>
							</li>
														<li>
								<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Back Issues">Back Issues</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/newsletter/" title="Newsletter">Newsletter</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/contact/" title="Contact">Contact</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="#" title="More">More</a>
												<h2><a href="#" title="More">More</a></h2>
						<ul>
							<li><a href="#" title="More">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/canoe/" title="Canoe">Canoe</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/touring-kayaks/" title="Kayak Touring">Kayak Touring</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/whitewater-kayak/" title="Whitewater">Whitewater</a>
							</li>
														<li>
								<a href="/tag/inflatables/" title="Inflatables">Inflatables</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/tag/packraft/" title="Packraft">Packraft</a>
							</li>
														<li>
								<a href="http://www.kayakfishmag.com/" title="Kayak Fish">Kayak Fish</a>
							</li>
														<li>
								<a href="http://www.supthemag.com/" title="SUP">SUP</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/canoe-kayak-awards/" title="C&amp;K Awards">C&K Awards</a>
							</li>
							
						</ul>
											</li>
					
				</ul>
			</nav>
		</div>
	</header>
	<!-- / RESPONSIVE OFF-CANVAS NAVIGATION -->
	<div class="superheader">
    <div id="billboard" class="pagebuilder_ad billboard"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("billboard");});});</script></div>    </div>
    

	<!-- ARTICLE FOLD -->
	<div class="fold article-detail
					">

		
<article class="pagebuilder-article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="name" content="Video: The Canoe (Feature Film)">
    <meta itemprop="description" content="The trailer had our mouths watering and the full film does not disappoint! The Canoe is a new feature-length documentary about canoeing and canoeists. The human stories in this film brings the canoe to life as this simple watercraft connects people to nature and to each other. In a world of 1-minute clickbait videos, this">
			<meta itemprop="image" content="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-07-at-12.41.20-PM-2.jpg">
	    <meta itemprop="url" content="http://www.canoekayak.com/whitewater-kayak/video-the-canoe-feature-film/">
    <meta itemprop="author" content="">
    <meta itemprop="copyrightYear" content="2017">
    <meta itemprop="datePublished" content="20170207">

		<!-- ARTICLE WIDE BLOCK -->
	<div class="article-wide-block">

						<!-- ARTICLE HEADER -->
			<header class="clearfix">
				
	<div class="top-sponsor">
		<div id="gpt-ad-slot-1" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-1");});});</script></div>	</div>

<h1>Video: The Canoe (Feature Film)</h1>
<h2 class="article-subheading">Feast your eyes on this beautiful, cinematic documentary celebrating the canoe </h2>
<div class="meta">
	<p><time datetime="2017-02-07">February 07, 2017</time>
		By <a href="http://www.canoekayak.com/author/canoekayak-com/?rel=author" rel="author" title="Posts by CanoeKayak.com">CanoeKayak.com</a>	
    
    
    
</div>				<div id="gpt-ad-slot-2" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-2");});});</script></div>			</header>

			<!-- / ARTICLE HEADER -->
			
							<div class="video-container">
					<iframe src="https://player.vimeo.com/video/199089861?color=61bf84&byline=0" width="950" height="401" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p><a href="https://vimeo.com/199089861">The Canoe (Film)</a> from <a href="https://vimeo.com/gohiromoto">Goh Iromoto</a> on <a href="https://vimeo.com">Vimeo</a>.</p>				</div>
			
			
			
			
	</div>
	<!-- / ARTICLE WIDE BLOCK -->
	
	<!-- MAIN PAGE COLUMN -->
	<div class="main">

		<!-- ARTICLE NARROW BLOCK -->
		<div class="article-narrow-block">

			
			
			<!-- ARTICLE BODY -->
			<div class="article-body">
				<p><em>The trailer had our mouths watering and the full film does not disappoint! <em>The Canoe</em> is a new feature-length documentary about canoeing and canoeists. The human stories in this film brings the canoe to life as this simple watercraft connects people to nature and to each other. In a world of 1-minute clickbait videos, this stunning 26-minute documentary is worth a complete viewing. It will surely inspire more than a few canoe-based adventures this spring and summer. Follow <a href="https://www.instagram.com/gohiromoto/" target="_blank">@gohiromoto </a>on Istagram.</em></p>
<h3>From the director:</h3>
<p>&#8220;This film captures the human connection and bond created by Canada’s well-known craft &#038; symbol, the canoe. Through the stories of five paddlers across the province of Ontario, Canada &#8211; a majestic background both in it’s landscape &#038; history &#8211; the film underscores the strength of the human spirit and how the canoe can be a vessel for creating deep and meaningful connections.</p>
<p>I started paddling around the age of 7, and thanks to the canoe, I’ve made some lifelong friends and connections, not to mention memories and stories, that I’ll never forget.</p>
<p>I wanted to show how several other paddlers similar to me have created strong intimate connections alongside the canoe. It really gave me great joy to see how rich the mosaic of stories I encountered were. Whether they were young or old, or from various cultural backgrounds, individuals were taking the traditional Canadian vessel and seeking new meaning with it. For me, the diverse paddlers I met represented a Canada that has grown and evolved since its birth 150 years ago &#8211; and something that I was able to stand proud of today.</p>
<p>I’ve continued to paddle my whole life and plan to do so for a very long time. Seeing and hearing these stories made me appreciate and realize how important the canoe is to my life. To all the paddlers out there (and to those who want to start!), this film is for you. Keep on paddling.&#8221;  — Goh Iromoto</p>
<p><strong>Watch more on C&#038;K:</strong></p>
<p><em><a href="http://www.canoekayak.com/canoe/video-canoe-trailer/#hoor0MQDfTi8D86c.97">—Video: The Canoe (Trailer)</a></p>
<p><a href="http://www.canoekayak.com/videos/video-nrs-films/#rdTePcWMfqTpAGGB.97">—Video: NRS Films — &#8220;WHY&#8221;</a></em></p>
			</div>
			<!-- / ARTICLE BODY -->

			<div class="wordpress-link-pages">
							</div>

			<!-- ARTICLE FOOTER -->
			<footer>

				<!-- ARTICLE TAGS -->
				<div class="article-tags clearfix">
											</p>
				</div>
				<!-- / ARTICLE TAGS -->

									<!-- This will be replaced with code for new 600x1500 fixed ad placement -->
					<div class="fixed">
						<div class="new_ad">
							<div id="gpt-ad-slot-3" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-3");});});</script></div>						</div>
					</div>
								
				
<!-- PO-ST HORIZONTAL SOCIAL SHARING BUTTONS -->
<div class="pagebuilder-post">
	<div id="r1-custom-widget" class="post_toolbox">
		<div class="pw-widget pw-layout-horizontal pw-size-large" pw:url="http://www.canoekayak.com/whitewater-kayak/video-the-canoe-feature-film/" pw:title="Video: The Canoe (Feature Film)">
        
            <a class="pw-button-facebook">
				<i class="fa fa-facebook"></i>
			</a>
			<b class="pw-box-counter" data-channel="facebook"></b>
            
			<a class="pw-button-twitter">
				<i class="fa fa-twitter"></i>
			</a>
			<b class="pw-box-counter" data-channel="twitter"></b>

            <a class="pw-button-pinterest">
				<i class="fa fa-pinterest-p"></i>
			</a>
			<b class="pw-box-counter" data-channel="pinterest"></b>            
            
			<a class="pw-button-googleplus">
				<i class="fa fa-google-plus"></i>
			</a>
			<b class="pw-box-counter" data-channel="googleplus"></b>                       
            
            <a class="pw-button-tumblr">
				<i class="fa fa-tumblr"></i>
			</a>
			<b class="pw-box-counter" data-channel="tumblr"></b>
            
            <a class="pw-button-linkedin">
				<i class="fa fa-linkedin"></i>
			</a>
			<b class="pw-box-counter" data-channel="linkedin"></b>
            
			<a class="pw-button-mail">
				<i class="fa fa-envelope"></i>
			</a>

			<a class="pw-button-post">
				<i class="fa fa-plus"></i>
			</a>
		</div>
	</div>
       
	<script>jQuery(document).ready(function(){pwidget_api.counter("#postShareCounter",{url:'http://www.canoekayak.com/whitewater-kayak/video-the-canoe-feature-film/',});window.pwidget_config={trackAddressBar:true,mobileOverlay:true,defaults:{gaTrackEvents:{enabled:true,pagePath:'http://www.canoekayak.com/whitewater-kayak/video-the-canoe-feature-film/'},sharePopups:true,services:{twitter:{via:'CanoeKayakMag'}},onshare:function(channelName){ga('send','social',channelName,'send','http://www.canoekayak.com/whitewater-kayak/video-the-canoe-feature-film/');}}};});</script>	
	<script src="http://i.po.st/static/v3/post-widget.js#publisherKey=6dikvfn62ub2rlmhti10&retina=true" type="text/javascript"></script> 
</div>
				<!-- ARTICLE PAGINATION -->
				<div class="article-pagination clearfix">
					<a href="http://www.canoekayak.com/whitewater-kayak/video-gradient-water-4000-islands/" rel="prev">Prev</a>									</div>
				<!-- / ARTICLE PAGINATION -->

			</footer>
			<!-- / ARTICLE FOOTER -->

		</div>
		<!-- ARTICLE NARROW BLOCK -->

				<!-- DISQUS COMMENTING -->
		<div class="article-comments clearfix">
			<h3>Comments</h3>
	<div id="disqus_thread"></div>
    <script type="text/javascript">var disqus_shortname='canoekayak';(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='http://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>		</div>
		<!-- / DISQUS COMMENTING -->
		
		

		<!-- RELATED POSTS -->
		<aside class="related-posts clearfix">

			<h3>Related Posts</h3>

			<ul id="relatedPostTabs" class="nav nav-tabs">
			<li class='active'><a href="#relatedLatest" data-toggle="tab">Latest</a></li>
			<li><a href="#relatedTrending" data-toggle="tab">Trending</a></li>
			<li><a href="#relatedVideos" data-toggle="tab">Videos</a></li>
			<li><a href="#relatedPhotos" data-toggle="tab">Photos</a></li>
	</ul>

<div id='relatedPostContent' class="tab-content">
		<div class="tab-pane active" id="relatedLatest">
		<div class="clearfix">
			<div class="related-post"><a href="/photos/photo-of-the-day/photo-day-ryan-creary-16/" title="Photo of the Day | Ryan Creary"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/rcreary_jan2015-15-300x169.jpg" alt="Photo of the Day | Ryan Creary" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/rcreary_jan2015-15-300x169.jpg" alt="Photo of the Day | Ryan Creary"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-ryan-creary-16/" title="Photo of the Day | Ryan Creary">Photo of the Day | Ryan Creary</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-the-canoe-feature-film/" title="Video: The Canoe (Feature Film)"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-07-at-12.41.20-PM-2-300x169.jpg" alt="Video: The Canoe (Feature Film)" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-07-at-12.41.20-PM-2-300x169.jpg" alt="Video: The Canoe (Feature Film)"/></noscript></a><span><a href="/whitewater-kayak/video-the-canoe-feature-film/" title="Video: The Canoe (Feature Film)">Video: The Canoe (Feature Film)</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb/" title="Photo of the Day | Nick Gottlieb"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/DSC00996-X3-300x169.jpg" alt="Photo of the Day | Nick Gottlieb" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/DSC00996-X3-300x169.jpg" alt="Photo of the Day | Nick Gottlieb"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb/" title="Photo of the Day | Nick Gottlieb">Photo of the Day | Nick Gottlieb</a></span></div><div class="related-post"><a href="/gear/ck-winter-reads/" title="C&#038;K Winter Reads"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Inside_featured_-300x169.jpg" alt="C&amp;#038;K Winter Reads" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Inside_featured_-300x169.jpg" alt="C&amp;#038;K Winter Reads"/></noscript></a><span><a href="/gear/ck-winter-reads/" title="C&#038;K Winter Reads">C&#038;K Winter Reads</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-gradient-water-4000-islands/" title="Video: Gradient &#038; Water — 4000 Islands"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-3.03.15-PM-300x169.jpg" alt="Video: Gradient &amp;#038; Water — 4000 Islands" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-3.03.15-PM-300x169.jpg" alt="Video: Gradient &amp;#038; Water — 4000 Islands"/></noscript></a><span><a href="/whitewater-kayak/video-gradient-water-4000-islands/" title="Video: Gradient &#038; Water — 4000 Islands">Video: Gradient &#038; Water — 4000 Islands</a></span></div><div class="related-post"><a href="/videos/video-dane-jackson-paddles-80-foot-hawaiian-waterfall/" title="Video: Dane Jackson paddles 80-foot Hawaiian waterfall"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-4.09.51-PM-300x169.jpg" alt="Video: Dane Jackson paddles 80-foot Hawaiian waterfall" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-4.09.51-PM-300x169.jpg" alt="Video: Dane Jackson paddles 80-foot Hawaiian waterfall"/></noscript></a><span><a href="/videos/video-dane-jackson-paddles-80-foot-hawaiian-waterfall/" title="Video: Dane Jackson paddles 80-foot Hawaiian waterfall">Video: Dane Jackson paddles 80-foot Hawaiian waterfall</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-16/" title="Photo of the Day | Darin McQuoid"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Japan-2012-042-300x169.jpg" alt="Photo of the Day | Darin McQuoid" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Japan-2012-042-300x169.jpg" alt="Photo of the Day | Darin McQuoid"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-16/" title="Photo of the Day | Darin McQuoid">Photo of the Day | Darin McQuoid</a></span></div><div class="related-post"><a href="/videos/week-review-february-3-2017/" title="Week in Review: February 3, 2017"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/2-3-300x169.jpg" alt="Week in Review: February 3, 2017" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/2-3-300x169.jpg" alt="Week in Review: February 3, 2017"/></noscript></a><span><a href="/videos/week-review-february-3-2017/" title="Week in Review: February 3, 2017">Week in Review: February 3, 2017</a></span></div><div class="related-post"><a href="/videos/video-snow-kayaking-behind-volkswagon/" title="Video: Snow kayaking behind a Volkswagen"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-4.01.19-PM-300x169.jpg" alt="Video: Snow kayaking behind a Volkswagen" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-4.01.19-PM-300x169.jpg" alt="Video: Snow kayaking behind a Volkswagen"/></noscript></a><span><a href="/videos/video-snow-kayaking-behind-volkswagon/" title="Video: Snow kayaking behind a Volkswagen">Video: Snow kayaking behind a Volkswagen</a></span></div><div class="related-post"><a href="/videos/video-3/" title="Video: 2017 Alseseca Race"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-3.55.19-PM-300x169.jpg" alt="Video: 2017 Alseseca Race" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-3.55.19-PM-300x169.jpg" alt="Video: 2017 Alseseca Race"/></noscript></a><span><a href="/videos/video-3/" title="Video: 2017 Alseseca Race">Video: 2017 Alseseca Race</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-17/" title="Photo of the Day | Aaron Peterson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/KYK.3539.05-300x169.jpg" alt="Photo of the Day | Aaron Peterson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/KYK.3539.05-300x169.jpg" alt="Photo of the Day | Aaron Peterson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-17/" title="Photo of the Day | Aaron Peterson">Photo of the Day | Aaron Peterson</a></span></div><div class="related-post"><a href="/canoe/video-canoe-trailer/" title="Video: The Canoe (Trailer)"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-12.24.48-PM-300x169.jpg" alt="Video: The Canoe (Trailer)" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-12.24.48-PM-300x169.jpg" alt="Video: The Canoe (Trailer)"/></noscript></a><span><a href="/canoe/video-canoe-trailer/" title="Video: The Canoe (Trailer)">Video: The Canoe (Trailer)</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-david-spiegel-4/" title="Photo of the Day | David Spiegel"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/891A0187-300x169.jpg" alt="Photo of the Day | David Spiegel" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/891A0187-300x169.jpg" alt="Photo of the Day | David Spiegel"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-david-spiegel-4/" title="Photo of the Day | David Spiegel">Photo of the Day | David Spiegel</a></span></div><div class="related-post"><a href="/canoe/photo-day-jens-klatt-14/" title="Photo of the Day | Jens Klatt"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/12_0626_JKlatt_189_sequence-300x169.jpg" alt="Photo of the Day | Jens Klatt" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/12_0626_JKlatt_189_sequence-300x169.jpg" alt="Photo of the Day | Jens Klatt"/></noscript></a><span><a href="/canoe/photo-day-jens-klatt-14/" title="Photo of the Day | Jens Klatt">Photo of the Day | Jens Klatt</a></span></div><div class="related-post"><a href="/gear/biofuel-stoves/" title="Biofuel Stoves: BioLite CampStove"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/biolite1-300x169.jpg" alt="Biofuel Stoves: BioLite CampStove" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/biolite1-300x169.jpg" alt="Biofuel Stoves: BioLite CampStove"/></noscript></a><span><a href="/gear/biofuel-stoves/" title="Biofuel Stoves: BioLite CampStove">Biofuel Stoves: BioLite CampStove</a></span></div><div class="related-post"><a href="/gear/biofuel-stoves-kelly-kettle/" title="Biofuel Stoves: Kelly Kettle"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/05/kellycomp-300x169.jpg" alt="Biofuel Stoves: Kelly Kettle" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/05/kellycomp-300x169.jpg" alt="Biofuel Stoves: Kelly Kettle"/></noscript></a><span><a href="/gear/biofuel-stoves-kelly-kettle/" title="Biofuel Stoves: Kelly Kettle">Biofuel Stoves: Kelly Kettle</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-latest">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedTrending">
		<div class="clearfix">
			<div class="related-post"><a href="/canoe/video-canoe-trailer/" title="Video: The Canoe (Trailer)"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-12.24.48-PM-300x169.jpg" alt="Video: The Canoe (Trailer)" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-12.24.48-PM-300x169.jpg" alt="Video: The Canoe (Trailer)"/></noscript></a><span><a href="/canoe/video-canoe-trailer/" title="Video: The Canoe (Trailer)">Video: The Canoe (Trailer)</a></span></div><div class="related-post"><a href="/gear/ck-winter-reads/" title="C&#038;K Winter Reads"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Inside_featured_-300x169.jpg" alt="C&amp;#038;K Winter Reads" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Inside_featured_-300x169.jpg" alt="C&amp;#038;K Winter Reads"/></noscript></a><span><a href="/gear/ck-winter-reads/" title="C&#038;K Winter Reads">C&#038;K Winter Reads</a></span></div><div class="related-post"><a href="/news/expeditions/across-caribbean-94-days-sea/" title="Across the Caribbean: 94 Days at Sea"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Credit-Broard-Sword-PR.1_featured-300x169.jpg" alt="Across the Caribbean: 94 Days at Sea" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Credit-Broard-Sword-PR.1_featured-300x169.jpg" alt="Across the Caribbean: 94 Days at Sea"/></noscript></a><span><a href="/news/expeditions/across-caribbean-94-days-sea/" title="Across the Caribbean: 94 Days at Sea">Across the Caribbean: 94 Days at Sea</a></span></div><div class="related-post"><a href="/touring-kayaks/whale-curious-real/" title="This Whale is Very Curious and Very Real"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/minkemantle-300x169.jpg" alt="This Whale is Very Curious and Very Real" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/minkemantle-300x169.jpg" alt="This Whale is Very Curious and Very Real"/></noscript></a><span><a href="/touring-kayaks/whale-curious-real/" title="This Whale is Very Curious and Very Real">This Whale is Very Curious and Very Real</a></span></div><div class="related-post"><a href="/skills/shoulder-strengthening/" title="Shoulder Strengthening Exercises for Paddlers"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/02/External-Rotation-2-300x169.jpg" alt="Shoulder Strengthening Exercises for Paddlers" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/02/External-Rotation-2-300x169.jpg" alt="Shoulder Strengthening Exercises for Paddlers"/></noscript></a><span><a href="/skills/shoulder-strengthening/" title="Shoulder Strengthening Exercises for Paddlers">Shoulder Strengthening Exercises for Paddlers</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb/" title="Photo of the Day | Nick Gottlieb"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/DSC00996-X3-300x169.jpg" alt="Photo of the Day | Nick Gottlieb" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/DSC00996-X3-300x169.jpg" alt="Photo of the Day | Nick Gottlieb"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb/" title="Photo of the Day | Nick Gottlieb">Photo of the Day | Nick Gottlieb</a></span></div><div class="related-post"><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-300x169.png" alt="What to Wear Kayaking and Canoeing" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-300x169.png" alt="What to Wear Kayaking and Canoeing"/></noscript></a><span><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing">What to wear kayaking and canoeing</a></span></div><div class="related-post"><a href="/videos/video-dane-jackson-paddles-80-foot-hawaiian-waterfall/" title="Video: Dane Jackson paddles 80-foot Hawaiian waterfall"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-4.09.51-PM-300x169.jpg" alt="Video: Dane Jackson paddles 80-foot Hawaiian waterfall" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-4.09.51-PM-300x169.jpg" alt="Video: Dane Jackson paddles 80-foot Hawaiian waterfall"/></noscript></a><span><a href="/videos/video-dane-jackson-paddles-80-foot-hawaiian-waterfall/" title="Video: Dane Jackson paddles 80-foot Hawaiian waterfall">Video: Dane Jackson paddles 80-foot Hawaiian waterfall</a></span></div><div class="related-post"><a href="/videos/video-snow-kayaking-behind-volkswagon/" title="Video: Snow kayaking behind a Volkswagen"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-4.01.19-PM-300x169.jpg" alt="Video: Snow kayaking behind a Volkswagen" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-4.01.19-PM-300x169.jpg" alt="Video: Snow kayaking behind a Volkswagen"/></noscript></a><span><a href="/videos/video-snow-kayaking-behind-volkswagon/" title="Video: Snow kayaking behind a Volkswagen">Video: Snow kayaking behind a Volkswagen</a></span></div><div class="related-post"><a href="/canoe/gear-review-wingman-outfitter-system/" title="Gear Review: Wingman Outfitter System"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/08/Wingman_featured-300x169.jpg" alt="Gear Review: Wingman Outfitter System" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Wingman_featured-300x169.jpg" alt="Gear Review: Wingman Outfitter System"/></noscript></a><span><a href="/canoe/gear-review-wingman-outfitter-system/" title="Gear Review: Wingman Outfitter System">Gear Review: Wingman Outfitter System</a></span></div><div class="related-post"><a href="/gear/field-tested-four-biomass-fuel-stoves/" title="Field Tested: Four biomass fuel stoves"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/891A8698-2-300x169.jpg" alt="Field Tested: Four biomass fuel stoves" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/891A8698-2-300x169.jpg" alt="Field Tested: Four biomass fuel stoves"/></noscript></a><span><a href="/gear/field-tested-four-biomass-fuel-stoves/" title="Field Tested: Four biomass fuel stoves">Field Tested: Four biomass fuel stoves</a></span></div><div class="related-post"><a href="/gear/biofuel-stoves-emberlit/" title="Biofuel Stoves: Emberlit Original Stove"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/05/emberlit-stove-300x169.jpg" alt="Biofuel Stoves: Emberlit Original Stove" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/05/emberlit-stove-300x169.jpg" alt="Biofuel Stoves: Emberlit Original Stove"/></noscript></a><span><a href="/gear/biofuel-stoves-emberlit/" title="Biofuel Stoves: Emberlit Original Stove">Biofuel Stoves: Emberlit Original Stove</a></span></div><div class="related-post"><a href="/start-paddling/clubs/" title="Paddling Clubs Directory"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2011/04/getting_schooled_art350-300x169.jpg" alt="Paddling Clubs Directory" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2011/04/getting_schooled_art350-300x169.jpg" alt="Paddling Clubs Directory"/></noscript></a><span><a href="/start-paddling/clubs/" title="Paddling Clubs Directory">Paddling Clubs Directory - Canoe Clubs, Kayaking Clubs, Paddling, Boating</a></span></div><div class="related-post"><a href="/videos/week-review-february-3-2017/" title="Week in Review: February 3, 2017"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/2-3-300x169.jpg" alt="Week in Review: February 3, 2017" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/2-3-300x169.jpg" alt="Week in Review: February 3, 2017"/></noscript></a><span><a href="/videos/week-review-february-3-2017/" title="Week in Review: February 3, 2017">Week in Review: February 3, 2017</a></span></div><div class="related-post"><a href="/gear/pelican-catch-120-nxt/" title="Pelican Catch 120 NXT"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/08/KRP12P307_TheCatch120NXT_top-4C-300x169.jpg" alt="Pelican Catch 120 NXT" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/08/KRP12P307_TheCatch120NXT_top-4C-300x169.jpg" alt="Pelican Catch 120 NXT"/></noscript></a><span><a href="/gear/pelican-catch-120-nxt/" title="Pelican Catch 120 NXT">Pelican Catch 120 NXT</a></span></div><div class="related-post"><a href="/news/new-paddlesports-retailer-show-announced/" title="Paddlesports Retailer Show Announced"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2011/03/wpid-Outdoor-Retailer-Moves-to-back-to-August-article-1-300x169.jpg" alt="Paddlesports Retailer Show Announced" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2011/03/wpid-Outdoor-Retailer-Moves-to-back-to-August-article-1-300x169.jpg" alt="Paddlesports Retailer Show Announced"/></noscript></a><span><a href="/news/new-paddlesports-retailer-show-announced/" title="Paddlesports Retailer Show Announced">Paddlesports Retailer Show Announced</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-trending">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedVideos">
		<div class="clearfix">
			<div class="related-post"><a href="/whitewater-kayak/video-the-canoe-feature-film/" title="Video: The Canoe (Feature Film)"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-07-at-12.41.20-PM-2-300x169.jpg" alt="Video: The Canoe (Feature Film)" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-07-at-12.41.20-PM-2-300x169.jpg" alt="Video: The Canoe (Feature Film)"/></noscript></a><span><a href="/whitewater-kayak/video-the-canoe-feature-film/" title="Video: The Canoe (Feature Film)">Video: The Canoe (Feature Film)</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-gradient-water-4000-islands/" title="Video: Gradient &#038; Water — 4000 Islands"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-3.03.15-PM-300x169.jpg" alt="Video: Gradient &amp;#038; Water — 4000 Islands" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-3.03.15-PM-300x169.jpg" alt="Video: Gradient &amp;#038; Water — 4000 Islands"/></noscript></a><span><a href="/whitewater-kayak/video-gradient-water-4000-islands/" title="Video: Gradient &#038; Water — 4000 Islands">Video: Gradient &#038; Water — 4000 Islands</a></span></div><div class="related-post"><a href="/videos/video-dane-jackson-paddles-80-foot-hawaiian-waterfall/" title="Video: Dane Jackson paddles 80-foot Hawaiian waterfall"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-4.09.51-PM-300x169.jpg" alt="Video: Dane Jackson paddles 80-foot Hawaiian waterfall" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-4.09.51-PM-300x169.jpg" alt="Video: Dane Jackson paddles 80-foot Hawaiian waterfall"/></noscript></a><span><a href="/videos/video-dane-jackson-paddles-80-foot-hawaiian-waterfall/" title="Video: Dane Jackson paddles 80-foot Hawaiian waterfall">Video: Dane Jackson paddles 80-foot Hawaiian waterfall</a></span></div><div class="related-post"><a href="/videos/week-review-february-3-2017/" title="Week in Review: February 3, 2017"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/2-3-300x169.jpg" alt="Week in Review: February 3, 2017" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/2-3-300x169.jpg" alt="Week in Review: February 3, 2017"/></noscript></a><span><a href="/videos/week-review-february-3-2017/" title="Week in Review: February 3, 2017">Week in Review: February 3, 2017</a></span></div><div class="related-post"><a href="/videos/video-snow-kayaking-behind-volkswagon/" title="Video: Snow kayaking behind a Volkswagen"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-4.01.19-PM-300x169.jpg" alt="Video: Snow kayaking behind a Volkswagen" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-4.01.19-PM-300x169.jpg" alt="Video: Snow kayaking behind a Volkswagen"/></noscript></a><span><a href="/videos/video-snow-kayaking-behind-volkswagon/" title="Video: Snow kayaking behind a Volkswagen">Video: Snow kayaking behind a Volkswagen</a></span></div><div class="related-post"><a href="/videos/video-3/" title="Video: 2017 Alseseca Race"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-3.55.19-PM-300x169.jpg" alt="Video: 2017 Alseseca Race" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-3.55.19-PM-300x169.jpg" alt="Video: 2017 Alseseca Race"/></noscript></a><span><a href="/videos/video-3/" title="Video: 2017 Alseseca Race">Video: 2017 Alseseca Race</a></span></div><div class="related-post"><a href="/canoe/video-canoe-trailer/" title="Video: The Canoe (Trailer)"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-12.24.48-PM-300x169.jpg" alt="Video: The Canoe (Trailer)" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-12.24.48-PM-300x169.jpg" alt="Video: The Canoe (Trailer)"/></noscript></a><span><a href="/canoe/video-canoe-trailer/" title="Video: The Canoe (Trailer)">Video: The Canoe (Trailer)</a></span></div><div class="related-post"><a href="/whitewater-kayak/behind-scenes-floating-tibet-360o-virtual-reality/" title="Behind the Scenes: Floating Tibet in 360º virtual reality"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/floating-tibet_posterframe_1920x1080_v02-300x169.jpg" alt="Behind the Scenes: Floating Tibet in 360º virtual reality" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/floating-tibet_posterframe_1920x1080_v02-300x169.jpg" alt="Behind the Scenes: Floating Tibet in 360º virtual reality"/></noscript></a><span><a href="/whitewater-kayak/behind-scenes-floating-tibet-360o-virtual-reality/" title="Behind the Scenes: Floating Tibet in 360º virtual reality">Behind the Scenes: Floating Tibet in 360º virtual reality</a></span></div><div class="related-post"><a href="/videos/week-review-january-27-2017/" title="Week in Review: January 27, 2017"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/1-27-300x169.jpg" alt="Week in Review: January 27, 2017" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/1-27-300x169.jpg" alt="Week in Review: January 27, 2017"/></noscript></a><span><a href="/videos/week-review-january-27-2017/" title="Week in Review: January 27, 2017">Week in Review: January 27, 2017</a></span></div><div class="related-post"><a href="/canoe/week-in-review-january-20-2016/" title="Week in Review: January 20, 2016"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/1-20-300x169.jpg" alt="Week in Review: January 20, 2016" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/1-20-300x169.jpg" alt="Week in Review: January 20, 2016"/></noscript></a><span><a href="/canoe/week-in-review-january-20-2016/" title="Week in Review: January 20, 2016">Week in Review: January 20, 2016</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-mekongs-4000-islands/" title="Video: Mekong&#8217;s 4000 Islands"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-13-at-9.18.28-PM-300x169.jpg" alt="Video: Mekong&amp;#8217;s 4000 Islands" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-13-at-9.18.28-PM-300x169.jpg" alt="Video: Mekong&amp;#8217;s 4000 Islands"/></noscript></a><span><a href="/whitewater-kayak/video-mekongs-4000-islands/" title="Video: Mekong&#8217;s 4000 Islands">Video: Mekong&#8217;s 4000 Islands</a></span></div><div class="related-post"><a href="/news/video-missouri-nurse-seeks-set-guinness-record-distance-paddling/" title="Video: Missouri Nurse to Attempt New Distance Paddling Record"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-22-at-1.50.41-PM-300x169.jpg" alt="Video: Missouri Nurse to Attempt New Distance Paddling Record" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-22-at-1.50.41-PM-300x169.jpg" alt="Video: Missouri Nurse to Attempt New Distance Paddling Record"/></noscript></a><span><a href="/news/video-missouri-nurse-seeks-set-guinness-record-distance-paddling/" title="Video: Missouri Nurse to Attempt New Distance Paddling Record">Video: Missouri Nurse to Attempt New Distance Paddling Record</a></span></div><div class="related-post"><a href="/videos/week-review-january-13-2017/" title="Week in Review: January 13, 2017"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/1-12-300x169.jpg" alt="Week in Review: January 13, 2017" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/1-12-300x169.jpg" alt="Week in Review: January 13, 2017"/></noscript></a><span><a href="/videos/week-review-january-13-2017/" title="Week in Review: January 13, 2017">Week in Review: January 13, 2017</a></span></div><div class="related-post"><a href="/videos/ice-filled-river-waterfall/" title="Video: Kayakers escape ice-filled river above waterfall"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-09-at-8.27.33-AM-300x169.jpg" alt="Video: Kayakers escape ice-filled river above waterfall" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-09-at-8.27.33-AM-300x169.jpg" alt="Video: Kayakers escape ice-filled river above waterfall"/></noscript></a><span><a href="/videos/ice-filled-river-waterfall/" title="Video: Kayakers escape ice-filled river above waterfall">Video: Kayakers escape ice-filled river above waterfall</a></span></div><div class="related-post"><a href="/whitewater-kayak/xenogenesis/" title="Video: Xenogenesis III"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-10-at-7.32.41-PM-300x169.jpg" alt="Video: Xenogenesis III" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-10-at-7.32.41-PM-300x169.jpg" alt="Video: Xenogenesis III"/></noscript></a><span><a href="/whitewater-kayak/xenogenesis/" title="Video: Xenogenesis III">Video: Xenogenesis III</a></span></div><div class="related-post"><a href="/videos/watch-granite-babylon/" title="Watch: Granite Babylon"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2015/11/gb-300x169.jpg" alt="Watch: Granite Babylon" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2015/11/gb-300x169.jpg" alt="Watch: Granite Babylon"/></noscript></a><span><a href="/videos/watch-granite-babylon/" title="Watch: Granite Babylon">Watch: Granite Babylon</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-videos">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedPhotos">
		<div class="clearfix">
			<div class="related-post"><a href="/photos/photo-of-the-day/photo-day-ryan-creary-16/" title="Photo of the Day | Ryan Creary"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/rcreary_jan2015-15-300x169.jpg" alt="Photo of the Day | Ryan Creary" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/rcreary_jan2015-15-300x169.jpg" alt="Photo of the Day | Ryan Creary"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-ryan-creary-16/" title="Photo of the Day | Ryan Creary">Photo of the Day | Ryan Creary</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb/" title="Photo of the Day | Nick Gottlieb"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/DSC00996-X3-300x169.jpg" alt="Photo of the Day | Nick Gottlieb" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/DSC00996-X3-300x169.jpg" alt="Photo of the Day | Nick Gottlieb"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb/" title="Photo of the Day | Nick Gottlieb">Photo of the Day | Nick Gottlieb</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-16/" title="Photo of the Day | Darin McQuoid"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Japan-2012-042-300x169.jpg" alt="Photo of the Day | Darin McQuoid" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Japan-2012-042-300x169.jpg" alt="Photo of the Day | Darin McQuoid"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-16/" title="Photo of the Day | Darin McQuoid">Photo of the Day | Darin McQuoid</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-17/" title="Photo of the Day | Aaron Peterson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/KYK.3539.05-300x169.jpg" alt="Photo of the Day | Aaron Peterson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/KYK.3539.05-300x169.jpg" alt="Photo of the Day | Aaron Peterson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-17/" title="Photo of the Day | Aaron Peterson">Photo of the Day | Aaron Peterson</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-david-spiegel-4/" title="Photo of the Day | David Spiegel"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/891A0187-300x169.jpg" alt="Photo of the Day | David Spiegel" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/891A0187-300x169.jpg" alt="Photo of the Day | David Spiegel"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-david-spiegel-4/" title="Photo of the Day | David Spiegel">Photo of the Day | David Spiegel</a></span></div><div class="related-post"><a href="/canoe/photo-day-jens-klatt-14/" title="Photo of the Day | Jens Klatt"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/12_0626_JKlatt_189_sequence-300x169.jpg" alt="Photo of the Day | Jens Klatt" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/12_0626_JKlatt_189_sequence-300x169.jpg" alt="Photo of the Day | Jens Klatt"/></noscript></a><span><a href="/canoe/photo-day-jens-klatt-14/" title="Photo of the Day | Jens Klatt">Photo of the Day | Jens Klatt</a></span></div><div class="related-post"><a href="/photos/photo-essays/photo-day-aaron-peterson-18/" title="Photo of the Day | Aaron Peterson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/KYK.5892.06-300x169.jpg" alt="Photo of the Day | Aaron Peterson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/KYK.5892.06-300x169.jpg" alt="Photo of the Day | Aaron Peterson"/></noscript></a><span><a href="/photos/photo-essays/photo-day-aaron-peterson-18/" title="Photo of the Day | Aaron Peterson">Photo of the Day | Aaron Peterson</a></span></div><div class="related-post"><a href="/news/expeditions/across-caribbean-94-days-sea/" title="Across the Caribbean: 94 Days at Sea"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Credit-Broard-Sword-PR.1_featured-300x169.jpg" alt="Across the Caribbean: 94 Days at Sea" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Credit-Broard-Sword-PR.1_featured-300x169.jpg" alt="Across the Caribbean: 94 Days at Sea"/></noscript></a><span><a href="/news/expeditions/across-caribbean-94-days-sea/" title="Across the Caribbean: 94 Days at Sea">Across the Caribbean: 94 Days at Sea</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-jens-klatt-13/" title="Photo of the Day | Jens Klatt"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/12_0625_JKlatt_608-300x169.jpg" alt="Photo of the Day | Jens Klatt" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/12_0625_JKlatt_608-300x169.jpg" alt="Photo of the Day | Jens Klatt"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-jens-klatt-13/" title="Photo of the Day | Jens Klatt">Photo of the Day | Jens Klatt</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-david-jackson-13/" title="Photo of the Day | David Jackson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/DavidJacksonPOD-14-of-31-300x169.jpg" alt="Photo of the Day | David Jackson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/DavidJacksonPOD-14-of-31-300x169.jpg" alt="Photo of the Day | David Jackson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-david-jackson-13/" title="Photo of the Day | David Jackson">Photo of the Day | David Jackson</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-16/" title="Photo of the Day | Aaron Peterson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/KYK-11483-300x169.jpg" alt="Photo of the Day | Aaron Peterson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/KYK-11483-300x169.jpg" alt="Photo of the Day | Aaron Peterson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-16/" title="Photo of the Day | Aaron Peterson">Photo of the Day | Aaron Peterson</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-ryan-creary-15/" title="Photo of the Day | Ryan Creary"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/rcreary_jan2015-14-300x169.jpg" alt="Photo of the Day | Ryan Creary" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/rcreary_jan2015-14-300x169.jpg" alt="Photo of the Day | Ryan Creary"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-ryan-creary-15/" title="Photo of the Day | Ryan Creary">Photo of the Day | Ryan Creary</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-john-rathwell-15/" title="Photo of the Day | John Rathwell"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Kayaking_JoelKowalski-2557-300x169.jpg" alt="Photo of the Day | John Rathwell" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Kayaking_JoelKowalski-2557-300x169.jpg" alt="Photo of the Day | John Rathwell"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-john-rathwell-15/" title="Photo of the Day | John Rathwell">Photo of the Day | John Rathwell</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-john-webster-16/" title="Photo of the Day | John Webster"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/150523jjw-0198-300x169.jpg" alt="Photo of the Day | John Webster" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/150523jjw-0198-300x169.jpg" alt="Photo of the Day | John Webster"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-john-webster-16/" title="Photo of the Day | John Webster">Photo of the Day | John Webster</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-peter-mather-17/" title="Photo of the Day | Peter Mather"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Nahanni-Canoe065-300x169.jpg" alt="Photo of the Day | Peter Mather" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Nahanni-Canoe065-300x169.jpg" alt="Photo of the Day | Peter Mather"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-peter-mather-17/" title="Photo of the Day | Peter Mather">Photo of the Day | Peter Mather</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-13/" title="Photo of the Day | Fred Marmsater"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/fmarmsater_130826_1109-300x169.jpg" alt="Photo of the Day | Fred Marmsater" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/fmarmsater_130826_1109-300x169.jpg" alt="Photo of the Day | Fred Marmsater"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-13/" title="Photo of the Day | Fred Marmsater">Photo of the Day | Fred Marmsater</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-photos">More Posts</span>
		</div>
			</div>
	
	
	</div>

<script>$('#relatedPostTabs a').click(function(e){e.preventDefault();$(this).tab('show');});$('#relatedPostTabs a').on('shown.bs.tab',function(e){$('img.unveil').unveil(0,function(){$(this).load(function(){this.style.opacity=1;});});})</script>
			<script>$('#relatedPostTabs a').click(function(e){e.preventDefault();$(this).tab('show');});</script>

		</aside>
		<!-- / RELATED POSTS -->

				<!-- This will be replaced with code for new 600x1500 fixed ad placement -->
		<div class="fixed">
			<div class="new_ad">
				<div id="gpt-ad-slot-4" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-4");});});</script></div>			</div>
		</div>
		
	</div>
	<!-- MAIN PAGE COLUMN -->

</article>



<!-- FITVIDS RESPONSIVE VIDEO SCRIPT -->
<script>$(document).ready(function(){$(".video-container").fitVids({customSelector:"iframe[src^='http://magnify.grindmedia.com']"});$(".article-body").fitVids({customSelector:"iframe[src^='http://magnify.grindmedia.com'], iframe[src^='http://www.dailymotion.com'], iframe[src^='http://www.newschoolers.com'], iframe[src^='http://www.zapiks.fr'], iframe[src^='http://player.ooyala.com'], iframe[src^='//embeds.vice.com']"});});</script>
<!-- / FITVIDS RESPONSIVE VIDEO SCRIPT -->

		<!-- SIDEBAR -->
		
<aside class="sidebar">

<div id="lrec-top" class="pagebuilder_ad lrec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("lrec-top");});});</script></div><div id="gpt-ad-slot-6" class="pagebuilder_ad barter"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-6");});});</script></div><div id="gpt-ad-slot-7" class="pagebuilder_ad srec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-7");});});</script></div>
<!-- MOST POPULAR MODULE -->
<div class="sidebar-module sidebar-most-popular">
	<h2>Most Popular</h2>

	<div class="most-popular-list">
		
		<div class="mp-item">
			<p class="mp-title"><a href="/canoe/video-canoe-trailer/" title="Video: The Canoe (Trailer)">Video: The Canoe (Trailer)</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/touring-kayaks/whale-curious-real/" title="This Whale is Very Curious and Very Real">This Whale is Very Curious and Very Real</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/gear/field-tested-four-biomass-fuel-stoves/" title="Field Tested: Four biomass fuel stoves">Field Tested: Four biomass fuel stoves</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/gear/biofuel-stoves-emberlit/" title="Biofuel Stoves: Emberlit Original Stove">Biofuel Stoves: Emberlit Original Stove</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/news/expeditions/across-caribbean-94-days-sea/" title="Across the Caribbean: 94 Days at Sea">Across the Caribbean: 94 Days at Sea</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/videos/video-snow-kayaking-behind-volkswagon/" title="Video: Snow kayaking behind a Volkswagen">Video: Snow kayaking behind a Volkswagen</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/from-the-mag/ck-hero-jim-snyder/" title="C&#038;K Hero Jim Snyder">C&#038;K Hero Jim Snyder</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/shoulder-strengthening/" title="Shoulder Strengthening Exercises for Paddlers">Shoulder Strengthening Exercises for Paddlers</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing">What to wear kayaking and canoeing</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/gear/ck-winter-reads/" title="C&#038;K Winter Reads">C&#038;K Winter Reads</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/from-the-mag/my-paddling-hero/" title="Letter From the Editor: My Paddling Hero">Letter From the Editor: My Paddling Hero</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/5-tips-to-winning-the-grand-canyon-lottery/" title="5 Tips to Winning the Grand Canyon Lottery">5 Tips to Winning the Grand Canyon Lottery</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/canoe/gear-review-wingman-outfitter-system/" title="Gear Review: Wingman Outfitter System">Gear Review: Wingman Outfitter System</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/videos/video-dad-paddles-lower-yough-4-year-old-daughter/" title="Video: Dad paddles Lower Yough with 4-year-old daughter">Video: Dad paddles Lower Yough with 4-year-old daughter</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/new-years/" title="8 New Year&#8217;s Resolutions for Paddlers">8 New Year&#8217;s Resolutions for Paddlers</a></p>
		</div>	</div>

	<div class="ck-scroll">
		<span class="mp-prev list-prev"><i class="fa fa-angle-up fa-2x"></i></span>
		<span class="mp-next list-next"><i class="fa fa-angle-down fa-2x"></i></span>
	</div>
</div>
<!-- MOST POPULAR MODULE --><div id="lrec-bottom" class="pagebuilder_ad lrec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("lrec-bottom");});});</script></div><div id="half-page" class="pagebuilder_ad drec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("half-page");});});</script></div>
</aside>
		<!-- SIDEBAR -->

	</div>
	<!-- / ARTICLE FOLD -->

<footer class="site-footer clearfix">

	<div class="theme-footer clearfix">
				<div class="footer-sub">
			<h3>Subscribe</h3>
			<div class="footer-sublinks">
				<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Print Magazine">Print<br>Magazine<i class="fa fa-chevron-circle-right"></i></a>
				<a href="/magazine/" title="Digital Edition">Digital<br>Edition<i class="fa fa-chevron-circle-right"></i></a>
				<a href="https://www.circsource.com/store/csloginpage.html?MagId=20" title="Subscriber Services">Subscriber<br>Services<i class="fa fa-chevron-circle-right"></i></a>
			</div>
			<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Canoe &amp; Kayak Magazine">
				<img class="unveil" src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/06/footer-simple-canoekayak-cover.png" alt="Canoe &amp; Kayak Magazine"/>
			</a>
			<noscript>
				<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Canoe &amp; Kayak Magazine">
					<img src="http://www.canoekayak.com/wp-content/uploads/2016/06/footer-simple-canoekayak-cover.png" alt="Canoe &amp; Kayak Magazine"/>
				</a>
			</noscript>
		</div>
				<div class="footer-social">
			<h3>Follow Us</h3>
						<a href="http://www.facebook.com/canoeandkayak" title="Canoe &amp; Kayak Magazine on Facebook">
				<i class="fa fa-facebook">
					<span class="ir">Canoe &amp; Kayak Magazine on Facebook</span>
				</i>
			</a>
			
						<a href="http://twitter.com/CanoeKayakMag" title="Canoe &amp; Kayak Magazine on Twitter">
				<i class="fa fa-twitter">
					<span class="ir">Canoe &amp; Kayak Magazine on Twitter</span>
				</i>
			</a>
			
			
						<a href="https://plus.google.com/+canoekayakmagazine" title="Canoe &amp; Kayak Magazine on Google Plus">
				<i class="fa fa-google-plus">
					<span class="ir">Canoe &amp; Kayak Magazine on Google Plus</span>
				</i>
			</a>
			
						<a href="http://www.instagram.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Instagram">
				<i class="fa fa-instagram">
					<span class="ir">Canoe &amp; Kayak Magazine on Instagram</span>
				</i>
			</a>
			
						<a href="http://www.pinterest.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Pinterest">
				<i class="fa fa-pinterest">
					<span class="ir">Canoe &amp; Kayak Magazine on Pinterest</span>
				</i>
			</a>
			
			
						<a href="http://www.youtube.com/canoekayak" title="Canoe &amp; Kayak Magazine on YouTube">
				<i class="fa fa-youtube">
					<span class="ir">Canoe &amp; Kayak Magazine on YouTube</span>
				</i>
			</a>
			
			
			<a href="/feed" title="Canoe &amp; Kayak Magazine RSS Feed">
				<i class="fa fa-rss">
					<span class="ir">Canoe &amp; Kayak Magazine RSS Feed</span>
				</i>
			</a>

			<a href="/newsletter" title="Email Canoe &amp; Kayak Magazine">
				<i class="fa fa-envelope">
					<span class="ir">Email Canoe &amp; Kayak Magazine</span>
				</i>
			</a>

		</div>
		<div class="footer-news">
			<h3>Newsletter</h3>
						<p>Subscribe to our free newsletter and stay up-to-date with the latest from Canoe &amp; Kayak Magazine</p>
						<form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer"/>
    <button class="btn btn-default">Subscribe</button>
</form>		</div>
	</div>

	<div class="network-footer clearfix refresh-footer">
		<div class="grind-block">
			<div class="linkset-1 clearfix">
                <a href="/about/" title="About">About</a>
                <a href="/contact/" title="Contact">Contact</a>
                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/canoe-kayak/" title="Media Kit" target="_blank">Media Kit</a>
                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" target="_blank">Careers</a>
            </div>
            <div class="linkset-2 clearfix">
                <a href="http://www.enthusiastnetwork.com/privacy/ " title="Privacy Policy" target="_blank">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms/" title="Terms of Use" target="_blank">Terms of Use</a>
                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" class="truste" title="TRUSTe Advertising Choices" target="_blank">AdChoices</a>
            </div>
            <div class="copyright clearfix">
                <span>Copyright &copy; 2017 The Enthusiast Network. All rights reserved.</span>
            </div>
		</div>

		<div class="network-block">
			<div class="network-drop clearfix">
				<a class="tenlogo" href="http://www.enthusiastnetwork.com/">
					<img class="unveil" src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/ten_logo.png?=v2015" alt="The Enthusiast Network">
					<noscript>
						<img src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/ten_logo.png?=v2015" alt="The Enthusiast Network"/>
					</noscript>
				</a>

				<div class="btn-group dropup">
					<button type="button" class="btn btn-default dropdown-toggle">
						Visit our other sites <span class="caret"></span>
					</button>
					<ul class="dropdown-menu" role="menu"><li><a href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network">The Enthusiast Network</a></li><li><a href="http://www.grindtv.com/" title="GrindTV">GrindTV</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.baseballamerica.com/" title="Baseball America">Baseball America</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.endurocross.com/" title="EnduroCross">EnduroCross</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.slamonline.com/" title="SLAM">SLAM</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfermag.com/" title="Surfer">Surfer</a></li><li><a href="http://www.surfingmagazine.com/" title="Surfing">Surfing</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://business.transworld.net/" title="TransWorld Business">TransWorld Business</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://bmx.transworld.net/" title="TransWorld RideBMX">TransWorld RideBMX</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>				</div>
			</div>
		</div>
	</div>

</footer>
<div id="gpt-ad-slot-10" class="pagebuilder_ad outofpage"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-10");});});</script></div><div id="gpt-ad-slot-11" class="pagebuilder_ad outofpage"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-11");});});</script></div><div id="gpt-ad-slot-12" class="pagebuilder_ad outofpage"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-12");});});</script></div>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">


<!-- SiteCatalyst code version: H.25. Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
<script type="text/javascript" language="javascript">if(typeof omnitureLandingPageTracker!=="undefined"){var s_code_assigned=false;jQuery(document).ready(function(){var sObjectParams={"server":"canoekayak","channel":"D=v5","pageName":'Videos: Article',"eVar2":"Company: Content","prop2":"D=v2","eVar4":"Video: The Canoe (Feature Film)","prop3":"D=v4","eVar5":"Videos","prop4":"D=v5","eVar6":"CanoeKayak.com","prop6":"D=v6","eVar7":"02/07/2017","prop5":"D=v7","eVar8":"video-the-canoe-feature-film","prop7":"D=v8","eVar23":omnitureLandingPageTracker('Videos: Article'),"eVar31":"Not Logged","prop37":"D=v31","eVar24":omnitureUserIdTracker(),"prop52":"D=v24","eVar3":"Organic","prop49":GenerateProp49(),"eVar50":"canoekayak.com","prop38":"D=v50","eVar60":"canoekayak.com","prop60":"D=v60"};jQuery.extend(s,sObjectParams);if(window.mmsc_val!==undefined&&window.mmsc_val!==''){s.eVar39=mmsc_val;s.prop34="D=v39";}if(window.kruxomnivalue!==undefined&&window.kruxomnivalue!==''){s.eVar57=window.kruxomnivalue;s.list1=window.kruxomnivalue;s.prop57="D=v57";}if($.adblock!==undefined&&$.adblock===true){s.events=s.events+',event81';}omnitureModulesOnPageImpressionTrack();omnitureTrackLoadTime();GetReferrerAndClickDepth();sProductValue=s.products;var s_code=s.t();if(s_code)document.write(s_code);s_code_assigned=true;});}</script>
<!-- End SiteCatalyst code version: H.25. -->


		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PKDZ4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PKDZ4K');</script>
		<!-- End Google Tag Manager -->
<script>window.load_trinity=function(callback){var associations=sonobiAssociations;setTimeout(function(){callback();callback=function(){};},800);var sbi_script=document.createElement('script');sbi_script.async=true;sbi_script.type='text/javascript';sbi_script.src='http://apex.go.sonobi.com/trinity.js?key_maker='+JSON.stringify(associations)+'&s='+Math.floor(Math.random()*1000);if(callback==null)callback=function(){};if(sbi_script.readyState){sbi_script.onreadystatechange=function(){if(sbi_script.readyState=="loaded"||sbi_script.readyState=="complete"){sbi_script.onreadystatechange=null;callback();}};}else{sbi_script.onload=function(){callback();$(document).trigger('grind.adsDefined');};}var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(sbi_script,node);};function addSonobiTargeting(slot,identifier){try{if(!('sbi_trinity'in window)||!(identifier in window.sbi_trinity))return slot;var placement=window.sbi_trinity[identifier];if(typeof placement!='undefined'){for(var attr in placement){slot.setTargeting(attr,placement[attr]);}}return slot;}catch(e){return slot;}}</script>
		<!-- Chartbeat -->
		<script type="text/javascript">var _sf_async_config={uid:42104,domain:"canoekayak.com",authors:"",sections:"",playerdomain:"video.grindnetworks.com"};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src",(("https:"==document.location.protocol)?"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/":"http://static.chartbeat.com/")+"js/chartbeat.js");document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>

<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/A.Article,,_assets,,_css,,_article.css,,qver==3.0.3+RelatedPosts,,_assets,,_css,,_relatedposts.css,,qver==3.0.3+Footer,,_assets,,_css,,_footer.css,,qver==3.0.3,Mcc.Hb0BdePtH2.css.pagespeed.cf.mLV4kKBo70.css' type='text/css' media='all'/>


<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/whitewater-kayak\/video-the-canoe-feature-film\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script src="//www.canoekayak.com/wp-content/plugins/woocommerce/assets/js/frontend,_add-to-cart.min.js,qver==2.5.2+jquery-blockui,_jquery.blockUI.min.js,qver==2.70.pagespeed.jc.3aSHT85jG2.js"></script><script>eval(mod_pagespeed_HD9XoEC_qX);</script>
<script>eval(mod_pagespeed_756YF$RV0B);</script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/whitewater-kayak\/video-the-canoe-feature-film\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script src="//www.canoekayak.com/wp-content/plugins/woocommerce/assets/js/frontend,_woocommerce.min.js,qver==2.5.2+jquery-cookie,_jquery.cookie.min.js,qver==1.4.1.pagespeed.jc.mqgxacNh6l.js"></script><script>eval(mod_pagespeed_h2lb1PtnfU);</script>
<script>eval(mod_pagespeed_HYKxNOCa5H);</script>
<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/whitewater-kayak\/video-the-canoe-feature-film\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
//]]></script>
<script src="//www.canoekayak.com/wp-content,_plugins,_woocommerce,_assets,_js,_frontend,_cart-fragments.min.js,qver==2.5.2+wp-includes,_js,_wp-embed.min.js,qver==4.7.2+wp-content,_plugins,_grindmedia-newsletter,_scripts,_grindmedia-newsletter.js,qver==4.7.2+wp-content,_plugins,_pagebuilder,_PageBuilder,_UnifiedContent,_RelatedPosts,_assets,_js,_relatedPagination.js,qver==3.0.3.pagespeed.jc.b_L_v5fdAH.js"></script><script>eval(mod_pagespeed_237ZWsNg5F);</script>
<script>eval(mod_pagespeed_vvygFO_kog);</script>
<script>eval(mod_pagespeed_yT2QH07M9p);</script>
<script>eval(mod_pagespeed_1yxNsFnGpm);</script>
<script type="text/javascript">if(typeof lightspeed!=='undefined'){var gptLoaded=false;lightspeed.add_session_end_hook(function(){if(gptLoaded)return;var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();});}else{var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();}var refreshAdSlots=new Array();</script><script>(function(){googletag.cmd.push(function(){var mapping=googletag.sizeMapping().addSize([788,90],[[970,250],[728,90],[970,90]]).addSize([0,0],[[970,250],[320,50],[970,90]]).build();var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos","top").defineSizeMapping(mapping);slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film",[[157,60]],"gpt-ad-slot-1").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film",[[1,2]],"gpt-ad-slot-2").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film",[[600,150]],"gpt-ad-slot-3").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film",[[600,150]],"gpt-ad-slot-4").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film",[[300,250]],"lrec-top").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film",[[300,225]],"gpt-ad-slot-6").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film",[[300,100]],"gpt-ad-slot-7").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film",[[300,250]],"lrec-bottom").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film",[[300,600]],"half-page").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineOutOfPageSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film","gpt-ad-slot-10").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film",[[1,1]],"gpt-ad-slot-11").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/videos/video-the-canoe-feature-film",[[2,2]],"gpt-ad-slot-12").setTargeting("pos","top");slot.addService(googletag.pubads());googletag.pubads().setTargeting("type","article").setTargeting("categories",["videos","whitewater-kayak"]).setTargeting("tags",[]).setTargeting("device",pbGlobal.device).setTargeting("ksg",Krux.segments).setTargeting("kuid",Krux.user);googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener('slotRenderEnded',function(event){gptevents.trigger(event)});googletag.enableServices();$(document).trigger('grind.adsDefined');});})();</script>
		<!-- Shared PageBuilder Logic -->
		<script type="text/javascript">$(document).ready(function(){var s=window.location.hostname.split('.');var domain=s[s.length-2]+'.'+s[s.length-1];$('a').filter(function(){if(this.hostname&&this.hostname!='ad.doubleclick.net'){var t=this.hostname.split('.');var test=t[t.length-2]+'.'+t[t.length-1];if(test!=domain)return true;else
return false;}}).attr('target','_blank');$('.network-drop .dropdown-toggle').click(function(){$(this).dropdown('toggle');});$('.network-drop .dropdown-menu').focusout(function(){$('.network-drop .dropup').removeClass('open');});$('#PageContainer').click(function(){$('.network-drop .dropup').removeClass('open');});$('img.unveil').unveil(0,function(){$(this).load(function(){this.style.opacity=1;});});});window.suggestmeyes_loaded=true;</script>

	</div>
</body>
</html>