<!doctype html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

	<title>Photo of the Day | Kristoffer Vandbakk | Canoe &amp; Kayak Magazine</title>

	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.canoekayak.com/xmlrpc.php"/>
	<link rel="alternate" type="application/rss+xml" href="http://www.canoekayak.com/feed/rss/"/>
	<link rel="alternate" type="application/atom+xml" href="http://www.canoekayak.com/feed/atom/"/>
	<link rel="shortcut icon" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/favicon.ico"/>
	<script type="text/javascript">var AccountName="aumocanoekayakhub,aumoglobalgrindhub"</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The island of Senja is located in Northern Norway. It has a number of steep fjords facing the exposed north western coast. Kristoffer Vandbakk kajakknord.n"/>
<meta name="news_keywords" content="photo of the day, canoe, kayak, kayaking, canoeing, river, whitewater"/>
<meta name="original-source" content="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Photo of the Day | Kristoffer Vandbakk"/>
<link rel="canonical" href="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/"/>
<link rel="publisher" href="https://plus.google.com/+canoekayakmagazine"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Photo of the Day | Kristoffer Vandbakk | Canoe &amp; Kayak Magazine"/>
<meta property="og:description" content="The island of Senja is located in Northern Norway. It has a number of steep fjords facing the exposed north western coast. Kristoffer Vandbakk kajakknord.n"/>
<meta property="og:url" content="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/"/>
<meta property="og:site_name" content="Canoe &amp; Kayak Magazine"/>
<meta property="article:publisher" content="https://www.facebook.com/canoeandkayak"/>
<meta property="article:tag" content="photo of the day"/>
<meta property="article:section" content="Photo of the Day"/>
<meta property="article:published_time" content="2017-07-11T16:05:57-07:00"/>
<meta property="article:modified_time" content="2017-05-08T16:23:45-07:00"/>
<meta property="og:updated_time" content="2017-05-08T16:23:45-07:00"/>
<meta property="og:image" content="http://www.canoekayak.com/wp-content/uploads/2017/05/IMG_1609.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="667"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The island of Senja is located in Northern Norway. It has a number of steep fjords facing the exposed north western coast. Kristoffer Vandbakk kajakknord.n"/>
<meta name="twitter:title" content="Photo of the Day | Kristoffer Vandbakk | Canoe &amp; Kayak Magazine"/>
<meta name="twitter:site" content="@CanoeKayakMag"/>
<meta name="twitter:image" content="http://www.canoekayak.com/wp-content/uploads/2017/05/IMG_1609.jpg"/>
<meta name="twitter:creator" content="@CanoeKayakMag"/>
<meta property="DC.date.issued" content="2017-07-11T16:05:57-07:00"/>
<!-- / Yoast SEO Premium plugin. -->


		<!-- Chartbeat -->
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>

		<!-- Krux Control Tag & User Segments (canoekayak.com) -->
		<script class="kxct" data-id="Id99V8aA" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);(function(){var k=document.createElement("script");k.type="text/javascript";k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Id99V8aA&site=canoekayak.com&edit=1";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s);}());</script>
		<script class="kxint" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);(function(){function retrieve(n){var m,k="kx"+n;if(window.localStorage){return window.localStorage[k]||"";}else if(navigator.cookieEnabled){m=document.cookie.match(k+"=([^;]*)");return(m&&unescape(m[1]))||"";}else{return"";}}Krux.user=retrieve("user");Krux.segments=retrieve("segs")?retrieve("segs").split(","):[];var dfpp=[];var dfpp_omniture=[];if(Krux.user){dfpp.push("kuid="+Krux.user);}for(var i=0;i<Krux.segments.length&&i<10;i++){dfpp.push("ksg="+Krux.segments[i]);dfpp_omniture.push(Krux.segments[i]);}window.kruxvalue=Krux.dfppKeyValues=dfpp.length?dfpp.join(";")+";":"";window.kruxomnivalue=dfpp_omniture.length?dfpp_omniture.join(","):"";})();</script>

		<script>var kval="";if(window.kruxvalue)kval=window.kruxvalue;</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//js.indexww.com'/>
<link rel='dns-prefetch' href='//cdn.grindnetworks.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canoekayak.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/A.plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_Contact,,_assets,,_css,,_unified-contact.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_About,,_assets,,_css,,_unified-about.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_Magazine,,_assets,,_css,,_unified-magazine.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_Apps,,_assets,,_css,,_unified-apps.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_Newsletter,,_assets,,_css,,_unified-newsletter.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_bootstrap-3.0.0.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_pagebuilder-3.0.0.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_flexslider.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_Editorial,,_Instagram,,_assets,,_css,,_magnific-popup.css,,qver==4.8+plugins,,_pagebuilder,,_PageBuilder,,_Editorial,,_Instagram,,_assets,,_css,,_masonry-instagram.css,,qver==4.8+themes,,_canoekayak.com,,_css,,_jquery.multilevelpushmenu-2.1.4.css,,qver==4.8,Mcc.dLrNqk4kr2.css.pagespeed.cf.HYRHPNfUYC.css' type='text/css' media='all'/>










<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A300%2C400%2C500%2C600%2C700%2C800&#038;ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/A.woocommerce-brands,,_assets,,_css,,_style.css,,qver==4.8+woocommerce,,_assets,,_css,,_woocommerce-layout.css,,qver==2.5.2,Mcc.gBdmwtiWWz.css.pagespeed.cf.rPR_4EJqOq.css' type='text/css' media='all'/>

<link rel='stylesheet' href='//www.canoekayak.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.2' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' href='//www.canoekayak.com/wp-content/A.plugins,,_woocommerce,,_assets,,_css,,_woocommerce.css,,qver==2.5.2+themes,,_canoekayak.com,,_style.css,,qver==3.0.3,Mcc.W3xM_AsW7e.css.pagespeed.cf.DV8tcpKvSv.css' type='text/css' media='all'/>

<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/nextgen-gallery/A.css,,_nggallery.css,,qver==1.0.0+shutter,,_shutter-reloaded.css,,qver==1.3.0,Mcc.9xu6lxmhnC.css.pagespeed.cf.TODVnVUeDN.css' type='text/css' media='screen'/>

<script>if(typeof pbGlobal=='undefined'){var pbGlobal={};};pbGlobal.pageType='article';</script>
<script src="http://www.canoekayak.com/wp-content/plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery-1.8.3.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_bootstrap-3.0.0.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_modernizr-2.7.1.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.unveil-1.0.0.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.carouFredSel-6.2.0-min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.fitvids-1.0.3.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.slabtext.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.flexslider-2.2.0-min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.hcsticky-1.1.96.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.harvey.1.0.0.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.enquire-2.1.0.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_moneymakers.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_pagebuilder.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_gptevents.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_Editorial,_Instagram,_assets,_js,_imagesloaded.pkgd.js,qver==4.8+plugins,_pagebuilder,_PageBuilder,_Editorial,_Instagram,_assets,_js,_jquery.magnific-popup.min.js,qver==4.8+plugins,_pagebuilder,_PageBuilder,_Editorial,_Instagram,_assets,_js,_masonry.pkgd.min.js,qver==4.8+themes,_canoekayak.com,_js,_vendor,_jquery.touchSwipe-1.6.5.min.js,qver==4.8+themes,_canoekayak.com,_js,_vendor,_jquery.multilevelpushmenu-2.1.4.min.js,qver==4.8+themes,_canoekayak.com,_js,_vendor,_jquery.hoverIntent-r7.min.js,qver==4.8+themes,_canoekayak.com,_js,_vendor,_mediamatch-2.02.min.js,qver==4.8+themes,_canoekayak.com,_js,_vendor,_jquery.enquire-2.1.0.min.js,qver==4.8.pagespeed.jc.r6sRbapfsb.js"></script><script>eval(mod_pagespeed_ghsaM9cttp);</script>
<script>eval(mod_pagespeed_YiiFB8iQ1J);</script>
<script>eval(mod_pagespeed_r9jyohfk6e);</script>
<script>eval(mod_pagespeed_2rkx_NyqgX);</script>
<script>eval(mod_pagespeed_QnyHSguVaR);</script>
<script>eval(mod_pagespeed_cZKM8ANx4Y);</script>
<script>eval(mod_pagespeed_3i$MqrlF5E);</script>
<script>eval(mod_pagespeed_RYAjoWOycG);</script>
<script>eval(mod_pagespeed_i7wYo5yJjD);</script>
<script>eval(mod_pagespeed_HGBbrVoJkn);</script>
<script>eval(mod_pagespeed_qaYK9mb65Z);</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=3.0.3'></script>
<script>eval(mod_pagespeed__HtRLIVOUF);</script>
<script>eval(mod_pagespeed_qgLiX6dvHU);</script>
<script>eval(mod_pagespeed_CIDcciVM$x);</script>
<script type='text/javascript' src='http://js.indexww.com/ht/ls-ten.js?ver=4.8'></script>
<script>eval(mod_pagespeed_VpGxTam6lW);</script>
<script>eval(mod_pagespeed_P3sSE2OJAQ);</script>
<script>eval(mod_pagespeed_vtQ9ivPoQx);</script>
<script>eval(mod_pagespeed_G53ZkQGwxM);</script>
<script>eval(mod_pagespeed_re2qvv1yGu);</script>
<script>eval(mod_pagespeed_mP8AfUBSKm);</script>
<script>eval(mod_pagespeed_iYwp7eHgkq);</script>
<script>eval(mod_pagespeed_MfzzI60pOo);</script>
<script src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/js/vendor,_picturefill.min.js,qver==4.8+vendor,_lazysizes.min.js,qver==4.8+main.min.js,qver==4.8.pagespeed.jc.L3OXaS-knz.js"></script><script>eval(mod_pagespeed_rOFNjF$c3z);</script>
<script>eval(mod_pagespeed_xVHTWYsZYZ);</script>
<script>eval(mod_pagespeed_vmEBjLZpIM);</script>
<script type='text/javascript'>//<![CDATA[
var ck_mag={"ajax_url":"http:\/\/www.canoekayak.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-content/themes/canoekayak.com/js/pagination.js,qver=4.8.pagespeed.jm.yXQMaZvQGD.js'></script>
<script type='text/javascript' src='//cdn.grindnetworks.com/omniture/v2.0/assets/js/omniture.min.js?ver=4.8'></script>
<script type='text/javascript'>//<![CDATA[
var shutterSettings={"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
//]]></script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js,qver=1.3.0.pagespeed.jm.Jj3Yiv1n8t.js'></script>
<link rel='https://api.w.org/' href='http://www.canoekayak.com/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="http://www.canoekayak.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canoekayak.com%2Fphotos%2Fphoto-of-the-day%2Fphoto-day-kristoffer-vandbakk-9%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.canoekayak.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canoekayak.com%2Fphotos%2Fphoto-of-the-day%2Fphoto-day-kristoffer-vandbakk-9%2F&#038;format=xml"/>

		<script>if(typeof pbGlobal=='undefined'){var pbGlobal={};};pbGlobal.device='desktop';enquire.register("(max-width: 767px)",{match:function(){pbGlobal.device='phone';}});enquire.register("(min-width: 768px) and (max-width: 970px)",{match:function(){pbGlobal.device='tablet';}});</script><script>dataLayer=[{"pageType":"article","categorySlug":"photo-of-the-day","categoryName":"Photo of the Day","author":"Aaron Schmidt","inlineAds":"enabled"}];</script><link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/grindmedia-newsletter/scripts/A.grindmedia-newsletter.css,qver=4.8.pagespeed.cf.LE4wZBePmh.css' type='text/css' media='all'/>

<!-- ADDITIONAL FAVICONS -->
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-32x32.png" sizes="32x32">

<!-- APPLE IOS TOUCH ICONS -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-180x180.png">

<!-- MICROSOFT WINDOWS 8 METRO ICONS -->
<meta name="msapplication-TileColor" content="#eb1e22">
<meta name="msapplication-TileImage" content="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/mstile-144x144.png">
<meta name="msapplication-config" content="/browserconfig.xml">

<!-- ANDROID CHROME THEME COLOR -->
<meta name="theme-color" content="#4fc9ef">

</head>
<body class="post-template-default single single-post postid-149700 single-format-standard">
	<div id="TakeoverBackground">
		<div id="PageContainer" class="page-container">


	
	<header id="DesktopHeader" class="condensed-header">

		<div class="header-logo">
			<a href="http://www.canoekayak.com" title="Canoe &amp; Kayak">
				<img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/logo-canoekayak.svg" alt="Canoe &amp; Kayak"/>
			</a>
		</div>

		<nav id="DesktopNav" class="animate-logo">

			<i id="openNav" class="fa fa-reorder"></i>

			<ul class="nav-list">
				<li class="sticky-logo">
					<a href="/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a>
				</li>
								<li class="">
					<a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/2017-gear-guide/" title="2017 Buyer&#039;s Guide">2017 Buyer's Guide</a>
								</li>
																<li>
									<a href="/gear/#canoe" title="Canoe">Canoe</a>
								</li>
																<li>
									<a href="/gear/#kayak" title="Kayak Touring">Kayak Touring</a>
								</li>
																<li>
									<a href="/gear/#whitewater" title="Whitewater">Whitewater</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/gear/rides/" title="Rides">Rides</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = gear-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/canoe/gear-review-wingman-outfitter-system/" title="Gear Review: Wingman Outfitter System">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Wingman_featured-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/canoe/gear-review-wingman-outfitter-system/">Gear Review: Wingman Outfitter System</a></p>
										<p class="subnav-featured-excerpt">When you get to camp, the deck and aluminum extension bars turn into a large table for cooking and food prep. The Wingman turns a canoe into a really stable mother ship, capable of carrying fresh food and cold drinks, and accommodating large dogs or standing anglers. Who really wants the raft and all the fussiness it calls for anyway?</p>
										<a href="/canoe/gear-review-wingman-outfitter-system/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/gear/field-tested-trio-of-3-person-tents/" title="Field Tested: Trio of 3 Person Tents">
												<span>1</span>
												Field Tested: Trio of 3 Person Tents											</a>
										</li>
																			<li>
											<a href="/gear/field-tested-nemo-hornet-elite-tent/" title="Field Tested: Nemo Hornet Elite Tent">
												<span>2</span>
												Field Tested: Nemo Hornet Elite Tent											</a>
										</li>
																			<li>
											<a href="/skills/dutch-oven-cooking/" title="Dutch Oven Cooking 101">
												<span>3</span>
												Dutch Oven Cooking 101											</a>
										</li>
																			<li>
											<a href="/gear/summer-kickoff-gear-bag/" title="Summer Kickoff Gear Bag">
												<span>4</span>
												Summer Kickoff Gear Bag											</a>
										</li>
																			<li>
											<a href="/whitewater-kayak/field-tested-pyranha-machno/" title="Field Tested: Pyranha Machno">
												<span>5</span>
												Field Tested: Pyranha Machno											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="/skills/" title="All Skills">All Skills</a>
								</li>
																<li>
									<a href="/tag/tip-of-the-week/" title="Tip of the Week">Tip of the Week</a>
								</li>
																<li>
									<a href="/tag/need-to-know/" title="Need To Know">Need To Know</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/start-paddling/" title="Start Paddling">Start Paddling</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/skills/paddling-safely/" title="Paddling Safety">Paddling Safety</a>
								</li>
																<li>
									<a href="/tag/bushcraft/" title="Bushcraft">Bushcraft</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = skills-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/videos/tip-week-maximizing-flatwater-training/" title="Tip of the Week: Flatwater Training">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-01-at-1.18.33-PM-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/videos/tip-week-maximizing-flatwater-training/">Tip of the Week: Flatwater Training</a></p>
										<p class="subnav-featured-excerpt">Jackson Kayak Tip of the Week By Zofia Tula Flatwater paddling allows us to focus on the small things, which in turn improves our freestyle kayaking. I think this is especially true for women who have a harder time covering up improper technique with strength. And all paddlers can benefit from learning symmetry and proper</p>
										<a href="/videos/tip-week-maximizing-flatwater-training/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/skills/rescue-for-river-runners-3/" title="Rescue for River Runners 3: Safe Swimming">
												<span>1</span>
												Rescue for River Runners 3: Safe Swimming											</a>
										</li>
																			<li>
											<a href="http://www.kayakfishmag.com/featured-catch/keep-kayak-fishing-safe-dress-for-immersion/" title="Keep Kayak Fishing Safe: Dress for Immersion">
												<span>2</span>
												Keep Kayak Fishing Safe: Dress for Immersion											</a>
										</li>
																			<li>
											<a href="/skills/rescue-for-river-runners-2/" title="Rescue for River Runners 2: Group Dynamics and Communication">
												<span>3</span>
												Rescue for River Runners 2: Group Dynamics and Communication											</a>
										</li>
																			<li>
											<a href="/skills/skills-river-scouting/" title="Skills: Scouting Whitewater">
												<span>4</span>
												Skills: Scouting Whitewater											</a>
										</li>
																			<li>
											<a href="/skills/dutch-oven-cooking/" title="Dutch Oven Cooking 101">
												<span>5</span>
												Dutch Oven Cooking 101											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/travel/" title="Travel">Travel</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">Featured Destination</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/travel/best-bets/" title="Best Bets">Best Bets</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/travel/travel-journal/" title="Travel Journal">Travel Journal</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/events/" title="Events Calendar">Events Calendar</a>
								</li>
																<li>
									<a href="/events/event-submission-form/" title="Submit Event">Submit Event</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = travel-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/travel/next-best-paddling-towns-lawrence-kan/" title="(Next) Best Paddling Towns: Lawrence, Kan.">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/07/KawThumb-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/travel/next-best-paddling-towns-lawrence-kan/">(Next) Best Paddling Towns: Lawrence, Kan.</a></p>
										<p class="subnav-featured-excerpt">Balancing the easy access to downtown restaurants, bars and activities in Lawrence, Kansas with its access to the 173-mile Kansas River National Water Trail.</p>
										<a href="/travel/next-best-paddling-towns-lawrence-kan/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/travel/8-threats-to-paddling-from-trumps-monument-review/" title="8 Great Paddling Trips Threatened by National Monument Review">
												<span>1</span>
												8 Great Paddling Trips Threatened by National Monument Review											</a>
										</li>
																			<li>
											<a href="/canoe/canoe-route-the-porcupine-river-in-northern-saskatchewan/" title="Canoe Route: The Porcupine River in Northern Saskatchewan">
												<span>2</span>
												Canoe Route: The Porcupine River in Northern Saskatchewan											</a>
										</li>
																			<li>
											<a href="/travel/western-us/utahs-other-narrows-muddy-creek/" title="Utah&#8217;s Other Narrows: Muddy Creek">
												<span>3</span>
												Utah&#8217;s Other Narrows: Muddy Creek											</a>
										</li>
																			<li>
											<a href="/whitewater-kayak/kayak-self-support-tips-for-the-grand-canyon/" title="Light and Fast: Kayak self-support in the Grand Canyon">
												<span>4</span>
												Light and Fast: Kayak self-support in the Grand Canyon											</a>
										</li>
																			<li>
											<a href="/travel/five-classic-southern-ontario-whitewater-rivers/" title="Five Classic Southern Ontario Whitewater Rivers">
												<span>5</span>
												Five Classic Southern Ontario Whitewater Rivers											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">Digital Features</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">Photo Essays</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/galleries/" title="Photo Galleries">Photo Galleries</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">Behind the Lens</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/photo-of-the-day/" title="Photo of the Day">Photo of the Day</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = photos-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/?p=140110" title="Digital Feature: The Confluence">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/01/sheercanyon1-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/?p=140110">Digital Feature: The Confluence</a></p>
										<p class="subnav-featured-excerpt">Taking the hard way into the sacred, threatened heart of the Grand Canyon</p>
										<a href="/?p=140110" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/" title="Photo of the Day | Kristoffer Vandbakk">
												<span>1</span>
												Photo of the Day | Kristoffer Vandbakk											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-john-rathwell-23/" title="Photo of the Day | John Rathwell">
												<span>2</span>
												Photo of the Day | John Rathwell											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-fred-marmsater-19/" title="Photo of the Day | Fred Marmsater">
												<span>3</span>
												Photo of the Day | Fred Marmsater											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-22/" title="Photo of the Day | Darin McQuoid">
												<span>4</span>
												Photo of the Day | Darin McQuoid											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-david-spiegel-14/" title="Photo of the Day | David Spiegel">
												<span>5</span>
												Photo of the Day | David Spiegel											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/videos/virtual-coach/" title="Virtual Coach">Virtual Coach</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/videos/the-inside-line/" title="The Inside Line">The Inside Line</a>
								</li>
																<li>
									<a href="/tag/carry-on-adventures/%20" title="Carry-on Adventures">Carry-on Adventures</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/canoe-kayak-awards/ck-awards-videos/" title="CK Awards Videos">CK Awards Videos</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/tag/jim-baird-lessons-from-the-trail/" title="Lessons From the Trail">Lessons From the Trail</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = videos-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="http://www.canoekayak.com/touring-kayaks/carry-adventures-episode-4-venice-canals/" title="Carry-on Adventures Episode 4: Venice from the Canals">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/06/JacksonVenice1-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.canoekayak.com/touring-kayaks/carry-adventures-episode-4-venice-canals/">Carry-on Adventures Episode 4: Venice from the Canals</a></p>
										<p class="subnav-featured-excerpt">The final episode of Carry-On Adventures powered by Expedia documents a light and fast paddling tour of Venice, Italy to, from, and through its storied canals.  </p>
										<a href="http://www.canoekayak.com/touring-kayaks/carry-adventures-episode-4-venice-canals/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/skills/rescue-for-river-runners-3/" title="Rescue for River Runners 3: Safe Swimming">
												<span>1</span>
												Rescue for River Runners 3: Safe Swimming											</a>
										</li>
																			<li>
											<a href="http://www.kayakfishmag.com/featured-catch/keep-kayak-fishing-safe-dress-for-immersion/" title="Keep Kayak Fishing Safe: Dress for Immersion">
												<span>2</span>
												Keep Kayak Fishing Safe: Dress for Immersion											</a>
										</li>
																			<li>
											<a href="/gear/field-tested-trio-of-3-person-tents/" title="Field Tested: Trio of 3 Person Tents">
												<span>3</span>
												Field Tested: Trio of 3 Person Tents											</a>
										</li>
																			<li>
											<a href="/skills/rescue-for-river-runners-2/" title="Rescue for River Runners 2: Group Dynamics and Communication">
												<span>4</span>
												Rescue for River Runners 2: Group Dynamics and Communication											</a>
										</li>
																			<li>
											<a href="/news/peace-by-paddling/" title="Peace By Paddling">
												<span>5</span>
												Peace By Paddling											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/news/" title="News">News</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/news/environment/" title="Environment">Environment</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a>
								</li>
																<li>
									<a href="/tag/road-to-rio/" title="Road to Rio">Road to Rio</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/news/industry-updates/" title="Industry Updates">Industry Updates</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/tag/racing/" title="Racing">Racing</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = news-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/" title="Hoffmeister to Kayak 30,000 miles Around North America">
										<img src="http://www.canoekayak.com/wp-content/uploads/2015/04/CAKP-100500-FREY2-193-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/">Hoffmeister to Kayak 30,000 miles Around North America</a></p>
										<p class="subnav-featured-excerpt">By Jeff Moag Freya Hoffmeister today announced her plan to circumnavigate the North American continent by sea kayak. The German adventurer will attempt the approximately 30,000-mile journey over the next eight to ten years, paddling in stages of three to five months. She will travel alone and self-supported most of the time, as she has</p>
										<a href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/travel/8-threats-to-paddling-from-trumps-monument-review/" title="8 Great Paddling Trips Threatened by National Monument Review">
												<span>1</span>
												8 Great Paddling Trips Threatened by National Monument Review											</a>
										</li>
																			<li>
											<a href="/news/environment/yellowstone-be-dammed/" title="YELLOWSTONE BE DAMMED">
												<span>2</span>
												YELLOWSTONE BE DAMMED											</a>
										</li>
																			<li>
											<a href="/news/expeditions/cross-canada-dispatch-2-across-prairies-canada-day/" title="Cross-Canada Dispatch #2: Across the Prairies for Canada Day">
												<span>3</span>
												Cross-Canada Dispatch #2: Across the Prairies for Canada Day											</a>
										</li>
																			<li>
											<a href="/news/state-sea-kayak-sector/" title="State of the Sea Kayak Sector">
												<span>4</span>
												State of the Sea Kayak Sector											</a>
										</li>
																			<li>
											<a href="/news/expeditions/expedition-interview-martin-trahan-pull-north/" title="Expedition Interview: Martin Trahan &#8211; Pull of the North">
												<span>5</span>
												Expedition Interview: Martin Trahan &#8211; Pull of the North											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/magazine/" title="Magazine">Magazine</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/from-the-mag/" title="From The Mag">From The Mag</a>
								</li>
																<li>
									<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Back Issues">Back Issues</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/newsletter/" title="Newsletter">Newsletter</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/contact/" title="Contact">Contact</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = magazine-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/from-the-mag/dirtbag-diaries-dirty-devil/" title="Dirtbag Diaries: The Dirty Devil">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/07/dirtydevil-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/from-the-mag/dirtbag-diaries-dirty-devil/">Dirtbag Diaries: The Dirty Devil</a></p>
										<p class="subnav-featured-excerpt">On 'off-the-cuff, last-minute desert paddling adventure' to Southern Utah's elusive Dirty Devil River.</p>
										<a href="/from-the-mag/dirtbag-diaries-dirty-devil/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/canoe/ck-vault-gauley-according-nealy/" title="CK Vault: Gauley According to Nealy">
												<span>1</span>
												CK Vault: Gauley According to Nealy											</a>
										</li>
																			<li>
											<a href="/adventure-2/trials-at-sea/" title="Trials at Sea">
												<span>2</span>
												Trials at Sea											</a>
										</li>
																			<li>
											<a href="/from-the-mag/fun-brothers-jim-jeff-snyder/" title="The Fun Brothers, Jim and Jeff Snyder">
												<span>3</span>
												The Fun Brothers, Jim and Jeff Snyder											</a>
										</li>
																			<li>
											<a href="/from-the-mag/paddling-provocateur-corran-addison/" title="Paddling Provocateur Corran Addison">
												<span>4</span>
												Paddling Provocateur Corran Addison											</a>
										</li>
																			<li>
											<a href="/from-the-mag/tom-johnson-prophet-polyethylene/" title="Tom Johnson, the Prophet of Polyethylene">
												<span>5</span>
												Tom Johnson, the Prophet of Polyethylene											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="#" title="More">More</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/canoe/" title="Canoe">Canoe</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/touring-kayaks/" title="Kayak Touring">Kayak Touring</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/whitewater-kayak/" title="Whitewater">Whitewater</a>
								</li>
																<li>
									<a href="/tag/inflatables/" title="Inflatables">Inflatables</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/tag/packraft/" title="Packraft">Packraft</a>
								</li>
																<li>
									<a href="http://www.kayakfishmag.com/" title="Kayak Fish">Kayak Fish</a>
								</li>
																<li>
									<a href="http://www.supthemag.com/" title="SUP">SUP</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/canoe-kayak-awards/" title="C&amp;K Awards">C&K Awards</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = more-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="http://www.canoekayak.com/canoe-kayak-awards/voting-open-2016-canoe-kayak-awards/" title="2016 Canoe & Kayak Awards Results">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/CKA16-RESULTS-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.canoekayak.com/canoe-kayak-awards/voting-open-2016-canoe-kayak-awards/">2016 Canoe & Kayak Awards Results</a></p>
										<p class="subnav-featured-excerpt">See which paddlers, expeditions and causes took home the top honors</p>
										<a href="http://www.canoekayak.com/canoe-kayak-awards/voting-open-2016-canoe-kayak-awards/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/skills/rescue-for-river-runners-3/" title="Rescue for River Runners 3: Safe Swimming">
												<span>1</span>
												Rescue for River Runners 3: Safe Swimming											</a>
										</li>
																			<li>
											<a href="/canoe/canoe-route-the-porcupine-river-in-northern-saskatchewan/" title="Canoe Route: The Porcupine River in Northern Saskatchewan">
												<span>2</span>
												Canoe Route: The Porcupine River in Northern Saskatchewan											</a>
										</li>
																			<li>
											<a href="/news/expeditions/cross-canada-dispatch-2-across-prairies-canada-day/" title="Cross-Canada Dispatch #2: Across the Prairies for Canada Day">
												<span>3</span>
												Cross-Canada Dispatch #2: Across the Prairies for Canada Day											</a>
										</li>
																			<li>
											<a href="/skills/rescue-for-river-runners-2/" title="Rescue for River Runners 2: Group Dynamics and Communication">
												<span>4</span>
												Rescue for River Runners 2: Group Dynamics and Communication											</a>
										</li>
																			<li>
											<a href="/news/state-sea-kayak-sector/" title="State of the Sea Kayak Sector">
												<span>5</span>
												State of the Sea Kayak Sector											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
				                <li class="last">
                <!-- SEARCH BOX -->
			<div id="SearchForm" class="animate-search">
				<i class="fa fa-search search-click" title="Search Canoe &amp; Kayak Magazine"></i>
				<a href="http://www.facebook.com/canoeandkayak" target="_blank"><i class="fa fa-facebook" title="Canoe &amp; Kayak Facebook"></i></a>
				<a href="http://www.twitter.com/CanoeKayakMag" target="_blank"><i class="fa fa-twitter" title="Canoe &amp; Kayak Twitter"></i></a>
				<a href="http://www.instagram.com/canoekayakmag" target="_blank"><i class="fa fa-instagram" title="Canoe &amp; Kayak Instagram"></i></a>
				
				<form action="/search/" onsubmit="if (this.s.value == '') return false;">
					<input type="text" name="s" class="search-box" placeholder="Search Canoe &amp; Kayak..."/>
				</form>
			</div>
			<!-- / SEARCH BOX -->
            </li>
			</ul>

			

		</nav>

		<!-- RESPONSIVE OFF-CANVAS NAVIGATION -->
		<div id="ResponsiveNav">
			<nav>
				<h2 class="responsive-logo"><i class="fa fa-times"></i><a href="/" title="Canoe &amp; Kayak Magazine" class="hide-text">Canoe &amp; Kayak Magazine</a></h2>
				<ul>

					
					<li>
						<a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a>
												<h2><a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/gear/" title="Gear">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/2017-gear-guide/" title="2017 Buyer&#039;s Guide">2017 Buyer's Guide</a>
							</li>
														<li>
								<a href="/gear/#canoe" title="Canoe">Canoe</a>
							</li>
														<li>
								<a href="/gear/#kayak" title="Kayak Touring">Kayak Touring</a>
							</li>
														<li>
								<a href="/gear/#whitewater" title="Whitewater">Whitewater</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/gear/rides/" title="Rides">Rides</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a>
												<h2><a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/skills/" title="Skills">View All </a></li>
														<li>
								<a href="/skills/" title="All Skills">All Skills</a>
							</li>
														<li>
								<a href="/tag/tip-of-the-week/" title="Tip of the Week">Tip of the Week</a>
							</li>
														<li>
								<a href="/tag/need-to-know/" title="Need To Know">Need To Know</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/start-paddling/" title="Start Paddling">Start Paddling</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/skills/paddling-safely/" title="Paddling Safety">Paddling Safety</a>
							</li>
														<li>
								<a href="/tag/bushcraft/" title="Bushcraft">Bushcraft</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/travel/" title="Travel">Travel</a>
												<h2><a href="http://www.canoekayak.com/travel/" title="Travel">Travel</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/travel/" title="Travel">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">Featured Destination</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/travel/best-bets/" title="Best Bets">Best Bets</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/travel/travel-journal/" title="Travel Journal">Travel Journal</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/events/" title="Events Calendar">Events Calendar</a>
							</li>
														<li>
								<a href="/events/event-submission-form/" title="Submit Event">Submit Event</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a>
												<h2><a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/photos/" title="Photos">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">Digital Features</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">Photo Essays</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/galleries/" title="Photo Galleries">Photo Galleries</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">Behind the Lens</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/photo-of-the-day/" title="Photo of the Day">Photo of the Day</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a>
												<h2><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/videos/" title="Videos">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/videos/virtual-coach/" title="Virtual Coach">Virtual Coach</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/videos/the-inside-line/" title="The Inside Line">The Inside Line</a>
							</li>
														<li>
								<a href="/tag/carry-on-adventures/%20" title="Carry-on Adventures">Carry-on Adventures</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/canoe-kayak-awards/ck-awards-videos/" title="CK Awards Videos">CK Awards Videos</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/tag/jim-baird-lessons-from-the-trail/" title="Lessons From the Trail">Lessons From the Trail</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/news/" title="News">News</a>
												<h2><a href="http://www.canoekayak.com/news/" title="News">News</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/news/" title="News">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/news/environment/" title="Environment">Environment</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a>
							</li>
														<li>
								<a href="/tag/road-to-rio/" title="Road to Rio">Road to Rio</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/news/industry-updates/" title="Industry Updates">Industry Updates</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/tag/racing/" title="Racing">Racing</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/magazine/" title="Magazine">Magazine</a>
												<h2><a href="http://www.canoekayak.com/magazine/" title="Magazine">Magazine</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/magazine/" title="Magazine">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/from-the-mag/" title="From The Mag">From The Mag</a>
							</li>
														<li>
								<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Back Issues">Back Issues</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/newsletter/" title="Newsletter">Newsletter</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/contact/" title="Contact">Contact</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="#" title="More">More</a>
												<h2><a href="#" title="More">More</a></h2>
						<ul>
							<li><a href="#" title="More">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/canoe/" title="Canoe">Canoe</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/touring-kayaks/" title="Kayak Touring">Kayak Touring</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/whitewater-kayak/" title="Whitewater">Whitewater</a>
							</li>
														<li>
								<a href="/tag/inflatables/" title="Inflatables">Inflatables</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/tag/packraft/" title="Packraft">Packraft</a>
							</li>
														<li>
								<a href="http://www.kayakfishmag.com/" title="Kayak Fish">Kayak Fish</a>
							</li>
														<li>
								<a href="http://www.supthemag.com/" title="SUP">SUP</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/canoe-kayak-awards/" title="C&amp;K Awards">C&K Awards</a>
							</li>
							
						</ul>
											</li>
					
				</ul>
			</nav>
		</div>
	</header>
	<!-- / RESPONSIVE OFF-CANVAS NAVIGATION -->
	<div class="superheader">
    <div id="billboard" class="pagebuilder_ad billboard"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("billboard");});});</script></div>    </div>
    

	<!-- ARTICLE FOLD -->
	<div class="fold article-detail
					">

		
<article class="pagebuilder-article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="name" content="Photo of the Day | Kristoffer Vandbakk">
    <meta itemprop="description" content="The island of Senja is located in Northern Norway. It has a number of steep fjords facing the exposed north western coast. Kristoffer Vandbakk kajakknord.no @kristoffervan Kristoffer Vandbakk coaches and guides in Norway. He leads expeditions in the Lofoten islands during summer and in Spain during winter. He also enjoys wilderness camping, often filming and">
			<meta itemprop="image" content="http://www.canoekayak.com/wp-content/uploads/2017/05/IMG_1609.jpg">
	    <meta itemprop="url" content="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/">
    <meta itemprop="author" content="">
    <meta itemprop="copyrightYear" content="2017">
    <meta itemprop="datePublished" content="20170711">

		<!-- ARTICLE WIDE BLOCK -->
	<div class="article-wide-block">

						<!-- ARTICLE HEADER -->
			<header class="clearfix">
				
	<div class="top-sponsor">
		<div id="gpt-ad-slot-1" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-1");});});</script></div>	</div>

<h1>Photo of the Day | Kristoffer Vandbakk</h1>
<div class="meta">
	<p><time datetime="2017-07-11">July 11, 2017</time>
		By <a href="http://www.canoekayak.com/author/aaron-schmidt/?rel=author" rel="author" title="Posts by Aaron Schmidt">Aaron Schmidt</a>	
    
    
    
</div>				<div id="gpt-ad-slot-2" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-2");});});</script></div>			</header>

			<!-- / ARTICLE HEADER -->
			
			
			
							<img class="post-marquee" src="http://www.canoekayak.com/wp-content/uploads/2017/05/IMG_1609.jpg" alt=""/>
			
			
	</div>
	<!-- / ARTICLE WIDE BLOCK -->
	
	<!-- MAIN PAGE COLUMN -->
	<div class="main">

		<!-- ARTICLE NARROW BLOCK -->
		<div class="article-narrow-block">

			
			
			<!-- ARTICLE BODY -->
			<div class="article-body">
				<p>The island of Senja is located in Northern Norway. It has a number of steep fjords facing the exposed north western coast.</p>
<h2><strong><img class="size-full wp-image-147454 alignleft" src="http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK.jpg" alt="" width="300" height="300" srcset="http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK.jpg 300w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-100x100.jpg 100w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-200x200.jpg 200w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-90x90.jpg 90w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-150x150.jpg 150w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-113x113.jpg 113w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-260x260.jpg 260w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-50x50.jpg 50w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-180x180.jpg 180w" sizes="(max-width: 300px) 100vw, 300px"/>Kristoffer Vandbakk</strong></h2>
<p><a href="http://www.kajakknord.no/">kajakknord.no</a></p>
<p><a href="https://www.instagram.com/kristoffervan/">@kristoffervan</a></p>
<p>Kristoffer Vandbakk coaches and guides in Norway. He leads expeditions in the Lofoten islands during summer and in Spain during winter. He also enjoys wilderness camping, often filming and photographing paddlers in these remote locations.</p>
			</div>
			<!-- / ARTICLE BODY -->

			<div class="wordpress-link-pages">
							</div>

			<!-- ARTICLE FOOTER -->
			<footer>

				<!-- ARTICLE TAGS -->
				<div class="article-tags clearfix">
												<p class="tag-heading">Tags:</p>
						<p class="tag-cloud">
														<a href="/tag/photo-of-the-day/" title="photo of the day">#photo of the day</a>
												</p>
				</div>
				<!-- / ARTICLE TAGS -->

									<!-- This will be replaced with code for new 600x1500 fixed ad placement -->
					<div class="fixed">
						<div class="new_ad">
							<div id="gpt-ad-slot-3" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-3");});});</script></div>						</div>
					</div>
								
				
<!-- PO-ST HORIZONTAL SOCIAL SHARING BUTTONS -->
<div class="pagebuilder-post">
	<div id="r1-custom-widget" class="post_toolbox">
		<div class="pw-widget pw-layout-horizontal pw-size-large" pw:url="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/" pw:title="Photo of the Day | Kristoffer Vandbakk">
        
            <a class="pw-button-facebook">
				<i class="fa fa-facebook"></i>
			</a>
			<b class="pw-box-counter" data-channel="facebook"></b>
            
			<a class="pw-button-twitter">
				<i class="fa fa-twitter"></i>
			</a>
			<b class="pw-box-counter" data-channel="twitter"></b>

            <a class="pw-button-pinterest">
				<i class="fa fa-pinterest-p"></i>
			</a>
			<b class="pw-box-counter" data-channel="pinterest"></b>            
            
			<a class="pw-button-googleplus">
				<i class="fa fa-google-plus"></i>
			</a>
			<b class="pw-box-counter" data-channel="googleplus"></b>                       
            
            <a class="pw-button-tumblr">
				<i class="fa fa-tumblr"></i>
			</a>
			<b class="pw-box-counter" data-channel="tumblr"></b>
            
            <a class="pw-button-linkedin">
				<i class="fa fa-linkedin"></i>
			</a>
			<b class="pw-box-counter" data-channel="linkedin"></b>
            
			<a class="pw-button-mail">
				<i class="fa fa-envelope"></i>
			</a>

			<a class="pw-button-post">
				<i class="fa fa-plus"></i>
			</a>
		</div>
	</div>
       
	<script>jQuery(document).ready(function(){pwidget_api.counter("#postShareCounter",{url:'http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/',});window.pwidget_config={trackAddressBar:true,mobileOverlay:true,defaults:{gaTrackEvents:{enabled:true,pagePath:'http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/'},sharePopups:true,services:{twitter:{via:'CanoeKayakMag'}},onshare:function(channelName){ga('send','social',channelName,'send','http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/');}}};});</script>	
	<script src="http://i.po.st/static/v3/post-widget.js#publisherKey=6dikvfn62ub2rlmhti10&retina=true" type="text/javascript"></script> 
</div>
				<!-- ARTICLE PAGINATION -->
				<div class="article-pagination clearfix">
					<a href="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-john-rathwell-23/" rel="prev">Prev</a>									</div>
				<!-- / ARTICLE PAGINATION -->

			</footer>
			<!-- / ARTICLE FOOTER -->

		</div>
		<!-- ARTICLE NARROW BLOCK -->

				<!-- DISQUS COMMENTING -->
		<div class="article-comments clearfix">
			<div class="OUTBRAIN" data-src="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/" data-widget-id="AR_1" data-ob-template="TransworldMotocross_1"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>			<h3>Comments</h3>
	<div id="disqus_thread"></div>
    <script type="text/javascript">var disqus_shortname='canoekayak';(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='http://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>		</div>
		<!-- / DISQUS COMMENTING -->
		
		

		<!-- RELATED POSTS -->
		<aside class="related-posts clearfix">

			<h3>Related Posts</h3>

			<ul id="relatedPostTabs" class="nav nav-tabs">
			<li class='active'><a href="#relatedLatest" data-toggle="tab">Latest</a></li>
			<li><a href="#relatedTrending" data-toggle="tab">Trending</a></li>
			<li><a href="#relatedVideos" data-toggle="tab">Videos</a></li>
			<li><a href="#relatedPhotos" data-toggle="tab">Photos</a></li>
	</ul>

<div id='relatedPostContent' class="tab-content">
		<div class="tab-pane active" id="relatedLatest">
		<div class="clearfix">
			<div class="related-post"><a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/" title="Photo of the Day | Kristoffer Vandbakk"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/IMG_1609-300x169.jpg" alt="Photo of the Day | Kristoffer Vandbakk" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/IMG_1609-300x169.jpg" alt="Photo of the Day | Kristoffer Vandbakk"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/" title="Photo of the Day | Kristoffer Vandbakk">Photo of the Day | Kristoffer Vandbakk</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-john-rathwell-23/" title="Photo of the Day | John Rathwell"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/RathwellJ-140915-2939-300x169.jpg" alt="Photo of the Day | John Rathwell" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/RathwellJ-140915-2939-300x169.jpg" alt="Photo of the Day | John Rathwell"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-john-rathwell-23/" title="Photo of the Day | John Rathwell">Photo of the Day | John Rathwell</a></span></div><div class="related-post"><a href="/travel/8-threats-to-paddling-from-trumps-monument-review/" title="8 Great Paddling Trips Threatened by National Monument Review"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/Paria.1-300x169.jpg" alt="8 Great Paddling Trips Threatened by National Monument Review" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/Paria.1-300x169.jpg" alt="8 Great Paddling Trips Threatened by National Monument Review"/></noscript></a><span><a href="/travel/8-threats-to-paddling-from-trumps-monument-review/" title="8 Great Paddling Trips Threatened by National Monument Review">8 Great Paddling Trips Threatened by National Monument Review</a></span></div><div class="related-post"><a href="/skills/rescue-for-river-runners-3/" title="Rescue for River Runners 3: Safe Swimming"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2012/07/R3swimthumb-300x169.jpg" alt="Rescue for River Runners 3: Safe Swimming" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2012/07/R3swimthumb-300x169.jpg" alt="Rescue for River Runners 3: Safe Swimming"/></noscript></a><span><a href="/skills/rescue-for-river-runners-3/" title="Rescue for River Runners 3: Safe Swimming">Rescue for River Runners 3: Safe and effective swimming</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-19/" title="Photo of the Day | Fred Marmsater"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/fmarmsater_120618_2184-300x169.jpg" alt="Photo of the Day | Fred Marmsater" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/fmarmsater_120618_2184-300x169.jpg" alt="Photo of the Day | Fred Marmsater"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-19/" title="Photo of the Day | Fred Marmsater">Photo of the Day | Fred Marmsater</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-22/" title="Photo of the Day | Darin McQuoid"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/mcquoid_031713_0013-300x169.jpg" alt="Photo of the Day | Darin McQuoid" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/mcquoid_031713_0013-300x169.jpg" alt="Photo of the Day | Darin McQuoid"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-22/" title="Photo of the Day | Darin McQuoid">Photo of the Day | Darin McQuoid</a></span></div><div class="related-post"><a href="/news/environment/yellowstone-be-dammed/" title="YELLOWSTONE BE DAMMED"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/CAKP-120300-YELL-08-300x169.jpg" alt="YELLOWSTONE BE DAMMED" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/CAKP-120300-YELL-08-300x169.jpg" alt="YELLOWSTONE BE DAMMED"/></noscript></a><span><a href="/news/environment/yellowstone-be-dammed/" title="YELLOWSTONE BE DAMMED">Yellowstone be Dammed: The Future of America's Longest Free-Flowing River</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-david-spiegel-14/" title="Photo of the Day | David Spiegel"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/891A7692-300x169.jpg" alt="Photo of the Day | David Spiegel" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/891A7692-300x169.jpg" alt="Photo of the Day | David Spiegel"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-david-spiegel-14/" title="Photo of the Day | David Spiegel">Photo of the Day | David Spiegel</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-ryan-creary-26/" title="Photo of the Day | Ryan Creary"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/rcreary_jan2015-26-300x169.jpg" alt="Photo of the Day | Ryan Creary" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/rcreary_jan2015-26-300x169.jpg" alt="Photo of the Day | Ryan Creary"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-ryan-creary-26/" title="Photo of the Day | Ryan Creary">Photo of the Day | Ryan Creary</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb-10/" title="Photo of the Day | Nick Gottlieb"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/DSC09887-300x169.jpg" alt="Photo of the Day | Nick Gottlieb" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/DSC09887-300x169.jpg" alt="Photo of the Day | Nick Gottlieb"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb-10/" title="Photo of the Day | Nick Gottlieb">Photo of the Day | Nick Gottlieb</a></span></div><div class="related-post"><a href="/canoe/canoe-route-the-porcupine-river-in-northern-saskatchewan/" title="Canoe Route: The Porcupine River in Northern Saskatchewan"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/07/DSC_0467-300x169.jpg" alt="Canoe Route: The Porcupine River in Northern Saskatchewan" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/07/DSC_0467-300x169.jpg" alt="Canoe Route: The Porcupine River in Northern Saskatchewan"/></noscript></a><span><a href="/canoe/canoe-route-the-porcupine-river-in-northern-saskatchewan/" title="Canoe Route: The Porcupine River in Northern Saskatchewan">Canoe Route: The Porcupine River in Northern Saskatchewan</a></span></div><div class="related-post"><a href="/news/expeditions/cross-canada-dispatch-2-across-prairies-canada-day/" title="Cross-Canada Dispatch #2: Across the Prairies for Canada Day"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/07/RantaDispatchManitoba-300x169.jpg" alt="Cross-Canada Dispatch #2: Across the Prairies for Canada Day" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/07/RantaDispatchManitoba-300x169.jpg" alt="Cross-Canada Dispatch #2: Across the Prairies for Canada Day"/></noscript></a><span><a href="/news/expeditions/cross-canada-dispatch-2-across-prairies-canada-day/" title="Cross-Canada Dispatch #2: Across the Prairies for Canada Day">Cross-Canada Dispatch #2: Across the Prairies for Canada Day</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-jens-klatt-21/" title="Photo of the Day | Jens Klatt"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/13_0806_JKlatt_0776-300x169.jpg" alt="Photo of the Day | Jens Klatt" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/13_0806_JKlatt_0776-300x169.jpg" alt="Photo of the Day | Jens Klatt"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-jens-klatt-21/" title="Photo of the Day | Jens Klatt">Photo of the Day | Jens Klatt</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-jasper-gibson-8/" title="Photo of the Day | Jasper Gibson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/IMG_2126-300x169.jpg" alt="Photo of the Day | Jasper Gibson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/IMG_2126-300x169.jpg" alt="Photo of the Day | Jasper Gibson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-jasper-gibson-8/" title="Photo of the Day | Jasper Gibson">Photo of the Day | Jasper Gibson</a></span></div><div class="related-post"><a href="http://www.kayakfishmag.com/featured-catch/keep-kayak-fishing-safe-dress-for-immersion/" title="Keep Kayak Fishing Safe: Dress for Immersion"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/USCG2_CK-300x169.jpg" alt="Keep Kayak Fishing Safe: Dress for Immersion" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/USCG2_CK-300x169.jpg" alt="Keep Kayak Fishing Safe: Dress for Immersion"/></noscript></a><span><a href="http://www.kayakfishmag.com/featured-catch/keep-kayak-fishing-safe-dress-for-immersion/" title="Keep Kayak Fishing Safe: Dress for Immersion">Keep Kayak Fishing Safe: Dress for Immersion</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-25/" title="Photo of the Day | Aaron Peterson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/RVR-13267-300x169.jpg" alt="Photo of the Day | Aaron Peterson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/RVR-13267-300x169.jpg" alt="Photo of the Day | Aaron Peterson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-25/" title="Photo of the Day | Aaron Peterson">Photo of the Day | Aaron Peterson</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-latest">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedTrending">
		<div class="clearfix">
			<div class="related-post"><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-300x169.png" alt="What to Wear Kayaking and Canoeing" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-300x169.png" alt="What to Wear Kayaking and Canoeing"/></noscript></a><span><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing">What to wear kayaking and canoeing</a></span></div><div class="related-post"><a href="/gear/field-tested-2016-footwear/" title="Field Tested: Eight of this year&#8217;s best paddling shoes"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/11/G0046549-2-1-300x169.jpg" alt="Field Tested: Eight of this year&amp;#8217;s best paddling shoes" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/11/G0046549-2-1-300x169.jpg" alt="Field Tested: Eight of this year&amp;#8217;s best paddling shoes"/></noscript></a><span><a href="/gear/field-tested-2016-footwear/" title="Field Tested: Eight of this year&#8217;s best paddling shoes">Field Tested: Eight of this year&#8217;s best paddling shoes</a></span></div><div class="related-post"><a href="/videos/video-rafa-ortiz-runs-70-ft-falls-inflatable-lobster/" title="Video: Rafa Ortiz runs 70-foot falls on inflatable lobster"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-5.18.25-PM-300x169.jpg" alt="Video: Rafa Ortiz runs 70-foot falls on inflatable lobster" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-5.18.25-PM-300x169.jpg" alt="Video: Rafa Ortiz runs 70-foot falls on inflatable lobster"/></noscript></a><span><a href="/videos/video-rafa-ortiz-runs-70-ft-falls-inflatable-lobster/" title="Video: Rafa Ortiz runs 70-foot falls on inflatable lobster">Pro Kayaker Rafa Ortiz runs 70-foot Outlet Falls on an inflatable lobster pool toy</a></span></div><div class="related-post"><a href="/travel/8-threats-to-paddling-from-trumps-monument-review/" title="8 Great Paddling Trips Threatened by National Monument Review"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/Paria.1-300x169.jpg" alt="8 Great Paddling Trips Threatened by National Monument Review" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/Paria.1-300x169.jpg" alt="8 Great Paddling Trips Threatened by National Monument Review"/></noscript></a><span><a href="/travel/8-threats-to-paddling-from-trumps-monument-review/" title="8 Great Paddling Trips Threatened by National Monument Review">8 Great Paddling Trips Threatened by National Monument Review</a></span></div><div class="related-post"><a href="/skills/trip-tips-become-gourmet-river-chef/" title="Trip Tips: How to Master Dutch Oven Cooking on the River"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/09/DO-cooking-1-300x169.jpg" alt="Trip Tips: How to Master Dutch Oven Cooking on the River" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/09/DO-cooking-1-300x169.jpg" alt="Trip Tips: How to Master Dutch Oven Cooking on the River"/></noscript></a><span><a href="/skills/trip-tips-become-gourmet-river-chef/" title="Trip Tips: How to Master Dutch Oven Cooking on the River">Trip Tips: How to Master Dutch Oven Cooking on the River</a></span></div><div class="related-post"><a href="/skills/safer-paddling-series-episode-7-flip/" title="Safer Paddling Series, Episode 7: What if I Flip?"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/07/Ep-7-1-300x169.png" alt="Safer Paddling Series, Episode 7: What if I Flip?" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/07/Ep-7-1-300x169.png" alt="Safer Paddling Series, Episode 7: What if I Flip?"/></noscript></a><span><a href="/skills/safer-paddling-series-episode-7-flip/" title="Safer Paddling Series, Episode 7: What if I Flip?">Safer Paddling Series, Episode 7: What if I Flip?</a></span></div><div class="related-post"><a href="/whitewater-kayak/the-whitewater-tribe/" title="The Whitewater Tribe"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/NawrotIllo-300x169.jpg" alt="The Whitewater Tribe" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/NawrotIllo-300x169.jpg" alt="The Whitewater Tribe"/></noscript></a><span><a href="/whitewater-kayak/the-whitewater-tribe/" title="The Whitewater Tribe">The Whitewater Tribe</a></span></div><div class="related-post"><a href="/gear/field-tested-nrs-boundary-boot/" title="Footwear Field Test: NRS Boundary Boot"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/11/schmidt_160922_bwca-_127259-300x169.jpg" alt="Footwear Field Test: NRS Boundary Boot" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/11/schmidt_160922_bwca-_127259-300x169.jpg" alt="Footwear Field Test: NRS Boundary Boot"/></noscript></a><span><a href="/gear/field-tested-nrs-boundary-boot/" title="Footwear Field Test: NRS Boundary Boot">Footwear Field Test: NRS Boundary Boot</a></span></div><div class="related-post"><a href="/gear/footwear-field-five-ten-eddy/" title="Footwear Field Test: Five Ten Eddy"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/11/524001_17-300x169.jpg" alt="Footwear Field Test: Five Ten Eddy" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/11/524001_17-300x169.jpg" alt="Footwear Field Test: Five Ten Eddy"/></noscript></a><span><a href="/gear/footwear-field-five-ten-eddy/" title="Footwear Field Test: Five Ten Eddy">Footwear Field Test: Five Ten Eddy</a></span></div><div class="related-post"><a href="/travel/best-float-trips-ozarks/" title="Best Float Trips in the Ozarks"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/10/buffalo-lead-300x169.jpg" alt="Best Float Trips in the Ozarks" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/10/buffalo-lead-300x169.jpg" alt="Best Float Trips in the Ozarks"/></noscript></a><span><a href="/travel/best-float-trips-ozarks/" title="Best Float Trips in the Ozarks">Best Float Trips in the Ozarks</a></span></div><div class="related-post"><a href="/gear/trip-tips-building-ultimate-paddling-first-aid-kit/" title="Trip Tips: Build the Ultimate Paddling First Aid Kit"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/smitty-first-aid-on-water-3-300x169.jpg" alt="Trip Tips: Build the Ultimate Paddling First Aid Kit" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/smitty-first-aid-on-water-3-300x169.jpg" alt="Trip Tips: Build the Ultimate Paddling First Aid Kit"/></noscript></a><span><a href="/gear/trip-tips-building-ultimate-paddling-first-aid-kit/" title="Trip Tips: Build the Ultimate Paddling First Aid Kit">Trip Tips: Build the Ultimate Paddling First Aid Kit</a></span></div><div class="related-post"><a href="/news/environment/yellowstone-be-dammed/" title="YELLOWSTONE BE DAMMED"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/CAKP-120300-YELL-08-300x169.jpg" alt="YELLOWSTONE BE DAMMED" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/CAKP-120300-YELL-08-300x169.jpg" alt="YELLOWSTONE BE DAMMED"/></noscript></a><span><a href="/news/environment/yellowstone-be-dammed/" title="YELLOWSTONE BE DAMMED">Yellowstone be Dammed: The Future of America's Longest Free-Flowing River</a></span></div><div class="related-post"><a href="/travel/6-top-paddling-spots-vermont/" title="6 Great Paddling Destinations in Vermont"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/08/Winooski-River-300x169.jpeg" alt="6 Great Paddling Destinations in Vermont" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Winooski-River-300x169.jpeg" alt="6 Great Paddling Destinations in Vermont"/></noscript></a><span><a href="/travel/6-top-paddling-spots-vermont/" title="6 Great Paddling Destinations in Vermont">6 Great Paddling Destinations in Vermont</a></span></div><div class="related-post"><a href="/gear/field-tested-trio-of-3-person-tents/" title="Field Tested: Trio of 3 Person Tents"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/3x-tent-mantle-300x169.jpg" alt="Field Tested: Trio of 3 Person Tents" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/3x-tent-mantle-300x169.jpg" alt="Field Tested: Trio of 3 Person Tents"/></noscript></a><span><a href="/gear/field-tested-trio-of-3-person-tents/" title="Field Tested: Trio of 3 Person Tents">Field Tested: Three-Person tents for backcountry paddling</a></span></div><div class="related-post"><a href="/travel/5-lakes-algonquin-park-worth-visiting/" title="5 Favorite Lakes in Algonquin Provincial Park"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-22-at-10.26.53-AM-1-300x169.jpg" alt="5 Favorite Lakes in Algonquin Provincial Park" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-22-at-10.26.53-AM-1-300x169.jpg" alt="5 Favorite Lakes in Algonquin Provincial Park"/></noscript></a><span><a href="/travel/5-lakes-algonquin-park-worth-visiting/" title="5 Favorite Lakes in Algonquin Provincial Park">5 Favorite Lakes in Algonquin Provincial Park</a></span></div><div class="related-post"><a href="/videos/video-fire-ice-dynamite-kayaking/" title="Video: Fire, Ice and Dynamite Kayaking"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-18-at-11.11.15-AM-300x169.jpg" alt="Video: Fire, Ice and Dynamite Kayaking" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-18-at-11.11.15-AM-300x169.jpg" alt="Video: Fire, Ice and Dynamite Kayaking"/></noscript></a><span><a href="/videos/video-fire-ice-dynamite-kayaking/" title="Video: Fire, Ice and Dynamite Kayaking">Video: Fire, Ice and Dynamite Kayaking</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-trending">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedVideos">
		<div class="clearfix">
			<div class="related-post"><a href="/skills/rescue-for-river-runners-3/" title="Rescue for River Runners 3: Safe Swimming"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2012/07/R3swimthumb-300x169.jpg" alt="Rescue for River Runners 3: Safe Swimming" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2012/07/R3swimthumb-300x169.jpg" alt="Rescue for River Runners 3: Safe Swimming"/></noscript></a><span><a href="/skills/rescue-for-river-runners-3/" title="Rescue for River Runners 3: Safe Swimming">Rescue for River Runners 3: Safe and effective swimming</a></span></div><div class="related-post"><a href="http://www.kayakfishmag.com/featured-catch/keep-kayak-fishing-safe-dress-for-immersion/" title="Keep Kayak Fishing Safe: Dress for Immersion"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/USCG2_CK-300x169.jpg" alt="Keep Kayak Fishing Safe: Dress for Immersion" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/USCG2_CK-300x169.jpg" alt="Keep Kayak Fishing Safe: Dress for Immersion"/></noscript></a><span><a href="http://www.kayakfishmag.com/featured-catch/keep-kayak-fishing-safe-dress-for-immersion/" title="Keep Kayak Fishing Safe: Dress for Immersion">Keep Kayak Fishing Safe: Dress for Immersion</a></span></div><div class="related-post"><a href="/gear/field-tested-trio-of-3-person-tents/" title="Field Tested: Trio of 3 Person Tents"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/3x-tent-mantle-300x169.jpg" alt="Field Tested: Trio of 3 Person Tents" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/3x-tent-mantle-300x169.jpg" alt="Field Tested: Trio of 3 Person Tents"/></noscript></a><span><a href="/gear/field-tested-trio-of-3-person-tents/" title="Field Tested: Trio of 3 Person Tents">Field Tested: Three-Person tents for backcountry paddling</a></span></div><div class="related-post"><a href="/skills/rescue-for-river-runners-2/" title="Rescue for River Runners 2: Group Dynamics and Communication"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2012/06/by-default-2012-06-01-at-1.05.50-PM-300x169.jpg" alt="Rescue for River Runners 2: Group Dynamics and Communication" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2012/06/by-default-2012-06-01-at-1.05.50-PM-300x169.jpg" alt="Rescue for River Runners 2: Group Dynamics and Communication"/></noscript></a><span><a href="/skills/rescue-for-river-runners-2/" title="Rescue for River Runners 2: Group Dynamics and Communication">Rescue for River Runners: Group Dynamics and Communication</a></span></div><div class="related-post"><a href="/news/peace-by-paddling/" title="Peace By Paddling"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/Mark-Fuhrman_featured-300x169.jpg" alt="Peace By Paddling" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/Mark-Fuhrman_featured-300x169.jpg" alt="Peace By Paddling"/></noscript></a><span><a href="/news/peace-by-paddling/" title="Peace By Paddling">Peace by Paddling: A 3,500-mile humanitarian sea kayak tour of Europe</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-wild-free-tour-reno/" title="Video: Wild and Free Tour in Reno"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-5.39.09-PM-300x169.jpg" alt="Video: Wild and Free Tour in Reno" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-5.39.09-PM-300x169.jpg" alt="Video: Wild and Free Tour in Reno"/></noscript></a><span><a href="/whitewater-kayak/video-wild-free-tour-reno/" title="Video: Wild and Free Tour in Reno">Video: Wild and Free Tour in Reno</a></span></div><div class="related-post"><a href="/videos/video-nick-troutmans-spring-quebec/" title="Video: Nick Troutman&#8217;s spring in Québec"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-5.06.45-PM-300x169.jpg" alt="Video: Nick Troutman&amp;#8217;s spring in Québec" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-5.06.45-PM-300x169.jpg" alt="Video: Nick Troutman&amp;#8217;s spring in Québec"/></noscript></a><span><a href="/videos/video-nick-troutmans-spring-quebec/" title="Video: Nick Troutman&#8217;s spring in Québec">Video: Nick Troutman&#8217;s spring in Québec</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-exploring-mekongs-4000-islands/" title="Video: Exploring Mekong&#8217;s 4000 Islands"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-4.41.39-PM-300x169.jpg" alt="Video: Exploring Mekong&amp;#8217;s 4000 Islands" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-4.41.39-PM-300x169.jpg" alt="Video: Exploring Mekong&amp;#8217;s 4000 Islands"/></noscript></a><span><a href="/whitewater-kayak/video-exploring-mekongs-4000-islands/" title="Video: Exploring Mekong&#8217;s 4000 Islands">Video: Exploring Mekong&#8217;s 4000 Islands</a></span></div><div class="related-post"><a href="/videos/video-rafa-ortiz-runs-70-ft-falls-inflatable-lobster/" title="Video: Rafa Ortiz runs 70-foot falls on inflatable lobster"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-5.18.25-PM-300x169.jpg" alt="Video: Rafa Ortiz runs 70-foot falls on inflatable lobster" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-5.18.25-PM-300x169.jpg" alt="Video: Rafa Ortiz runs 70-foot falls on inflatable lobster"/></noscript></a><span><a href="/videos/video-rafa-ortiz-runs-70-ft-falls-inflatable-lobster/" title="Video: Rafa Ortiz runs 70-foot falls on inflatable lobster">Pro Kayaker Rafa Ortiz runs 70-foot Outlet Falls on an inflatable lobster pool toy</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-aniol-serrasolsess-swim-tumwater-canyon/" title="Video: Heart pounding swim and self rescue in Washington"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-4.23.16-PM-300x169.jpg" alt="Video: Heart pounding swim and self rescue in Washington" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-15-at-4.23.16-PM-300x169.jpg" alt="Video: Heart pounding swim and self rescue in Washington"/></noscript></a><span><a href="/whitewater-kayak/video-aniol-serrasolsess-swim-tumwater-canyon/" title="Video: Heart pounding swim and self rescue in Washington">Video: Heart pounding swim and self rescue in Washington</a></span></div><div class="related-post"><a href="/videos/inside-the-record-salmon-speed-descent/" title="Inside the 24-Hour Distance Padding World Record Speed Descent of the Salmon River"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/C-K-WHITEWATER-ILLUS-300x169.jpg" alt="Inside the 24-Hour Distance Padding World Record Speed Descent of the Salmon River" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/C-K-WHITEWATER-ILLUS-300x169.jpg" alt="Inside the 24-Hour Distance Padding World Record Speed Descent of the Salmon River"/></noscript></a><span><a href="/videos/inside-the-record-salmon-speed-descent/" title="Inside the 24-Hour Distance Padding World Record Speed Descent of the Salmon River">Inside the 24-Hour Distance Padding World Record Speed Descent of the Salmon River</a></span></div><div class="related-post"><a href="/videos/i-am-the-8-ball/" title="I am the 8-Ball"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/27057834304_26a26cdd90_k-300x169.jpeg" alt="I am the 8-Ball" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/27057834304_26a26cdd90_k-300x169.jpeg" alt="I am the 8-Ball"/></noscript></a><span><a href="/videos/i-am-the-8-ball/" title="I am the 8-Ball">Life as human 8-ball in the GoPro Mountain Games' gladiator-race finale</a></span></div><div class="related-post"><a href="/canoe/canoe-behind-scenes-2/" title="&#8216;The Canoe&#8217;: Behind the Scenes"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/DSC8960-copy2-300x169.jpg" alt="&amp;#8216;The Canoe&amp;#8217;: Behind the Scenes" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/DSC8960-copy2-300x169.jpg" alt="&amp;#8216;The Canoe&amp;#8217;: Behind the Scenes"/></noscript></a><span><a href="/canoe/canoe-behind-scenes-2/" title="&#8216;The Canoe&#8217;: Behind the Scenes">&#8216;The Canoe&#8217;: Behind the Scenes</a></span></div><div class="related-post"><a href="/skills/safer-paddling-series-episode-8-calling-help/" title="Safer Paddling Series, Episode 8: Calling For Help"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/07/Ep-8-1-300x169.png" alt="Safer Paddling Series, Episode 8: Calling For Help" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/07/Ep-8-1-300x169.png" alt="Safer Paddling Series, Episode 8: Calling For Help"/></noscript></a><span><a href="/skills/safer-paddling-series-episode-8-calling-help/" title="Safer Paddling Series, Episode 8: Calling For Help">Safer Paddling Series, Episode 8: Calling For Help</a></span></div><div class="related-post"><a href="/skills/safer-paddling-series-episode-7-flip/" title="Safer Paddling Series, Episode 7: What if I Flip?"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/07/Ep-7-1-300x169.png" alt="Safer Paddling Series, Episode 7: What if I Flip?" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/07/Ep-7-1-300x169.png" alt="Safer Paddling Series, Episode 7: What if I Flip?"/></noscript></a><span><a href="/skills/safer-paddling-series-episode-7-flip/" title="Safer Paddling Series, Episode 7: What if I Flip?">Safer Paddling Series, Episode 7: What if I Flip?</a></span></div><div class="related-post"><a href="/whitewater-kayak/portrait-of-a-first-descent-south-fork-kaweah/" title="Portrait of a First Descent: South Fork Kaweah"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/04/Day-1-In-the-gorge-copy-300x169.jpeg" alt="Portrait of a First Descent: South Fork Kaweah" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/04/Day-1-In-the-gorge-copy-300x169.jpeg" alt="Portrait of a First Descent: South Fork Kaweah"/></noscript></a><span><a href="/whitewater-kayak/portrait-of-a-first-descent-south-fork-kaweah/" title="Portrait of a First Descent: South Fork Kaweah">Portrait of a First Descent: South Fork Kaweah</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-videos">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedPhotos">
		<div class="clearfix">
			<div class="related-post"><a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/" title="Photo of the Day | Kristoffer Vandbakk"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/IMG_1609-300x169.jpg" alt="Photo of the Day | Kristoffer Vandbakk" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/IMG_1609-300x169.jpg" alt="Photo of the Day | Kristoffer Vandbakk"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9/" title="Photo of the Day | Kristoffer Vandbakk">Photo of the Day | Kristoffer Vandbakk</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-john-rathwell-23/" title="Photo of the Day | John Rathwell"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/RathwellJ-140915-2939-300x169.jpg" alt="Photo of the Day | John Rathwell" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/RathwellJ-140915-2939-300x169.jpg" alt="Photo of the Day | John Rathwell"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-john-rathwell-23/" title="Photo of the Day | John Rathwell">Photo of the Day | John Rathwell</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-19/" title="Photo of the Day | Fred Marmsater"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/fmarmsater_120618_2184-300x169.jpg" alt="Photo of the Day | Fred Marmsater" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/fmarmsater_120618_2184-300x169.jpg" alt="Photo of the Day | Fred Marmsater"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-19/" title="Photo of the Day | Fred Marmsater">Photo of the Day | Fred Marmsater</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-22/" title="Photo of the Day | Darin McQuoid"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/mcquoid_031713_0013-300x169.jpg" alt="Photo of the Day | Darin McQuoid" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/mcquoid_031713_0013-300x169.jpg" alt="Photo of the Day | Darin McQuoid"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-22/" title="Photo of the Day | Darin McQuoid">Photo of the Day | Darin McQuoid</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-david-spiegel-14/" title="Photo of the Day | David Spiegel"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/891A7692-300x169.jpg" alt="Photo of the Day | David Spiegel" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/891A7692-300x169.jpg" alt="Photo of the Day | David Spiegel"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-david-spiegel-14/" title="Photo of the Day | David Spiegel">Photo of the Day | David Spiegel</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-ryan-creary-26/" title="Photo of the Day | Ryan Creary"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/rcreary_jan2015-26-300x169.jpg" alt="Photo of the Day | Ryan Creary" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/rcreary_jan2015-26-300x169.jpg" alt="Photo of the Day | Ryan Creary"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-ryan-creary-26/" title="Photo of the Day | Ryan Creary">Photo of the Day | Ryan Creary</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb-10/" title="Photo of the Day | Nick Gottlieb"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/DSC09887-300x169.jpg" alt="Photo of the Day | Nick Gottlieb" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/DSC09887-300x169.jpg" alt="Photo of the Day | Nick Gottlieb"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb-10/" title="Photo of the Day | Nick Gottlieb">Photo of the Day | Nick Gottlieb</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-jens-klatt-21/" title="Photo of the Day | Jens Klatt"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/13_0806_JKlatt_0776-300x169.jpg" alt="Photo of the Day | Jens Klatt" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/13_0806_JKlatt_0776-300x169.jpg" alt="Photo of the Day | Jens Klatt"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-jens-klatt-21/" title="Photo of the Day | Jens Klatt">Photo of the Day | Jens Klatt</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-jasper-gibson-8/" title="Photo of the Day | Jasper Gibson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/IMG_2126-300x169.jpg" alt="Photo of the Day | Jasper Gibson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/IMG_2126-300x169.jpg" alt="Photo of the Day | Jasper Gibson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-jasper-gibson-8/" title="Photo of the Day | Jasper Gibson">Photo of the Day | Jasper Gibson</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-25/" title="Photo of the Day | Aaron Peterson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/RVR-13267-300x169.jpg" alt="Photo of the Day | Aaron Peterson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/RVR-13267-300x169.jpg" alt="Photo of the Day | Aaron Peterson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-25/" title="Photo of the Day | Aaron Peterson">Photo of the Day | Aaron Peterson</a></span></div><div class="related-post"><a href="/travel/western-us/utahs-other-narrows-muddy-creek/" title="Utah&#8217;s Other Narrows: Muddy Creek"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/06/muddy-creek-lead-pic-6041326-300x169.jpg" alt="Utah&amp;#8217;s Other Narrows: Muddy Creek" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/06/muddy-creek-lead-pic-6041326-300x169.jpg" alt="Utah&amp;#8217;s Other Narrows: Muddy Creek"/></noscript></a><span><a href="/travel/western-us/utahs-other-narrows-muddy-creek/" title="Utah&#8217;s Other Narrows: Muddy Creek">Utah's Other Narrows: Muddy Creek</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-8/" title="Photo of the Day | Kristoffer Vandbakk"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/G1129812-300x169.jpg" alt="Photo of the Day | Kristoffer Vandbakk" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/G1129812-300x169.jpg" alt="Photo of the Day | Kristoffer Vandbakk"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-8/" title="Photo of the Day | Kristoffer Vandbakk">Photo of the Day | Kristoffer Vandbakk</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-john-rathwell-22/" title="Photo of the Day | John Rathwell"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/RathwellJ-150409-1665-300x169.jpg" alt="Photo of the Day | John Rathwell" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/RathwellJ-150409-1665-300x169.jpg" alt="Photo of the Day | John Rathwell"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-john-rathwell-22/" title="Photo of the Day | John Rathwell">Photo of the Day | John Rathwell</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-scott-martin-8/" title="Photo of the Day | Scott Martin"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/Adirondacks_New-York_May_13-©-scott-martin-0171-300x169.jpg" alt="Photo of the Day | Scott Martin" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/Adirondacks_New-York_May_13-©-scott-martin-0171-300x169.jpg" alt="Photo of the Day | Scott Martin"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-scott-martin-8/" title="Photo of the Day | Scott Martin">Photo of the Day | Scott Martin</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-21/" title="Photo of the Day | Darin McQuoid"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/mcquoid_031713_0012-300x169.jpg" alt="Photo of the Day | Darin McQuoid" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/mcquoid_031713_0012-300x169.jpg" alt="Photo of the Day | Darin McQuoid"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-21/" title="Photo of the Day | Darin McQuoid">Photo of the Day | Darin McQuoid</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-david-spiegel-13/" title="Photo of the Day | David Spiegel"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/05/891A6478-300x169.jpg" alt="Photo of the Day | David Spiegel" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/05/891A6478-300x169.jpg" alt="Photo of the Day | David Spiegel"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-david-spiegel-13/" title="Photo of the Day | David Spiegel">Photo of the Day | David Spiegel</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-photos">More Posts</span>
		</div>
			</div>
	
	
	</div>

<script>$('#relatedPostTabs a').click(function(e){e.preventDefault();$(this).tab('show');});$('#relatedPostTabs a').on('shown.bs.tab',function(e){$('img.unveil').unveil(0,function(){$(this).load(function(){this.style.opacity=1;});});})</script>
			<script>$('#relatedPostTabs a').click(function(e){e.preventDefault();$(this).tab('show');});</script>

		</aside>
		<!-- / RELATED POSTS -->

				<!-- This will be replaced with code for new 600x1500 fixed ad placement -->
		<div class="fixed">
			<div class="new_ad">
				<div id="gpt-ad-slot-4" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-4");});});</script></div>			</div>
		</div>
		
	</div>
	<!-- MAIN PAGE COLUMN -->

</article>



<!-- FITVIDS RESPONSIVE VIDEO SCRIPT -->
<script>$(document).ready(function(){$(".video-container").fitVids({customSelector:"iframe[src^='http://magnify.grindmedia.com']"});$(".article-body").fitVids({customSelector:"iframe[src^='http://magnify.grindmedia.com'], iframe[src^='http://www.dailymotion.com'], iframe[src^='http://www.newschoolers.com'], iframe[src^='http://www.zapiks.fr'], iframe[src^='http://player.ooyala.com'], iframe[src^='//embeds.vice.com']"});});</script>
<!-- / FITVIDS RESPONSIVE VIDEO SCRIPT -->

		<!-- SIDEBAR -->
		
<aside class="sidebar">

<div id="lrec-top" class="pagebuilder_ad lrec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("lrec-top");});});</script></div><div id="gpt-ad-slot-6" class="pagebuilder_ad barter"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-6");});});</script></div><div id="gpt-ad-slot-7" class="pagebuilder_ad srec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-7");});});</script></div>
<!-- MOST POPULAR MODULE -->
<div class="sidebar-module sidebar-most-popular">
	<h2>Most Popular</h2>

	<div class="most-popular-list">
		
		<div class="mp-item">
			<p class="mp-title"><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing">What to wear kayaking and canoeing</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/travel/8-threats-to-paddling-from-trumps-monument-review/" title="8 Great Paddling Trips Threatened by National Monument Review">8 Great Paddling Trips Threatened by National Monument Review</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/news/environment/yellowstone-be-dammed/" title="YELLOWSTONE BE DAMMED">Yellowstone be Dammed: The Future of America's Longest Free-Flowing River</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/gear/field-tested-2016-footwear/" title="Field Tested: Eight of this year&#8217;s best paddling shoes">Field Tested: Eight of this year&#8217;s best paddling shoes</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/travel/6-top-paddling-spots-vermont/" title="6 Great Paddling Destinations in Vermont">6 Great Paddling Destinations in Vermont</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/gear/trip-tips-building-ultimate-paddling-first-aid-kit/" title="Trip Tips: Build the Ultimate Paddling First Aid Kit">Trip Tips: Build the Ultimate Paddling First Aid Kit</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/travel/best-float-trips-ozarks/" title="Best Float Trips in the Ozarks">Best Float Trips in the Ozarks</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/videos/video-rafa-ortiz-runs-70-ft-falls-inflatable-lobster/" title="Video: Rafa Ortiz runs 70-foot falls on inflatable lobster">Pro Kayaker Rafa Ortiz runs 70-foot Outlet Falls on an inflatable lobster pool toy</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/gear/gear-review-easy-riders/" title="Easy Riders: 5 Sit-on-Top Kayaks Reviewed">Easy Riders: 5 Sit-on-Top Kayaks Reviewed</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/gear/tested-compact-touring-kayaks/" title="Field Tested: Compact Touring Kayaks">Field Tested: Compact Touring Kayaks</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/safer-paddling-series-gear-essentials/" title="Safer Paddling Series, Episode 3: Gear Essentials">Safer Paddling Series, Episode 3: Gear Essentials</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/whitewater-kayak/the-whitewater-tribe/" title="The Whitewater Tribe">The Whitewater Tribe</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/canoe/gear-review-wingman-outfitter-system/" title="Gear Review: Wingman Outfitter System">Gear Review: Wingman Outfitter System</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/trip-tips-become-gourmet-river-chef/" title="Trip Tips: How to Master Dutch Oven Cooking on the River">Trip Tips: How to Master Dutch Oven Cooking on the River</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/gear/field-tested-trio-of-3-person-tents/" title="Field Tested: Trio of 3 Person Tents">Field Tested: Three-Person tents for backcountry paddling</a></p>
		</div>	</div>

	<div class="ck-scroll">
		<span class="mp-prev list-prev"><i class="fa fa-angle-up fa-2x"></i></span>
		<span class="mp-next list-next"><i class="fa fa-angle-down fa-2x"></i></span>
	</div>
</div>
<!-- MOST POPULAR MODULE --><div id="lrec-bottom" class="pagebuilder_ad lrec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("lrec-bottom");});});</script></div><div id="half-page" class="pagebuilder_ad drec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("half-page");});});</script></div>
</aside>
		<!-- SIDEBAR -->

	</div>
	<!-- / ARTICLE FOLD -->

<footer class="site-footer clearfix">

	<div class="theme-footer clearfix">
				<div class="footer-sub">
			<h3>Subscribe</h3>
			<div class="footer-sublinks">
				<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Print Magazine">Print<br>Magazine<i class="fa fa-chevron-circle-right"></i></a>
				<a href="/magazine/" title="Digital Edition">Digital<br>Edition<i class="fa fa-chevron-circle-right"></i></a>
				<a href="https://www.circsource.com/store/csloginpage.html?MagId=20" title="Subscriber Services">Subscriber<br>Services<i class="fa fa-chevron-circle-right"></i></a>
			</div>
			<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Canoe &amp; Kayak Magazine">
				<img class="unveil" src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/06/footer-simple-canoekayak-cover.png" alt="Canoe &amp; Kayak Magazine"/>
			</a>
			<noscript>
				<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Canoe &amp; Kayak Magazine">
					<img src="http://www.canoekayak.com/wp-content/uploads/2016/06/footer-simple-canoekayak-cover.png" alt="Canoe &amp; Kayak Magazine"/>
				</a>
			</noscript>
		</div>
				<div class="footer-social">
			<h3>Follow Us</h3>
						<a href="http://www.facebook.com/canoeandkayak" title="Canoe &amp; Kayak Magazine on Facebook">
				<i class="fa fa-facebook">
					<span class="ir">Canoe &amp; Kayak Magazine on Facebook</span>
				</i>
			</a>
			
						<a href="http://twitter.com/CanoeKayakMag" title="Canoe &amp; Kayak Magazine on Twitter">
				<i class="fa fa-twitter">
					<span class="ir">Canoe &amp; Kayak Magazine on Twitter</span>
				</i>
			</a>
			
			
						<a href="https://plus.google.com/+canoekayakmagazine" title="Canoe &amp; Kayak Magazine on Google Plus">
				<i class="fa fa-google-plus">
					<span class="ir">Canoe &amp; Kayak Magazine on Google Plus</span>
				</i>
			</a>
			
						<a href="http://www.instagram.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Instagram">
				<i class="fa fa-instagram">
					<span class="ir">Canoe &amp; Kayak Magazine on Instagram</span>
				</i>
			</a>
			
						<a href="http://www.pinterest.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Pinterest">
				<i class="fa fa-pinterest">
					<span class="ir">Canoe &amp; Kayak Magazine on Pinterest</span>
				</i>
			</a>
			
			
						<a href="http://www.youtube.com/canoekayak" title="Canoe &amp; Kayak Magazine on YouTube">
				<i class="fa fa-youtube">
					<span class="ir">Canoe &amp; Kayak Magazine on YouTube</span>
				</i>
			</a>
			
			
			<a href="/feed" title="Canoe &amp; Kayak Magazine RSS Feed">
				<i class="fa fa-rss">
					<span class="ir">Canoe &amp; Kayak Magazine RSS Feed</span>
				</i>
			</a>

			<a href="/newsletter" title="Email Canoe &amp; Kayak Magazine">
				<i class="fa fa-envelope">
					<span class="ir">Email Canoe &amp; Kayak Magazine</span>
				</i>
			</a>

		</div>
		<div class="footer-news">
			<h3>Newsletter</h3>
						<p>Subscribe to our free newsletter and stay up-to-date with the latest from Canoe &amp; Kayak Magazine</p>
						<form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer"/>
    <button class="btn btn-default">Subscribe</button>
</form>		</div>
	</div>

	<div class="network-footer clearfix refresh-footer">
		<div class="grind-block">
			<div class="linkset-1 clearfix">
                <a href="/about/" title="About">About</a>
                <a href="/contact/" title="Contact">Contact</a>
                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/canoe-kayak/" title="Media Kit" target="_blank">Media Kit</a>
                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" target="_blank">Careers</a>
            </div>
            <div class="linkset-2 clearfix">
                <a href="http://www.enthusiastnetwork.com/privacy/ " title="Privacy Policy" target="_blank">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms/" title="Terms of Use" target="_blank">Terms of Use</a>
                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" class="truste" title="TRUSTe Advertising Choices" target="_blank">AdChoices</a>
            </div>
            <div class="copyright clearfix">
                <span>Copyright &copy; 2017 The Enthusiast Network. All rights reserved.</span>
            </div>
		</div>

		<div class="network-block">
			<div class="network-drop clearfix">
				<a class="tenlogo" href="http://www.enthusiastnetwork.com/">
					<img class="unveil" src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/ten_logo.png?=v2015" alt="The Enthusiast Network">
					<noscript>
						<img src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/ten_logo.png?=v2015" alt="The Enthusiast Network"/>
					</noscript>
				</a>

				<div class="btn-group dropup">
					<button type="button" class="btn btn-default dropdown-toggle">
						Visit our other sites <span class="caret"></span>
					</button>
					<ul class="dropdown-menu" role="menu"><li><a href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network">The Enthusiast Network</a></li><li><a href="http://www.grindtv.com/" title="GrindTV">GrindTV</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.baseballamerica.com/" title="Baseball America">Baseball America</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.endurocross.com/" title="EnduroCross">EnduroCross</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.slamonline.com/" title="SLAM">SLAM</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfermag.com/" title="Surfer">Surfer</a></li><li><a href="http://www.surfingmagazine.com/" title="Surfing">Surfing</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://business.transworld.net/" title="TransWorld Business">TransWorld Business</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://bmx.transworld.net/" title="TransWorld RideBMX">TransWorld RideBMX</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>				</div>
			</div>
		</div>
	</div>

</footer>
<div id="gpt-ad-slot-10" class="pagebuilder_ad outofpage"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-10");});});</script></div><div id="gpt-ad-slot-11" class="pagebuilder_ad outofpage"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-11");});});</script></div><div id="gpt-ad-slot-12" class="pagebuilder_ad outofpage"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-12");});});</script></div>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">


<!-- SiteCatalyst code version: H.25. Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
<script type="text/javascript" language="javascript">if(typeof omnitureLandingPageTracker!=="undefined"){var s_code_assigned=false;jQuery(document).ready(function(){var sObjectParams={"server":"canoekayak","channel":"D=v5","pageName":'Photo of the Day: Article',"eVar2":"Company: Content","prop2":"D=v2","eVar4":"Photo of the Day | Kristoffer Vandbakk","prop3":"D=v4","eVar5":"Photo of the Day","prop4":"D=v5","eVar6":"Aaron Schmidt","prop6":"D=v6","eVar7":"07/11/2017","prop5":"D=v7","eVar8":"photo-day-kristoffer-vandbakk-9","prop7":"D=v8","eVar23":omnitureLandingPageTracker('Photo of the Day: Article'),"eVar31":"Not Logged","prop37":"D=v31","eVar24":omnitureUserIdTracker(),"prop52":"D=v24","eVar3":"Organic","eVar9":"photo-of-the-day","prop8":"D=v9","prop49":GenerateProp49(),"eVar50":"canoekayak.com","prop38":"D=v50","eVar60":"canoekayak.com","prop60":"D=v60","list2":"photo-of-the-day"};jQuery.extend(s,sObjectParams);if(window.mmsc_val!==undefined&&window.mmsc_val!==''){s.eVar39=mmsc_val;s.prop34="D=v39";}if(window.kruxomnivalue!==undefined&&window.kruxomnivalue!==''){s.eVar57=window.kruxomnivalue;s.list1=window.kruxomnivalue;s.prop57="D=v57";}if($.adblock!==undefined&&$.adblock===true){s.events=s.events+',event81';}omnitureModulesOnPageImpressionTrack();omnitureTrackLoadTime();GetReferrerAndClickDepth();sProductValue=s.products;var s_code=s.t();if(s_code)document.write(s_code);s_code_assigned=true;});}</script>
<!-- End SiteCatalyst code version: H.25. -->


		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PKDZ4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PKDZ4K');</script>
		<!-- End Google Tag Manager -->
<script>window.load_trinity=function(callback){var associations=sonobiAssociations;setTimeout(function(){callback();callback=function(){};},800);var sbi_script=document.createElement('script');sbi_script.async=true;sbi_script.type='text/javascript';sbi_script.src='http://apex.go.sonobi.com/trinity.js?key_maker='+JSON.stringify(associations)+'&s='+Math.floor(Math.random()*1000);if(callback==null)callback=function(){};if(sbi_script.readyState){sbi_script.onreadystatechange=function(){if(sbi_script.readyState=="loaded"||sbi_script.readyState=="complete"){sbi_script.onreadystatechange=null;callback();}};}else{sbi_script.onload=function(){callback();$(document).trigger('grind.adsDefined');};}var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(sbi_script,node);};function addSonobiTargeting(slot,identifier){try{if(!('sbi_trinity'in window)||!(identifier in window.sbi_trinity))return slot;var placement=window.sbi_trinity[identifier];if(typeof placement!='undefined'){for(var attr in placement){slot.setTargeting(attr,placement[attr]);}}return slot;}catch(e){return slot;}}</script>
		<!-- Chartbeat -->
		<script type="text/javascript">var _sf_async_config={uid:42104,domain:"canoekayak.com",authors:"",sections:"",playerdomain:"video.grindnetworks.com"};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src",(("https:"==document.location.protocol)?"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/":"http://static.chartbeat.com/")+"js/chartbeat.js");document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>

<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/A.Article,,_assets,,_css,,_article.css,,qver==3.0.3+RelatedPosts,,_assets,,_css,,_relatedposts.css,,qver==3.0.3+Footer,,_assets,,_css,,_footer.css,,qver==3.0.3,Mcc.Hb0BdePtH2.css.pagespeed.cf.mLV4kKBo70.css' type='text/css' media='all'/>


<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/photos\/photo-of-the-day\/photo-day-kristoffer-vandbakk-9\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script src="//www.canoekayak.com/wp-content/plugins/woocommerce/assets/js/frontend,_add-to-cart.min.js,qver==2.5.2+jquery-blockui,_jquery.blockUI.min.js,qver==2.70.pagespeed.jc.3aSHT85jG2.js"></script><script>eval(mod_pagespeed_HD9XoEC_qX);</script>
<script>eval(mod_pagespeed_756YF$RV0B);</script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/photos\/photo-of-the-day\/photo-day-kristoffer-vandbakk-9\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script src="//www.canoekayak.com/wp-content/plugins/woocommerce/assets/js/frontend,_woocommerce.min.js,qver==2.5.2+jquery-cookie,_jquery.cookie.min.js,qver==1.4.1.pagespeed.jc.mqgxacNh6l.js"></script><script>eval(mod_pagespeed_h2lb1PtnfU);</script>
<script>eval(mod_pagespeed_HYKxNOCa5H);</script>
<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/photos\/photo-of-the-day\/photo-day-kristoffer-vandbakk-9\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
//]]></script>
<script src="//www.canoekayak.com/wp-content,_plugins,_woocommerce,_assets,_js,_frontend,_cart-fragments.min.js,qver==2.5.2+wp-includes,_js,_wp-embed.min.js,qver==4.8+wp-content,_plugins,_grindmedia-newsletter,_scripts,_grindmedia-newsletter.js,qver==4.8+wp-content,_plugins,_pagebuilder,_PageBuilder,_UnifiedContent,_RelatedPosts,_assets,_js,_relatedPagination.js,qver==3.0.3.pagespeed.jc.tefl4A92Lz.js"></script><script>eval(mod_pagespeed_237ZWsNg5F);</script>
<script>eval(mod_pagespeed_N68WCikLwX);</script>
<script>eval(mod_pagespeed_cU3siBlNmI);</script>
<script>eval(mod_pagespeed_1yxNsFnGpm);</script>
<script type="text/javascript">if(typeof lightspeed!=='undefined'){var gptLoaded=false;lightspeed.add_session_end_hook(function(){if(gptLoaded)return;var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();});}else{var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();}var refreshAdSlots=new Array();</script><script>(function(){googletag.cmd.push(function(){var mapping=googletag.sizeMapping().addSize([788,90],[[970,250],[728,90],[970,90]]).addSize([0,0],[[970,250],[320,50],[970,90]]).build();var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos","top").defineSizeMapping(mapping);slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9",[[157,60]],"gpt-ad-slot-1").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9",[[1,2]],"gpt-ad-slot-2").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9",[[600,150]],"gpt-ad-slot-3").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9",[[600,150]],"gpt-ad-slot-4").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9",[[300,250]],"lrec-top").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9",[[300,225]],"gpt-ad-slot-6").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9",[[300,100]],"gpt-ad-slot-7").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9",[[300,250]],"lrec-bottom").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9",[[300,600]],"half-page").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineOutOfPageSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9","gpt-ad-slot-10").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9",[[1,1]],"gpt-ad-slot-11").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-9",[[2,2]],"gpt-ad-slot-12").setTargeting("pos","top");slot.addService(googletag.pubads());googletag.pubads().setTargeting("type","article").setTargeting("categories",["photo-of-the-day"]).setTargeting("tags",["photo-of-the-day"]).setTargeting("device",pbGlobal.device).setTargeting("ksg",Krux.segments).setTargeting("kuid",Krux.user);googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener('slotRenderEnded',function(event){gptevents.trigger(event)});googletag.enableServices();$(document).trigger('grind.adsDefined');});})();</script>
		<!-- Shared PageBuilder Logic -->
		<script type="text/javascript">$(document).ready(function(){var s=window.location.hostname.split('.');var domain=s[s.length-2]+'.'+s[s.length-1];$('a').filter(function(){if(this.hostname&&this.hostname!='ad.doubleclick.net'){var t=this.hostname.split('.');var test=t[t.length-2]+'.'+t[t.length-1];if(test!=domain)return true;else
return false;}}).attr('target','_blank');$('.network-drop .dropdown-toggle').click(function(){$(this).dropdown('toggle');});$('.network-drop .dropdown-menu').focusout(function(){$('.network-drop .dropup').removeClass('open');});$('#PageContainer').click(function(){$('.network-drop .dropup').removeClass('open');});$('img.unveil').unveil(0,function(){$(this).load(function(){this.style.opacity=1;});});});window.suggestmeyes_loaded=true;</script>

	</div>
</body>
</html>