<!doctype html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

	<title>Photo of the Day | Kristoffer Vandbakk | Canoe &amp; Kayak Magazine</title>

	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.canoekayak.com/xmlrpc.php"/>
	<link rel="alternate" type="application/rss+xml" href="http://www.canoekayak.com/feed/rss/"/>
	<link rel="alternate" type="application/atom+xml" href="http://www.canoekayak.com/feed/atom/"/>
	<link rel="shortcut icon" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/favicon.ico"/>
	<script type="text/javascript">var AccountName="aumocanoekayakhub,aumoglobalgrindhub"</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Naeroy fjord is Norway´s most narrow fjord. It is busy with tourists during summertime, but you may have it all to yourself in the off-season. Kristoff"/>
<meta name="news_keywords" content="photo of the day, canoe, kayak, kayaking, canoeing, river, whitewater"/>
<meta name="original-source" content="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Photo of the Day | Kristoffer Vandbakk"/>
<link rel="canonical" href="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/"/>
<link rel="publisher" href="https://plus.google.com/+canoekayakmagazine"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Photo of the Day | Kristoffer Vandbakk | Canoe &amp; Kayak Magazine"/>
<meta property="og:description" content="The Naeroy fjord is Norway´s most narrow fjord. It is busy with tourists during summertime, but you may have it all to yourself in the off-season. Kristoff"/>
<meta property="og:url" content="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/"/>
<meta property="og:site_name" content="Canoe &amp; Kayak Magazine"/>
<meta property="article:publisher" content="https://www.facebook.com/canoeandkayak"/>
<meta property="article:tag" content="photo of the day"/>
<meta property="article:section" content="Photo of the Day"/>
<meta property="article:published_time" content="2017-03-13T12:37:19-07:00"/>
<meta property="article:modified_time" content="2017-02-13T12:48:34-07:00"/>
<meta property="og:updated_time" content="2017-02-13T12:48:34-07:00"/>
<meta property="og:image" content="http://www.canoekayak.com/wp-content/uploads/2017/02/IMG_0425.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="667"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The Naeroy fjord is Norway´s most narrow fjord. It is busy with tourists during summertime, but you may have it all to yourself in the off-season. Kristoff"/>
<meta name="twitter:title" content="Photo of the Day | Kristoffer Vandbakk | Canoe &amp; Kayak Magazine"/>
<meta name="twitter:site" content="@CanoeKayakMag"/>
<meta name="twitter:image" content="http://www.canoekayak.com/wp-content/uploads/2017/02/IMG_0425.jpg"/>
<meta name="twitter:creator" content="@CanoeKayakMag"/>
<meta property="DC.date.issued" content="2017-03-13T12:37:19-07:00"/>
<!-- / Yoast SEO Premium plugin. -->


		<!-- Chartbeat -->
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>

		<!-- Krux Control Tag & User Segments (canoekayak.com) -->
		<script class="kxct" data-id="Id99V8aA" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);(function(){var k=document.createElement("script");k.type="text/javascript";k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Id99V8aA&site=canoekayak.com&edit=1";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s);}());</script>
		<script class="kxint" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);(function(){function retrieve(n){var m,k="kx"+n;if(window.localStorage){return window.localStorage[k]||"";}else if(navigator.cookieEnabled){m=document.cookie.match(k+"=([^;]*)");return(m&&unescape(m[1]))||"";}else{return"";}}Krux.user=retrieve("user");Krux.segments=retrieve("segs")?retrieve("segs").split(","):[];var dfpp=[];var dfpp_omniture=[];if(Krux.user){dfpp.push("kuid="+Krux.user);}for(var i=0;i<Krux.segments.length&&i<10;i++){dfpp.push("ksg="+Krux.segments[i]);dfpp_omniture.push(Krux.segments[i]);}window.kruxvalue=Krux.dfppKeyValues=dfpp.length?dfpp.join(";")+";":"";window.kruxomnivalue=dfpp_omniture.length?dfpp_omniture.join(","):"";})();</script>

		<script>var kval="";if(window.kruxvalue)kval=window.kruxvalue;</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//js.indexww.com'/>
<link rel='dns-prefetch' href='//maps.google.com'/>
<link rel='dns-prefetch' href='//cdn.grindnetworks.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canoekayak.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/A.plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_Contact,,_assets,,_css,,_unified-contact.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_About,,_assets,,_css,,_unified-about.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_Magazine,,_assets,,_css,,_unified-magazine.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_Apps,,_assets,,_css,,_unified-apps.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_Newsletter,,_assets,,_css,,_unified-newsletter.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_bootstrap-3.0.0.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_pagebuilder-3.0.0.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_flexslider.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_Editorial,,_Instagram,,_assets,,_css,,_magnific-popup.css,,qver==4.7.2+plugins,,_pagebuilder,,_PageBuilder,,_Editorial,,_Instagram,,_assets,,_css,,_masonry-instagram.css,,qver==4.7.2+themes,,_canoekayak.com,,_css,,_jquery.multilevelpushmenu-2.1.4.css,,qver==4.7.2,Mcc.dLrNqk4kr2.css.pagespeed.cf.HYRHPNfUYC.css' type='text/css' media='all'/>










<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A300%2C400%2C500%2C600%2C700%2C800&#038;ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/A.woocommerce-brands,,_assets,,_css,,_style.css,,qver==4.7.2+woocommerce,,_assets,,_css,,_woocommerce-layout.css,,qver==2.5.2,Mcc.gBdmwtiWWz.css.pagespeed.cf.rPR_4EJqOq.css' type='text/css' media='all'/>

<link rel='stylesheet' href='//www.canoekayak.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.2' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' href='//www.canoekayak.com/wp-content/A.plugins,,_woocommerce,,_assets,,_css,,_woocommerce.css,,qver==2.5.2+themes,,_canoekayak.com,,_style.css,,qver==3.0.3,Mcc.W3xM_AsW7e.css.pagespeed.cf.DV8tcpKvSv.css' type='text/css' media='all'/>

<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/nextgen-gallery/A.css,,_nggallery.css,,qver==1.0.0+shutter,,_shutter-reloaded.css,,qver==1.3.0,Mcc.9xu6lxmhnC.css.pagespeed.cf.TODVnVUeDN.css' type='text/css' media='screen'/>

<script>if(typeof pbGlobal=='undefined'){var pbGlobal={};};pbGlobal.pageType='article';</script>
<script src="http://www.canoekayak.com/wp-content/plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery-1.8.3.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_bootstrap-3.0.0.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_modernizr-2.7.1.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.unveil-1.0.0.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.carouFredSel-6.2.0-min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.fitvids-1.0.3.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.slabtext.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.flexslider-2.2.0-min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.hcsticky-1.1.96.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.harvey.1.0.0.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.enquire-2.1.0.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_moneymakers.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_pagebuilder.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_gptevents.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_Editorial,_Instagram,_assets,_js,_imagesloaded.pkgd.js,qver==4.7.2+plugins,_pagebuilder,_PageBuilder,_Editorial,_Instagram,_assets,_js,_jquery.magnific-popup.min.js,qver==4.7.2+plugins,_pagebuilder,_PageBuilder,_Editorial,_Instagram,_assets,_js,_masonry.pkgd.min.js,qver==4.7.2+themes,_canoekayak.com,_js,_vendor,_jquery.touchSwipe-1.6.5.min.js,qver==4.7.2+themes,_canoekayak.com,_js,_vendor,_jquery.multilevelpushmenu-2.1.4.min.js,qver==4.7.2+themes,_canoekayak.com,_js,_vendor,_jquery.hoverIntent-r7.min.js,qver==4.7.2+themes,_canoekayak.com,_js,_vendor,_mediamatch-2.02.min.js,qver==4.7.2+themes,_canoekayak.com,_js,_vendor,_jquery.enquire-2.1.0.min.js,qver==4.7.2.pagespeed.jc.5mXx4hWWIg.js"></script><script>eval(mod_pagespeed_ghsaM9cttp);</script>
<script>eval(mod_pagespeed_YiiFB8iQ1J);</script>
<script>eval(mod_pagespeed_r9jyohfk6e);</script>
<script>eval(mod_pagespeed_2rkx_NyqgX);</script>
<script>eval(mod_pagespeed_QnyHSguVaR);</script>
<script>eval(mod_pagespeed_cZKM8ANx4Y);</script>
<script>eval(mod_pagespeed_3i$MqrlF5E);</script>
<script>eval(mod_pagespeed_RYAjoWOycG);</script>
<script>eval(mod_pagespeed_i7wYo5yJjD);</script>
<script>eval(mod_pagespeed_HGBbrVoJkn);</script>
<script>eval(mod_pagespeed_qaYK9mb65Z);</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=3.0.3'></script>
<script>eval(mod_pagespeed__HtRLIVOUF);</script>
<script>eval(mod_pagespeed_qgLiX6dvHU);</script>
<script>eval(mod_pagespeed_CIDcciVM$x);</script>
<script type='text/javascript' src='http://js.indexww.com/ht/ls-ten.js?ver=4.7.2'></script>
<script>eval(mod_pagespeed_cKwaoAWLZT);</script>
<script>eval(mod_pagespeed_4_slifmCXq);</script>
<script>eval(mod_pagespeed_6dJ7PCMJgp);</script>
<script>eval(mod_pagespeed_oi_K1Cm2lU);</script>
<script>eval(mod_pagespeed_nYpJgX5M7H);</script>
<script>eval(mod_pagespeed_NiCjwb8jhk);</script>
<script>eval(mod_pagespeed_m$BvNPb5NI);</script>
<script>eval(mod_pagespeed_qyBstFe6lW);</script>
<script src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/js/vendor,_picturefill.min.js,qver==4.7.2+vendor,_lazysizes.min.js,qver==4.7.2+main.min.js,qver==4.7.2.pagespeed.jc.tjB03LO2Xd.js"></script><script>eval(mod_pagespeed_6b3jdXzfBX);</script>
<script>eval(mod_pagespeed_ejytQhko9E);</script>
<script>eval(mod_pagespeed_HpqvNOqcg6);</script>
<script type='text/javascript'>//<![CDATA[
var ck_mag={"ajax_url":"http:\/\/www.canoekayak.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-content/themes/canoekayak.com/js/pagination.js,qver=4.7.2.pagespeed.jm.yXQMaZvQGD.js'></script>
<script type='text/javascript' src='//cdn.grindnetworks.com/omniture/v2.0/assets/js/omniture.min.js?ver=4.7.2'></script>
<script type='text/javascript'>//<![CDATA[
var shutterSettings={"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
//]]></script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js,qver=1.3.0.pagespeed.jm.Jj3Yiv1n8t.js'></script>
<link rel='https://api.w.org/' href='http://www.canoekayak.com/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="http://www.canoekayak.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canoekayak.com%2Fphotos%2Fphoto-of-the-day%2Fphoto-day-kristoffer-vandbakk-2%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.canoekayak.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canoekayak.com%2Fphotos%2Fphoto-of-the-day%2Fphoto-day-kristoffer-vandbakk-2%2F&#038;format=xml"/>

		<script>if(typeof pbGlobal=='undefined'){var pbGlobal={};};pbGlobal.device='desktop';enquire.register("(max-width: 767px)",{match:function(){pbGlobal.device='phone';}});enquire.register("(min-width: 768px) and (max-width: 970px)",{match:function(){pbGlobal.device='tablet';}});</script><script>dataLayer=[{"pageType":"article","categorySlug":"photo-of-the-day","categoryName":"Photo of the Day","author":"Aaron Schmidt","inlineAds":"enabled"}];</script><link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/grindmedia-newsletter/scripts/A.grindmedia-newsletter.css,qver=4.7.2.pagespeed.cf.LE4wZBePmh.css' type='text/css' media='all'/>

<!-- ADDITIONAL FAVICONS -->
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-32x32.png" sizes="32x32">

<!-- APPLE IOS TOUCH ICONS -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-180x180.png">

<!-- MICROSOFT WINDOWS 8 METRO ICONS -->
<meta name="msapplication-TileColor" content="#eb1e22">
<meta name="msapplication-TileImage" content="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/mstile-144x144.png">
<meta name="msapplication-config" content="/browserconfig.xml">

<!-- ANDROID CHROME THEME COLOR -->
<meta name="theme-color" content="#4fc9ef">

</head>
<body class="post-template-default single single-post postid-147451 single-format-standard">
	<div id="TakeoverBackground">
		<div id="PageContainer" class="page-container">


	
	<header id="DesktopHeader" class="condensed-header">

		<div class="header-logo">
			<a href="http://www.canoekayak.com" title="Canoe &amp; Kayak">
				<img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/logo-canoekayak.svg" alt="Canoe &amp; Kayak"/>
			</a>
		</div>

		<nav id="DesktopNav" class="animate-logo">

			<i id="openNav" class="fa fa-reorder"></i>

			<ul class="nav-list">
				<li class="sticky-logo">
					<a href="/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a>
				</li>
								<li class="">
					<a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/2017-gear-guide/" title="2017 Buyer&#039;s Guide">2017 Buyer's Guide</a>
								</li>
																<li>
									<a href="/gear/#canoe" title="Canoe">Canoe</a>
								</li>
																<li>
									<a href="/gear/#kayak" title="Kayak Touring">Kayak Touring</a>
								</li>
																<li>
									<a href="/gear/#whitewater" title="Whitewater">Whitewater</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/gear/rides/" title="Rides">Rides</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = gear-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/canoe/gear-review-wingman-outfitter-system/" title="Gear Review: Wingman Outfitter System">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Wingman_featured-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/canoe/gear-review-wingman-outfitter-system/">Gear Review: Wingman Outfitter System</a></p>
										<p class="subnav-featured-excerpt">When you get to camp, the deck and aluminum extension bars turn into a large table for cooking and food prep. The Wingman turns a canoe into a really stable mother ship, capable of carrying fresh food and cold drinks, and accommodating large dogs or standing anglers. Who really wants the raft and all the fussiness it calls for anyway?</p>
										<a href="/canoe/gear-review-wingman-outfitter-system/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/gear/make-the-most-of-the-melt/" title="5 Tips for Winter Kayaking">
												<span>1</span>
												5 Tips for Winter Kayaking											</a>
										</li>
																			<li>
											<a href="/whitewater-kayak/reviewed-two-soul-waterman-kayaks/" title="Field Tested: Soul Waterman Kayaks">
												<span>2</span>
												Field Tested: Soul Waterman Kayaks											</a>
										</li>
																			<li>
											<a href="/gear/ck-winter-reads/" title="C&#038;K Winter Reads">
												<span>3</span>
												C&#038;K Winter Reads											</a>
										</li>
																			<li>
											<a href="/gear/biofuel-stoves/" title="Biofuel Stoves: BioLite CampStove">
												<span>4</span>
												Biofuel Stoves: BioLite CampStove											</a>
										</li>
																			<li>
											<a href="/gear/biofuel-stoves-kelly-kettle/" title="Biofuel Stoves: Kelly Kettle">
												<span>5</span>
												Biofuel Stoves: Kelly Kettle											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="/skills/" title="All Skills">All Skills</a>
								</li>
																<li>
									<a href="/tag/tip-of-the-week/" title="Tip of the Week">Tip of the Week</a>
								</li>
																<li>
									<a href="/tag/need-to-know/" title="Need To Know">Need To Know</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/start-paddling/" title="Start Paddling">Start Paddling</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/skills/paddling-safely/" title="Paddling Safety">Paddling Safety</a>
								</li>
																<li>
									<a href="/tag/bushcraft/" title="Bushcraft">Bushcraft</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = skills-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/videos/tip-week-maximizing-flatwater-training/" title="Tip of the Week: Flatwater Training">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-01-at-1.18.33-PM-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/videos/tip-week-maximizing-flatwater-training/">Tip of the Week: Flatwater Training</a></p>
										<p class="subnav-featured-excerpt">Jackson Kayak Tip of the Week By Zofia Tula Flatwater paddling allows us to focus on the small things, which in turn improves our freestyle kayaking. I think this is especially true for women who have a harder time covering up improper technique with strength. And all paddlers can benefit from learning symmetry and proper</p>
										<a href="/videos/tip-week-maximizing-flatwater-training/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/news/expeditions/jamaica-by-kayak-the-6-%c2%bd-commandments-of-international-expeditioning/" title="Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions">
												<span>1</span>
												Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions											</a>
										</li>
																			<li>
											<a href="/start-paddling/safer-paddling-series-wear/" title="Safer Paddling Series: What to Wear">
												<span>2</span>
												Safer Paddling Series: What to Wear											</a>
										</li>
																			<li>
											<a href="/gear/make-the-most-of-the-melt/" title="5 Tips for Winter Kayaking">
												<span>3</span>
												5 Tips for Winter Kayaking											</a>
										</li>
																			<li>
											<a href="/skills/safer-paddling-series-life-jackets/" title="Safer Paddling Series: Life Jackets">
												<span>4</span>
												Safer Paddling Series: Life Jackets											</a>
										</li>
																			<li>
											<a href="/skills/paddling-safely/" title="Paddling Safely">
												<span>5</span>
												Paddling Safely											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/travel/" title="Travel">Travel</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">Featured Destination</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/travel/best-bets/" title="Best Bets">Best Bets</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/travel/travel-journal/" title="Travel Journal">Travel Journal</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/events/" title="Events Calendar">Events Calendar</a>
								</li>
																<li>
									<a href="/events/event-submission-form/" title="Submit Event">Submit Event</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = travel-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/travel/next-best-paddling-towns-lawrence-kan/" title="(Next) Best Paddling Towns: Lawrence, Kan.">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/07/KawThumb-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/travel/next-best-paddling-towns-lawrence-kan/">(Next) Best Paddling Towns: Lawrence, Kan.</a></p>
										<p class="subnav-featured-excerpt">Balancing the easy access to downtown restaurants, bars and activities in Lawrence, Kansas with its access to the 173-mile Kansas River National Water Trail.</p>
										<a href="/travel/next-best-paddling-towns-lawrence-kan/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/news/expeditions/jamaica-by-kayak-the-6-%c2%bd-commandments-of-international-expeditioning/" title="Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions">
												<span>1</span>
												Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions											</a>
										</li>
																			<li>
											<a href="/travel/next-best-paddling-towns-poulsbo-wa/" title="(Next) Best Paddling Towns: Poulsbo, Wash.">
												<span>2</span>
												(Next) Best Paddling Towns: Poulsbo, Wash.											</a>
										</li>
																			<li>
											<a href="/travel/best-whitewater-trips-in-the-ozarks/" title="Best Whitewater Trips in the Ozarks">
												<span>3</span>
												Best Whitewater Trips in the Ozarks											</a>
										</li>
																			<li>
											<a href="/travel/best-float-trips-ozarks/" title="Best Float Trips in the Ozarks">
												<span>4</span>
												Best Float Trips in the Ozarks											</a>
										</li>
																			<li>
											<a href="/travel/jamaica-kayak-island-bound/" title="Jamaica by Kayak: Island Bound">
												<span>5</span>
												Jamaica by Kayak: Island Bound											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">Digital Features</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">Photo Essays</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/galleries/" title="Photo Galleries">Photo Galleries</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">Behind the Lens</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/photo-of-the-day/" title="Photo of the Day">Photo of the Day</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = photos-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/?p=140110" title="Digital Feature: The Confluence">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/01/sheercanyon1-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/?p=140110">Digital Feature: The Confluence</a></p>
										<p class="subnav-featured-excerpt">Taking the hard way into the sacred, threatened heart of the Grand Canyon</p>
										<a href="/?p=140110" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/" title="Photo of the Day | Kristoffer Vandbakk">
												<span>1</span>
												Photo of the Day | Kristoffer Vandbakk											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-peter-mather-19/" title="Photo of the Day | Peter Mather">
												<span>2</span>
												Photo of the Day | Peter Mather											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-aaron-peterson-23/" title="Photo of the Day | Aaron Peterson">
												<span>3</span>
												Photo of the Day | Aaron Peterson											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-fred-marmsater-16/" title="Photo of the Day | Fred Marmsater">
												<span>4</span>
												Photo of the Day | Fred Marmsater											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-ryan-creary-18/" title="Photo of the Day | Ryan Creary">
												<span>5</span>
												Photo of the Day | Ryan Creary											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/videos/virtual-coach/" title="Virtual Coach">Virtual Coach</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/videos/the-inside-line/" title="The Inside Line">The Inside Line</a>
								</li>
																<li>
									<a href="/tag/carry-on-adventures/%20" title="Carry-on Adventures">Carry-on Adventures</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/canoe-kayak-awards/ck-awards-videos/" title="CK Awards Videos">CK Awards Videos</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/tag/jim-baird-lessons-from-the-trail/" title="Lessons From the Trail">Lessons From the Trail</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = videos-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="http://www.canoekayak.com/touring-kayaks/carry-adventures-episode-4-venice-canals/" title="Carry-on Adventures Episode 4: Venice from the Canals">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/06/JacksonVenice1-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.canoekayak.com/touring-kayaks/carry-adventures-episode-4-venice-canals/">Carry-on Adventures Episode 4: Venice from the Canals</a></p>
										<p class="subnav-featured-excerpt">The final episode of Carry-On Adventures powered by Expedia documents a light and fast paddling tour of Venice, Italy to, from, and through its storied canals.  </p>
										<a href="http://www.canoekayak.com/touring-kayaks/carry-adventures-episode-4-venice-canals/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/videos/video-not-ready/" title="Video: We Are Not Ready">
												<span>1</span>
												Video: We Are Not Ready											</a>
										</li>
																			<li>
											<a href="/videos/exclusive-watch-rush-sturges-new-drainage-ditch-kayaking-video/" title="Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video">
												<span>2</span>
												Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video											</a>
										</li>
																			<li>
											<a href="/videos/video-cave-kayaking-in-mexico/" title="Video: Cave Kayaking in Mexico">
												<span>3</span>
												Video: Cave Kayaking in Mexico											</a>
										</li>
																			<li>
											<a href="/packrafting/packraft-perfection-riding-a-flash-flood-through-utahs-paria-canyon/" title="Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon">
												<span>4</span>
												Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon											</a>
										</li>
																			<li>
											<a href="/start-paddling/safer-paddling-series-wear/" title="Safer Paddling Series: What to Wear">
												<span>5</span>
												Safer Paddling Series: What to Wear											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/news/" title="News">News</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/news/environment/" title="Environment">Environment</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a>
								</li>
																<li>
									<a href="/tag/road-to-rio/" title="Road to Rio">Road to Rio</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/news/industry-updates/" title="Industry Updates">Industry Updates</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/tag/racing/" title="Racing">Racing</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = news-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/" title="Hoffmeister to Kayak 30,000 miles Around North America">
										<img src="http://www.canoekayak.com/wp-content/uploads/2015/04/CAKP-100500-FREY2-193-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/">Hoffmeister to Kayak 30,000 miles Around North America</a></p>
										<p class="subnav-featured-excerpt">By Jeff Moag Freya Hoffmeister today announced her plan to circumnavigate the North American continent by sea kayak. The German adventurer will attempt the approximately 30,000-mile journey over the next eight to ten years, paddling in stages of three to five months. She will travel alone and self-supported most of the time, as she has</p>
										<a href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/news/expeditions/jamaica-by-kayak-the-6-%c2%bd-commandments-of-international-expeditioning/" title="Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions">
												<span>1</span>
												Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions											</a>
										</li>
																			<li>
											<a href="/news/environment/op-ed-lower-snake-river-dams/" title="Op-Ed: It&#8217;s Time To Remove The Lower Snake River Dams">
												<span>2</span>
												Op-Ed: It&#8217;s Time To Remove The Lower Snake River Dams											</a>
										</li>
																			<li>
											<a href="/news/147851/" title="Return of the Kern: California Braces for Booming Paddling Season">
												<span>3</span>
												Return of the Kern: California Braces for Booming Paddling Season											</a>
										</li>
																			<li>
											<a href="/whitewater-kayak/breathing-life-ground-zero/" title="Paddlers take advantage of a wet California winter">
												<span>4</span>
												Paddlers take advantage of a wet California winter											</a>
										</li>
																			<li>
											<a href="/canoe/catching-cross-canada-voyageur-mike-ranta/" title="Catching up with cross-Canada voyageur Mike Ranta">
												<span>5</span>
												Catching up with cross-Canada voyageur Mike Ranta											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/magazine/" title="Magazine">Magazine</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/from-the-mag/" title="From The Mag">From The Mag</a>
								</li>
																<li>
									<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Back Issues">Back Issues</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/newsletter/" title="Newsletter">Newsletter</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/contact/" title="Contact">Contact</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = magazine-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/from-the-mag/dirtbag-diaries-dirty-devil/" title="Dirtbag Diaries: The Dirty Devil">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/07/dirtydevil-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/from-the-mag/dirtbag-diaries-dirty-devil/">Dirtbag Diaries: The Dirty Devil</a></p>
										<p class="subnav-featured-excerpt">On 'off-the-cuff, last-minute desert paddling adventure' to Southern Utah's elusive Dirty Devil River.</p>
										<a href="/from-the-mag/dirtbag-diaries-dirty-devil/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/canoe/ck-vault-gauley-according-nealy/" title="CK Vault: Gauley According to Nealy">
												<span>1</span>
												CK Vault: Gauley According to Nealy											</a>
										</li>
																			<li>
											<a href="/adventure-2/trials-at-sea/" title="Trials at Sea">
												<span>2</span>
												Trials at Sea											</a>
										</li>
																			<li>
											<a href="/from-the-mag/fun-brothers-jim-jeff-snyder/" title="The Fun Brothers, Jim and Jeff Snyder">
												<span>3</span>
												The Fun Brothers, Jim and Jeff Snyder											</a>
										</li>
																			<li>
											<a href="/from-the-mag/paddling-provocateur-corran-addison/" title="Paddling Provocateur Corran Addison">
												<span>4</span>
												Paddling Provocateur Corran Addison											</a>
										</li>
																			<li>
											<a href="/from-the-mag/tom-johnson-prophet-polyethylene/" title="Tom Johnson, the Prophet of Polyethylene">
												<span>5</span>
												Tom Johnson, the Prophet of Polyethylene											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="#" title="More">More</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/canoe/" title="Canoe">Canoe</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/touring-kayaks/" title="Kayak Touring">Kayak Touring</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/whitewater-kayak/" title="Whitewater">Whitewater</a>
								</li>
																<li>
									<a href="/tag/inflatables/" title="Inflatables">Inflatables</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/tag/packraft/" title="Packraft">Packraft</a>
								</li>
																<li>
									<a href="http://www.kayakfishmag.com/" title="Kayak Fish">Kayak Fish</a>
								</li>
																<li>
									<a href="http://www.supthemag.com/" title="SUP">SUP</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/canoe-kayak-awards/" title="C&amp;K Awards">C&K Awards</a>
								</li>
															</ul>
							<div class="subnav-content">
							<!-- $objSlug = more-->								<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="http://www.canoekayak.com/canoe-kayak-awards/voting-open-2016-canoe-kayak-awards/" title="2016 Canoe & Kayak Awards Results">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/CKA16-RESULTS-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.canoekayak.com/canoe-kayak-awards/voting-open-2016-canoe-kayak-awards/">2016 Canoe & Kayak Awards Results</a></p>
										<p class="subnav-featured-excerpt">See which paddlers, expeditions and causes took home the top honors</p>
										<a href="http://www.canoekayak.com/canoe-kayak-awards/voting-open-2016-canoe-kayak-awards/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
							
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/videos/video-not-ready/" title="Video: We Are Not Ready">
												<span>1</span>
												Video: We Are Not Ready											</a>
										</li>
																			<li>
											<a href="/videos/video-cave-kayaking-in-mexico/" title="Video: Cave Kayaking in Mexico">
												<span>2</span>
												Video: Cave Kayaking in Mexico											</a>
										</li>
																			<li>
											<a href="/travel/next-best-paddling-towns-poulsbo-wa/" title="(Next) Best Paddling Towns: Poulsbo, Wash.">
												<span>3</span>
												(Next) Best Paddling Towns: Poulsbo, Wash.											</a>
										</li>
																			<li>
											<a href="/whitewater-kayak/breathing-life-ground-zero/" title="Paddlers take advantage of a wet California winter">
												<span>4</span>
												Paddlers take advantage of a wet California winter											</a>
										</li>
																			<li>
											<a href="/travel/best-whitewater-trips-in-the-ozarks/" title="Best Whitewater Trips in the Ozarks">
												<span>5</span>
												Best Whitewater Trips in the Ozarks											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
				                <li class="last">
                <!-- SEARCH BOX -->
			<div id="SearchForm" class="animate-search">
				<i class="fa fa-search search-click" title="Search Canoe &amp; Kayak Magazine"></i>
				<a href="http://www.facebook.com/canoeandkayak" target="_blank"><i class="fa fa-facebook" title="Canoe &amp; Kayak Facebook"></i></a>
				<a href="http://www.twitter.com/CanoeKayakMag" target="_blank"><i class="fa fa-twitter" title="Canoe &amp; Kayak Twitter"></i></a>
				<a href="http://www.instagram.com/canoekayakmag" target="_blank"><i class="fa fa-instagram" title="Canoe &amp; Kayak Instagram"></i></a>
				
				<form action="/search/" onsubmit="if (this.s.value == '') return false;">
					<input type="text" name="s" class="search-box" placeholder="Search Canoe &amp; Kayak..."/>
				</form>
			</div>
			<!-- / SEARCH BOX -->
            </li>
			</ul>

			

		</nav>

		<!-- RESPONSIVE OFF-CANVAS NAVIGATION -->
		<div id="ResponsiveNav">
			<nav>
				<h2 class="responsive-logo"><i class="fa fa-times"></i><a href="/" title="Canoe &amp; Kayak Magazine" class="hide-text">Canoe &amp; Kayak Magazine</a></h2>
				<ul>

					
					<li>
						<a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a>
												<h2><a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/gear/" title="Gear">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/2017-gear-guide/" title="2017 Buyer&#039;s Guide">2017 Buyer's Guide</a>
							</li>
														<li>
								<a href="/gear/#canoe" title="Canoe">Canoe</a>
							</li>
														<li>
								<a href="/gear/#kayak" title="Kayak Touring">Kayak Touring</a>
							</li>
														<li>
								<a href="/gear/#whitewater" title="Whitewater">Whitewater</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/gear/rides/" title="Rides">Rides</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a>
												<h2><a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/skills/" title="Skills">View All </a></li>
														<li>
								<a href="/skills/" title="All Skills">All Skills</a>
							</li>
														<li>
								<a href="/tag/tip-of-the-week/" title="Tip of the Week">Tip of the Week</a>
							</li>
														<li>
								<a href="/tag/need-to-know/" title="Need To Know">Need To Know</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/start-paddling/" title="Start Paddling">Start Paddling</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/skills/paddling-safely/" title="Paddling Safety">Paddling Safety</a>
							</li>
														<li>
								<a href="/tag/bushcraft/" title="Bushcraft">Bushcraft</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/travel/" title="Travel">Travel</a>
												<h2><a href="http://www.canoekayak.com/travel/" title="Travel">Travel</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/travel/" title="Travel">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">Featured Destination</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/travel/best-bets/" title="Best Bets">Best Bets</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/travel/travel-journal/" title="Travel Journal">Travel Journal</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/events/" title="Events Calendar">Events Calendar</a>
							</li>
														<li>
								<a href="/events/event-submission-form/" title="Submit Event">Submit Event</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a>
												<h2><a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/photos/" title="Photos">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">Digital Features</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">Photo Essays</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/galleries/" title="Photo Galleries">Photo Galleries</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">Behind the Lens</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/photo-of-the-day/" title="Photo of the Day">Photo of the Day</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a>
												<h2><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/videos/" title="Videos">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/videos/virtual-coach/" title="Virtual Coach">Virtual Coach</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/videos/the-inside-line/" title="The Inside Line">The Inside Line</a>
							</li>
														<li>
								<a href="/tag/carry-on-adventures/%20" title="Carry-on Adventures">Carry-on Adventures</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/canoe-kayak-awards/ck-awards-videos/" title="CK Awards Videos">CK Awards Videos</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/tag/jim-baird-lessons-from-the-trail/" title="Lessons From the Trail">Lessons From the Trail</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/news/" title="News">News</a>
												<h2><a href="http://www.canoekayak.com/news/" title="News">News</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/news/" title="News">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/news/environment/" title="Environment">Environment</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a>
							</li>
														<li>
								<a href="/tag/road-to-rio/" title="Road to Rio">Road to Rio</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/news/industry-updates/" title="Industry Updates">Industry Updates</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/tag/racing/" title="Racing">Racing</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/magazine/" title="Magazine">Magazine</a>
												<h2><a href="http://www.canoekayak.com/magazine/" title="Magazine">Magazine</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/magazine/" title="Magazine">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/from-the-mag/" title="From The Mag">From The Mag</a>
							</li>
														<li>
								<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Back Issues">Back Issues</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/newsletter/" title="Newsletter">Newsletter</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/contact/" title="Contact">Contact</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="#" title="More">More</a>
												<h2><a href="#" title="More">More</a></h2>
						<ul>
							<li><a href="#" title="More">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/canoe/" title="Canoe">Canoe</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/touring-kayaks/" title="Kayak Touring">Kayak Touring</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/whitewater-kayak/" title="Whitewater">Whitewater</a>
							</li>
														<li>
								<a href="/tag/inflatables/" title="Inflatables">Inflatables</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/tag/packraft/" title="Packraft">Packraft</a>
							</li>
														<li>
								<a href="http://www.kayakfishmag.com/" title="Kayak Fish">Kayak Fish</a>
							</li>
														<li>
								<a href="http://www.supthemag.com/" title="SUP">SUP</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/canoe-kayak-awards/" title="C&amp;K Awards">C&K Awards</a>
							</li>
							
						</ul>
											</li>
					
				</ul>
			</nav>
		</div>
	</header>
	<!-- / RESPONSIVE OFF-CANVAS NAVIGATION -->
	<div class="superheader">
    <div id="billboard" class="pagebuilder_ad billboard"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("billboard");});});</script></div>    </div>
    

	<!-- ARTICLE FOLD -->
	<div class="fold article-detail
					">

		
<article class="pagebuilder-article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="name" content="Photo of the Day | Kristoffer Vandbakk">
    <meta itemprop="description" content="The Naeroy fjord is Norway´s most narrow fjord. It is busy with tourists during summertime, but you may have it all to yourself in the off-season. Kristoffer Vandbakk kajakknord.no @kristoffervan Kristoffer Vandbakk coaches and guides in Norway. He leads expeditions in the Lofoten islands during summer and in Spain during winter. He also enjoys wilderness">
			<meta itemprop="image" content="http://www.canoekayak.com/wp-content/uploads/2017/02/IMG_0425.jpg">
	    <meta itemprop="url" content="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/">
    <meta itemprop="author" content="">
    <meta itemprop="copyrightYear" content="2017">
    <meta itemprop="datePublished" content="20170313">

		<!-- ARTICLE WIDE BLOCK -->
	<div class="article-wide-block">

						<!-- ARTICLE HEADER -->
			<header class="clearfix">
				
	<div class="top-sponsor">
		<div id="gpt-ad-slot-1" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-1");});});</script></div>	</div>

<h1>Photo of the Day | Kristoffer Vandbakk</h1>
<div class="meta">
	<p><time datetime="2017-03-13">March 13, 2017</time>
		By <a href="http://www.canoekayak.com/author/aaron-schmidt/?rel=author" rel="author" title="Posts by Aaron Schmidt">Aaron Schmidt</a>	
    
    
    
</div>				<div id="gpt-ad-slot-2" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-2");});});</script></div>			</header>

			<!-- / ARTICLE HEADER -->
			
			
			
							<img class="post-marquee" src="http://www.canoekayak.com/wp-content/uploads/2017/02/IMG_0425.jpg" alt=""/>
			
			
	</div>
	<!-- / ARTICLE WIDE BLOCK -->
	
	<!-- MAIN PAGE COLUMN -->
	<div class="main">

		<!-- ARTICLE NARROW BLOCK -->
		<div class="article-narrow-block">

			
			
			<!-- ARTICLE BODY -->
			<div class="article-body">
				<p>The Naeroy fjord is Norway´s most narrow fjord. It is busy with tourists during summertime, but you may have it all to yourself in the off-season.</p>
<h2><strong><img class="size-full wp-image-147454 alignleft" src="http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK.jpg" alt="" width="300" height="300" srcset="http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK.jpg 300w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-100x100.jpg 100w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-200x200.jpg 200w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-90x90.jpg 90w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-150x150.jpg 150w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-113x113.jpg 113w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-260x260.jpg 260w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-50x50.jpg 50w, http://www.canoekayak.com/wp-content/uploads/2017/02/KRISTOFFER-VANDBAKK-180x180.jpg 180w" sizes="(max-width: 300px) 100vw, 300px"/>Kristoffer Vandbakk</strong></h2>
<p><a href="http://www.kajakknord.no/">kajakknord.no</a></p>
<p><a href="https://www.instagram.com/kristoffervan/">@kristoffervan</a></p>
<p>Kristoffer Vandbakk coaches and guides in Norway. He leads expeditions in the Lofoten islands during summer and in Spain during winter. He also enjoys wilderness camping, often filming and photographing paddlers in these remote locations.</p>
			</div>
			<!-- / ARTICLE BODY -->

			<div class="wordpress-link-pages">
							</div>

			<!-- ARTICLE FOOTER -->
			<footer>

				<!-- ARTICLE TAGS -->
				<div class="article-tags clearfix">
												<p class="tag-heading">Tags:</p>
						<p class="tag-cloud">
														<a href="/tag/photo-of-the-day/" title="photo of the day">#photo of the day</a>
												</p>
				</div>
				<!-- / ARTICLE TAGS -->

									<!-- This will be replaced with code for new 600x1500 fixed ad placement -->
					<div class="fixed">
						<div class="new_ad">
							<div id="gpt-ad-slot-3" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-3");});});</script></div>						</div>
					</div>
								
				
<!-- PO-ST HORIZONTAL SOCIAL SHARING BUTTONS -->
<div class="pagebuilder-post">
	<div id="r1-custom-widget" class="post_toolbox">
		<div class="pw-widget pw-layout-horizontal pw-size-large" pw:url="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/" pw:title="Photo of the Day | Kristoffer Vandbakk">
        
            <a class="pw-button-facebook">
				<i class="fa fa-facebook"></i>
			</a>
			<b class="pw-box-counter" data-channel="facebook"></b>
            
			<a class="pw-button-twitter">
				<i class="fa fa-twitter"></i>
			</a>
			<b class="pw-box-counter" data-channel="twitter"></b>

            <a class="pw-button-pinterest">
				<i class="fa fa-pinterest-p"></i>
			</a>
			<b class="pw-box-counter" data-channel="pinterest"></b>            
            
			<a class="pw-button-googleplus">
				<i class="fa fa-google-plus"></i>
			</a>
			<b class="pw-box-counter" data-channel="googleplus"></b>                       
            
            <a class="pw-button-tumblr">
				<i class="fa fa-tumblr"></i>
			</a>
			<b class="pw-box-counter" data-channel="tumblr"></b>
            
            <a class="pw-button-linkedin">
				<i class="fa fa-linkedin"></i>
			</a>
			<b class="pw-box-counter" data-channel="linkedin"></b>
            
			<a class="pw-button-mail">
				<i class="fa fa-envelope"></i>
			</a>

			<a class="pw-button-post">
				<i class="fa fa-plus"></i>
			</a>
		</div>
	</div>
       
	<script>jQuery(document).ready(function(){pwidget_api.counter("#postShareCounter",{url:'http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/',});window.pwidget_config={trackAddressBar:true,mobileOverlay:true,defaults:{gaTrackEvents:{enabled:true,pagePath:'http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/'},sharePopups:true,services:{twitter:{via:'CanoeKayakMag'}},onshare:function(channelName){ga('send','social',channelName,'send','http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/');}}};});</script>	
	<script src="http://i.po.st/static/v3/post-widget.js#publisherKey=6dikvfn62ub2rlmhti10&retina=true" type="text/javascript"></script> 
</div>
				<!-- ARTICLE PAGINATION -->
				<div class="article-pagination clearfix">
					<a href="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-peter-mather-19/" rel="prev">Prev</a>									</div>
				<!-- / ARTICLE PAGINATION -->

			</footer>
			<!-- / ARTICLE FOOTER -->

		</div>
		<!-- ARTICLE NARROW BLOCK -->

				<!-- DISQUS COMMENTING -->
		<div class="article-comments clearfix">
			<div class="OUTBRAIN" data-src="http://www.canoekayak.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/" data-widget-id="AR_1" data-ob-template="TransworldMotocross_1"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>			<h3>Comments</h3>
	<div id="disqus_thread"></div>
    <script type="text/javascript">var disqus_shortname='canoekayak';(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='http://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>		</div>
		<!-- / DISQUS COMMENTING -->
		
		

		<!-- RELATED POSTS -->
		<aside class="related-posts clearfix">

			<h3>Related Posts</h3>

			<ul id="relatedPostTabs" class="nav nav-tabs">
			<li class='active'><a href="#relatedLatest" data-toggle="tab">Latest</a></li>
			<li><a href="#relatedTrending" data-toggle="tab">Trending</a></li>
			<li><a href="#relatedVideos" data-toggle="tab">Videos</a></li>
			<li><a href="#relatedPhotos" data-toggle="tab">Photos</a></li>
	</ul>

<div id='relatedPostContent' class="tab-content">
		<div class="tab-pane active" id="relatedLatest">
		<div class="clearfix">
			<div class="related-post"><a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/" title="Photo of the Day | Kristoffer Vandbakk"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/IMG_0425-300x169.jpg" alt="Photo of the Day | Kristoffer Vandbakk" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/IMG_0425-300x169.jpg" alt="Photo of the Day | Kristoffer Vandbakk"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/" title="Photo of the Day | Kristoffer Vandbakk">Photo of the Day | Kristoffer Vandbakk</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-peter-mather-19/" title="Photo of the Day | Peter Mather"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/PeterMather20304-300x169.jpg" alt="Photo of the Day | Peter Mather" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/PeterMather20304-300x169.jpg" alt="Photo of the Day | Peter Mather"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-peter-mather-19/" title="Photo of the Day | Peter Mather">Photo of the Day | Peter Mather</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-23/" title="Photo of the Day | Aaron Peterson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/KYK.6756.05-300x169.jpg" alt="Photo of the Day | Aaron Peterson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/KYK.6756.05-300x169.jpg" alt="Photo of the Day | Aaron Peterson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-23/" title="Photo of the Day | Aaron Peterson">Photo of the Day | Aaron Peterson</a></span></div><div class="related-post"><a href="/news/expeditions/jamaica-by-kayak-the-6-%c2%bd-commandments-of-international-expeditioning/" title="Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/David-Munger-prepares-to-launch-on-Jamaicas-East-Coast-300x169.jpg" alt="Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/David-Munger-prepares-to-launch-on-Jamaicas-East-Coast-300x169.jpg" alt="Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions"/></noscript></a><span><a href="/news/expeditions/jamaica-by-kayak-the-6-%c2%bd-commandments-of-international-expeditioning/" title="Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions">Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-16/" title="Photo of the Day | Fred Marmsater"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/fmarmsater_120919_3387-300x169.jpg" alt="Photo of the Day | Fred Marmsater" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/fmarmsater_120919_3387-300x169.jpg" alt="Photo of the Day | Fred Marmsater"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-16/" title="Photo of the Day | Fred Marmsater">Photo of the Day | Fred Marmsater</a></span></div><div class="related-post"><a href="/news/environment/op-ed-lower-snake-river-dams/" title="Op-Ed: It&#8217;s Time To Remove The Lower Snake River Dams"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/2014_06_11-11_27_52-2439-Alek_Komarnitsky-300x169.jpg" alt="Op-Ed: It&amp;#8217;s Time To Remove The Lower Snake River Dams" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/2014_06_11-11_27_52-2439-Alek_Komarnitsky-300x169.jpg" alt="Op-Ed: It&amp;#8217;s Time To Remove The Lower Snake River Dams"/></noscript></a><span><a href="/news/environment/op-ed-lower-snake-river-dams/" title="Op-Ed: It&#8217;s Time To Remove The Lower Snake River Dams">Op-Ed: It&#8217;s Time To Remove The Lower Snake River Dams</a></span></div><div class="related-post"><a href="/videos/video-not-ready/" title="Video: We Are Not Ready"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-28-at-1.51.04-PM-300x169.jpg" alt="Video: We Are Not Ready" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-28-at-1.51.04-PM-300x169.jpg" alt="Video: We Are Not Ready"/></noscript></a><span><a href="/videos/video-not-ready/" title="Video: We Are Not Ready">Video: We Are Not Ready</a></span></div><div class="related-post"><a href="/videos/exclusive-watch-rush-sturges-new-drainage-ditch-kayaking-video/" title="Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-07-at-3.46.02-PM-1-300x169.jpg" alt="Exclusive: Watch Rush Sturges&amp;#8217; All-New Drainage Ditch Kayaking Video" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-07-at-3.46.02-PM-1-300x169.jpg" alt="Exclusive: Watch Rush Sturges&amp;#8217; All-New Drainage Ditch Kayaking Video"/></noscript></a><span><a href="/videos/exclusive-watch-rush-sturges-new-drainage-ditch-kayaking-video/" title="Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video">Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-ryan-creary-18/" title="Photo of the Day | Ryan Creary"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/rcreary_jan2015-17-300x169.jpg" alt="Photo of the Day | Ryan Creary" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/rcreary_jan2015-17-300x169.jpg" alt="Photo of the Day | Ryan Creary"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-ryan-creary-18/" title="Photo of the Day | Ryan Creary">Photo of the Day | Ryan Creary</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb-3/" title="Photo of the Day | Nick Gottlieb"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/DSC01166-X3-300x169.jpg" alt="Photo of the Day | Nick Gottlieb" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/DSC01166-X3-300x169.jpg" alt="Photo of the Day | Nick Gottlieb"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb-3/" title="Photo of the Day | Nick Gottlieb">Photo of the Day | Nick Gottlieb</a></span></div><div class="related-post"><a href="/videos/video-cave-kayaking-in-mexico/" title="Video: Cave Kayaking in Mexico"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-28-at-2.07.27-PM-300x169.jpg" alt="Video: Cave Kayaking in Mexico" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-28-at-2.07.27-PM-300x169.jpg" alt="Video: Cave Kayaking in Mexico"/></noscript></a><span><a href="/videos/video-cave-kayaking-in-mexico/" title="Video: Cave Kayaking in Mexico">Video: Cave Kayaking in Mexico</a></span></div><div class="related-post"><a href="/packrafting/packraft-perfection-riding-a-flash-flood-through-utahs-paria-canyon/" title="Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/P2110456_NCBfull-300x169.jpg" alt="Packraft Perfection: Riding a Flash Flood through Utah&amp;#8217;s Paria Canyon" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/P2110456_NCBfull-300x169.jpg" alt="Packraft Perfection: Riding a Flash Flood through Utah&amp;#8217;s Paria Canyon"/></noscript></a><span><a href="/packrafting/packraft-perfection-riding-a-flash-flood-through-utahs-paria-canyon/" title="Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon">Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-john-rathwell-16/" title="Photo of the Day | John Rathwell"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Kayaking_JoelKowalski-2760-300x169.jpg" alt="Photo of the Day | John Rathwell" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Kayaking_JoelKowalski-2760-300x169.jpg" alt="Photo of the Day | John Rathwell"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-john-rathwell-16/" title="Photo of the Day | John Rathwell">Photo of the Day | John Rathwell</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-maxi-kniewasser-11/" title="Photo of the Day | Maxi Kniewasser"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/m_kniewasser_2012-4987-300x169.jpg" alt="Photo of the Day | Maxi Kniewasser" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/m_kniewasser_2012-4987-300x169.jpg" alt="Photo of the Day | Maxi Kniewasser"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-maxi-kniewasser-11/" title="Photo of the Day | Maxi Kniewasser">Photo of the Day | Maxi Kniewasser</a></span></div><div class="related-post"><a href="/news/147851/" title="Return of the Kern: California Braces for Booming Paddling Season"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/Kern2-300x169.jpg" alt="Return of the Kern: California Braces for Booming Paddling Season" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/Kern2-300x169.jpg" alt="Return of the Kern: California Braces for Booming Paddling Season"/></noscript></a><span><a href="/news/147851/" title="Return of the Kern: California Braces for Booming Paddling Season">Return of the Kern: California Braces for Booming Paddling Season</a></span></div><div class="related-post"><a href="/travel/next-best-paddling-towns-poulsbo-wa/" title="(Next) Best Paddling Towns: Poulsbo, Wash."><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/kpn-watertrails-solo-kayak-wa-narrors-300x169.jpg" alt="(Next) Best Paddling Towns: Poulsbo, Wash." class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/kpn-watertrails-solo-kayak-wa-narrors-300x169.jpg" alt="(Next) Best Paddling Towns: Poulsbo, Wash."/></noscript></a><span><a href="/travel/next-best-paddling-towns-poulsbo-wa/" title="(Next) Best Paddling Towns: Poulsbo, Wash.">(Next) Best Paddling Towns: Poulsbo, Wash.</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-latest">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedTrending">
		<div class="clearfix">
			<div class="related-post"><a href="/skills/how-to-read-water/" title="How to Read Water"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2015/06/891A6587-300x169.jpg" alt="How to Read Water" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2015/06/891A6587-300x169.jpg" alt="How to Read Water"/></noscript></a><span><a href="/skills/how-to-read-water/" title="How to Read Water">How to Read Water</a></span></div><div class="related-post"><a href="/videos/video-know-rescue-pfd/" title="Video: Rescue PFDs 101"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-10-at-3.43.48-PM-300x169.jpg" alt="Video: Rescue PFDs 101" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-10-at-3.43.48-PM-300x169.jpg" alt="Video: Rescue PFDs 101"/></noscript></a><span><a href="/videos/video-know-rescue-pfd/" title="Video: Rescue PFDs 101">Video: Rescue PFDs 101</a></span></div><div class="related-post"><a href="/gear/25-days-gear-2/" title="25 Days of Gear"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/11/image1-1-300x169.jpg" alt="25 Days of Gear" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/11/image1-1-300x169.jpg" alt="25 Days of Gear"/></noscript></a><span><a href="/gear/25-days-gear-2/" title="25 Days of Gear">25 Days of Gear</a></span></div><div class="related-post"><a href="/gear/when-should-you-replace-your-pfd/" title="When should you replace your PFD?"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/08/Old-sad-life-jacket-1-300x169.jpg" alt="When should you replace your PFD?" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Old-sad-life-jacket-1-300x169.jpg" alt="When should you replace your PFD?"/></noscript></a><span><a href="/gear/when-should-you-replace-your-pfd/" title="When should you replace your PFD?">When should you replace your PFD?</a></span></div><div class="related-post"><a href="/videos/video-high-flows-in-tumwater-canyon-wa/" title="Video: High flows in Tumwater Canyon, WA"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/05/Screen-Shot-2016-05-18-at-10.10.03-AM-300x169.jpg" alt="Video: High flows in Tumwater Canyon, WA" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/05/Screen-Shot-2016-05-18-at-10.10.03-AM-300x169.jpg" alt="Video: High flows in Tumwater Canyon, WA"/></noscript></a><span><a href="/videos/video-high-flows-in-tumwater-canyon-wa/" title="Video: High flows in Tumwater Canyon, WA">Video: High flows in Tumwater Canyon, WA</a></span></div><div class="related-post"><a href="/skills/messing-longboat-tips-surfing-sea-kayak/" title="Longboat Lessons: Tips for Surfing a Sea Kayak"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/09/DSF9652-300x169.jpg" alt="Longboat Lessons: Tips for Surfing a Sea Kayak" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/09/DSF9652-300x169.jpg" alt="Longboat Lessons: Tips for Surfing a Sea Kayak"/></noscript></a><span><a href="/skills/messing-longboat-tips-surfing-sea-kayak/" title="Longboat Lessons: Tips for Surfing a Sea Kayak">Longboat Lessons: Tips for Surfing a Sea Kayak</a></span></div><div class="related-post"><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-300x169.png" alt="What to Wear Kayaking and Canoeing" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-300x169.png" alt="What to Wear Kayaking and Canoeing"/></noscript></a><span><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing">What to wear kayaking and canoeing</a></span></div><div class="related-post"><a href="/skills/how-to-strap-a-canoe-on-a-float-plane/" title="Lessons from the Trail: How to Strap a Canoe on a Float Plane"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/06/DSC_2572-300x169.jpg" alt="Lessons from the Trail: How to Strap a Canoe on a Float Plane" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/06/DSC_2572-300x169.jpg" alt="Lessons from the Trail: How to Strap a Canoe on a Float Plane"/></noscript></a><span><a href="/skills/how-to-strap-a-canoe-on-a-float-plane/" title="Lessons from the Trail: How to Strap a Canoe on a Float Plane">Lessons from the Trail: How to Strap a Canoe on a Float Plane</a></span></div><div class="related-post"><a href="/travel/best-float-trips-ozarks/" title="Best Float Trips in the Ozarks"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/10/buffalo-lead-300x169.jpg" alt="Best Float Trips in the Ozarks" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/10/buffalo-lead-300x169.jpg" alt="Best Float Trips in the Ozarks"/></noscript></a><span><a href="/travel/best-float-trips-ozarks/" title="Best Float Trips in the Ozarks">Best Float Trips in the Ozarks</a></span></div><div class="related-post"><a href="/gear/pelican-catch-120-nxt/" title="Pelican Catch 120 NXT"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/08/KRP12P307_TheCatch120NXT_top-4C-300x169.jpg" alt="Pelican Catch 120 NXT" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/08/KRP12P307_TheCatch120NXT_top-4C-300x169.jpg" alt="Pelican Catch 120 NXT"/></noscript></a><span><a href="/gear/pelican-catch-120-nxt/" title="Pelican Catch 120 NXT">Pelican Catch 120 NXT</a></span></div><div class="related-post"><a href="/videos/exclusive-watch-rush-sturges-new-drainage-ditch-kayaking-video/" title="Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-07-at-3.46.02-PM-1-300x169.jpg" alt="Exclusive: Watch Rush Sturges&amp;#8217; All-New Drainage Ditch Kayaking Video" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-07-at-3.46.02-PM-1-300x169.jpg" alt="Exclusive: Watch Rush Sturges&amp;#8217; All-New Drainage Ditch Kayaking Video"/></noscript></a><span><a href="/videos/exclusive-watch-rush-sturges-new-drainage-ditch-kayaking-video/" title="Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video">Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video</a></span></div><div class="related-post"><a href="/videos/wizards-eye-madagascar-part-iv/" title="Wizard&#8217;s Eye: Madagascar (Part IV)"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2015/11/WE_4Hjort-300x169.jpg" alt="Wizard&amp;#8217;s Eye: Madagascar (Part IV)" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2015/11/WE_4Hjort-300x169.jpg" alt="Wizard&amp;#8217;s Eye: Madagascar (Part IV)"/></noscript></a><span><a href="/videos/wizards-eye-madagascar-part-iv/" title="Wizard&#8217;s Eye: Madagascar (Part IV)">Wizard&#8217;s Eye: Madagascar (Part IV)</a></span></div><div class="related-post"><a href="/packrafting/packraft-perfection-riding-a-flash-flood-through-utahs-paria-canyon/" title="Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/P2110456_NCBfull-300x169.jpg" alt="Packraft Perfection: Riding a Flash Flood through Utah&amp;#8217;s Paria Canyon" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/P2110456_NCBfull-300x169.jpg" alt="Packraft Perfection: Riding a Flash Flood through Utah&amp;#8217;s Paria Canyon"/></noscript></a><span><a href="/packrafting/packraft-perfection-riding-a-flash-flood-through-utahs-paria-canyon/" title="Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon">Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon</a></span></div><div class="related-post"><a href="/news/expeditions/jamaica-by-kayak-the-6-%c2%bd-commandments-of-international-expeditioning/" title="Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/David-Munger-prepares-to-launch-on-Jamaicas-East-Coast-300x169.jpg" alt="Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/David-Munger-prepares-to-launch-on-Jamaicas-East-Coast-300x169.jpg" alt="Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions"/></noscript></a><span><a href="/news/expeditions/jamaica-by-kayak-the-6-%c2%bd-commandments-of-international-expeditioning/" title="Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions">Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions</a></span></div><div class="related-post"><a href="/news/environment/op-ed-lower-snake-river-dams/" title="Op-Ed: It&#8217;s Time To Remove The Lower Snake River Dams"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/2014_06_11-11_27_52-2439-Alek_Komarnitsky-300x169.jpg" alt="Op-Ed: It&amp;#8217;s Time To Remove The Lower Snake River Dams" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/2014_06_11-11_27_52-2439-Alek_Komarnitsky-300x169.jpg" alt="Op-Ed: It&amp;#8217;s Time To Remove The Lower Snake River Dams"/></noscript></a><span><a href="/news/environment/op-ed-lower-snake-river-dams/" title="Op-Ed: It&#8217;s Time To Remove The Lower Snake River Dams">Op-Ed: It&#8217;s Time To Remove The Lower Snake River Dams</a></span></div><div class="related-post"><a href="/start-paddling/clubs/" title="Paddling Clubs Directory"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2011/04/getting_schooled_art350-300x169.jpg" alt="Paddling Clubs Directory" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2011/04/getting_schooled_art350-300x169.jpg" alt="Paddling Clubs Directory"/></noscript></a><span><a href="/start-paddling/clubs/" title="Paddling Clubs Directory">Paddling Clubs Directory - Canoe Clubs, Kayaking Clubs, Paddling, Boating</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-trending">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedVideos">
		<div class="clearfix">
			<div class="related-post"><a href="/videos/video-not-ready/" title="Video: We Are Not Ready"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-28-at-1.51.04-PM-300x169.jpg" alt="Video: We Are Not Ready" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-28-at-1.51.04-PM-300x169.jpg" alt="Video: We Are Not Ready"/></noscript></a><span><a href="/videos/video-not-ready/" title="Video: We Are Not Ready">Video: We Are Not Ready</a></span></div><div class="related-post"><a href="/videos/exclusive-watch-rush-sturges-new-drainage-ditch-kayaking-video/" title="Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-07-at-3.46.02-PM-1-300x169.jpg" alt="Exclusive: Watch Rush Sturges&amp;#8217; All-New Drainage Ditch Kayaking Video" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-07-at-3.46.02-PM-1-300x169.jpg" alt="Exclusive: Watch Rush Sturges&amp;#8217; All-New Drainage Ditch Kayaking Video"/></noscript></a><span><a href="/videos/exclusive-watch-rush-sturges-new-drainage-ditch-kayaking-video/" title="Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video">Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video</a></span></div><div class="related-post"><a href="/videos/video-cave-kayaking-in-mexico/" title="Video: Cave Kayaking in Mexico"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-28-at-2.07.27-PM-300x169.jpg" alt="Video: Cave Kayaking in Mexico" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-28-at-2.07.27-PM-300x169.jpg" alt="Video: Cave Kayaking in Mexico"/></noscript></a><span><a href="/videos/video-cave-kayaking-in-mexico/" title="Video: Cave Kayaking in Mexico">Video: Cave Kayaking in Mexico</a></span></div><div class="related-post"><a href="/packrafting/packraft-perfection-riding-a-flash-flood-through-utahs-paria-canyon/" title="Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/P2110456_NCBfull-300x169.jpg" alt="Packraft Perfection: Riding a Flash Flood through Utah&amp;#8217;s Paria Canyon" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/P2110456_NCBfull-300x169.jpg" alt="Packraft Perfection: Riding a Flash Flood through Utah&amp;#8217;s Paria Canyon"/></noscript></a><span><a href="/packrafting/packraft-perfection-riding-a-flash-flood-through-utahs-paria-canyon/" title="Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon">Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon</a></span></div><div class="related-post"><a href="/start-paddling/safer-paddling-series-wear/" title="Safer Paddling Series: What to Wear"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-300x169.png" alt="Safer Paddling Series: What to Wear" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-300x169.png" alt="Safer Paddling Series: What to Wear"/></noscript></a><span><a href="/start-paddling/safer-paddling-series-wear/" title="Safer Paddling Series: What to Wear">Safer Paddling Series: What to Wear</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-kayakers-explore-kurssuaq/" title="Video: Kayakers explore Kurssuaq"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-24-at-9.39.45-AM-300x169.jpg" alt="Video: Kayakers explore Kurssuaq" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-24-at-9.39.45-AM-300x169.jpg" alt="Video: Kayakers explore Kurssuaq"/></noscript></a><span><a href="/whitewater-kayak/video-kayakers-explore-kurssuaq/" title="Video: Kayakers explore Kurssuaq">Video: Kayakers explore Kurssuaq</a></span></div><div class="related-post"><a href="/canoe/catching-cross-canada-voyageur-mike-ranta/" title="Catching up with cross-Canada voyageur Mike Ranta"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Ranta_DavidJackson-300x169.jpg" alt="Catching up with cross-Canada voyageur Mike Ranta" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Ranta_DavidJackson-300x169.jpg" alt="Catching up with cross-Canada voyageur Mike Ranta"/></noscript></a><span><a href="/canoe/catching-cross-canada-voyageur-mike-ranta/" title="Catching up with cross-Canada voyageur Mike Ranta">Catching up with cross-Canada voyageur Mike Ranta</a></span></div><div class="related-post"><a href="/videos/tom-and-jon-paterson-freestyle-riverboarding/" title="&#8216;Making the Impossible Possible&#8217;: The Gravity-Defying Freestyle of Tom and Jon Paterson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/SethAshworth-01792-300x169.jpg" alt="&amp;#8216;Making the Impossible Possible&amp;#8217;: The Gravity-Defying Freestyle of Tom and Jon Paterson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/SethAshworth-01792-300x169.jpg" alt="&amp;#8216;Making the Impossible Possible&amp;#8217;: The Gravity-Defying Freestyle of Tom and Jon Paterson"/></noscript></a><span><a href="/videos/tom-and-jon-paterson-freestyle-riverboarding/" title="&#8216;Making the Impossible Possible&#8217;: The Gravity-Defying Freestyle of Tom and Jon Paterson">&#8216;Making the Impossible Possible&#8217;: The Gravity-Defying Freestyle of Tom and Jon Paterson</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-jondachi-fest-2017/" title="Video: Jondachi Fest 2017"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-06-at-11.16.53-AM-300x169.jpg" alt="Video: Jondachi Fest 2017" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-06-at-11.16.53-AM-300x169.jpg" alt="Video: Jondachi Fest 2017"/></noscript></a><span><a href="/whitewater-kayak/video-jondachi-fest-2017/" title="Video: Jondachi Fest 2017">Video: Jondachi Fest 2017</a></span></div><div class="related-post"><a href="/videos/video-the-undamaged-trailer/" title="Video: The Undamaged (trailer)"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-04-at-12.27.31-PM-300x169.jpg" alt="Video: The Undamaged (trailer)" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-04-at-12.27.31-PM-300x169.jpg" alt="Video: The Undamaged (trailer)"/></noscript></a><span><a href="/videos/video-the-undamaged-trailer/" title="Video: The Undamaged (trailer)">Video: The Undamaged (trailer)</a></span></div><div class="related-post"><a href="/videos/week-in-review-february-10-2017/" title="Week in Review: February 10, 2017"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/2-10-300x169.jpg" alt="Week in Review: February 10, 2017" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/2-10-300x169.jpg" alt="Week in Review: February 10, 2017"/></noscript></a><span><a href="/videos/week-in-review-february-10-2017/" title="Week in Review: February 10, 2017">Week in Review: February 10, 2017</a></span></div><div class="related-post"><a href="/videos/dolores-river-high-water-snaggletooth/" title="Watch: Historic high-water footage of Snaggletooth Rapid on the Dolores River"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-15-at-10.04.19-AM-300x169.png" alt="Watch: Historic high-water footage of Snaggletooth Rapid on the Dolores River" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-15-at-10.04.19-AM-300x169.png" alt="Watch: Historic high-water footage of Snaggletooth Rapid on the Dolores River"/></noscript></a><span><a href="/videos/dolores-river-high-water-snaggletooth/" title="Watch: Historic high-water footage of Snaggletooth Rapid on the Dolores River">Watch: Historic high-water footage of Snaggletooth Rapid on the Dolores River</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-wet-state-new-zeland/" title="Video: A Wet State #122 — New Zealand"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-11.58.41-AM-300x169.jpg" alt="Video: A Wet State #122 — New Zealand" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-11.58.41-AM-300x169.jpg" alt="Video: A Wet State #122 — New Zealand"/></noscript></a><span><a href="/whitewater-kayak/video-wet-state-new-zeland/" title="Video: A Wet State #122 — New Zealand">Video: A Wet State #122 — New Zealand</a></span></div><div class="related-post"><a href="/videos/video-no-canoeing-old-men/" title="Video: No Canoeing for Old Men"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-2.22.17-PM-300x169.jpg" alt="Video: No Canoeing for Old Men" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-2.22.17-PM-300x169.jpg" alt="Video: No Canoeing for Old Men"/></noscript></a><span><a href="/videos/video-no-canoeing-old-men/" title="Video: No Canoeing for Old Men">Video: No Canoeing for Old Men</a></span></div><div class="related-post"><a href="/videos/video-inside-indus/" title="Video: Inside the Indus (Trailer)"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/maxresdefault-1-300x169.jpg" alt="Video: Inside the Indus (Trailer)" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/maxresdefault-1-300x169.jpg" alt="Video: Inside the Indus (Trailer)"/></noscript></a><span><a href="/videos/video-inside-indus/" title="Video: Inside the Indus (Trailer)">Video: Inside the Indus (Trailer)</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-paddlers-get-close-active-volcano/" title="Video: Paddling next to active volcano in Hawaii"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-3.26.10-PM-300x169.jpg" alt="Video: Paddling next to active volcano in Hawaii" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-01-at-3.26.10-PM-300x169.jpg" alt="Video: Paddling next to active volcano in Hawaii"/></noscript></a><span><a href="/whitewater-kayak/video-paddlers-get-close-active-volcano/" title="Video: Paddling next to active volcano in Hawaii">Video: Paddling next to active volcano in Hawaii</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-videos">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedPhotos">
		<div class="clearfix">
			<div class="related-post"><a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/" title="Photo of the Day | Kristoffer Vandbakk"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/IMG_0425-300x169.jpg" alt="Photo of the Day | Kristoffer Vandbakk" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/IMG_0425-300x169.jpg" alt="Photo of the Day | Kristoffer Vandbakk"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2/" title="Photo of the Day | Kristoffer Vandbakk">Photo of the Day | Kristoffer Vandbakk</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-peter-mather-19/" title="Photo of the Day | Peter Mather"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/PeterMather20304-300x169.jpg" alt="Photo of the Day | Peter Mather" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/PeterMather20304-300x169.jpg" alt="Photo of the Day | Peter Mather"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-peter-mather-19/" title="Photo of the Day | Peter Mather">Photo of the Day | Peter Mather</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-23/" title="Photo of the Day | Aaron Peterson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/KYK.6756.05-300x169.jpg" alt="Photo of the Day | Aaron Peterson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/KYK.6756.05-300x169.jpg" alt="Photo of the Day | Aaron Peterson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-23/" title="Photo of the Day | Aaron Peterson">Photo of the Day | Aaron Peterson</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-16/" title="Photo of the Day | Fred Marmsater"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/fmarmsater_120919_3387-300x169.jpg" alt="Photo of the Day | Fred Marmsater" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/fmarmsater_120919_3387-300x169.jpg" alt="Photo of the Day | Fred Marmsater"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-16/" title="Photo of the Day | Fred Marmsater">Photo of the Day | Fred Marmsater</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-ryan-creary-18/" title="Photo of the Day | Ryan Creary"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/rcreary_jan2015-17-300x169.jpg" alt="Photo of the Day | Ryan Creary" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/rcreary_jan2015-17-300x169.jpg" alt="Photo of the Day | Ryan Creary"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-ryan-creary-18/" title="Photo of the Day | Ryan Creary">Photo of the Day | Ryan Creary</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb-3/" title="Photo of the Day | Nick Gottlieb"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/DSC01166-X3-300x169.jpg" alt="Photo of the Day | Nick Gottlieb" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/DSC01166-X3-300x169.jpg" alt="Photo of the Day | Nick Gottlieb"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-nick-gottlieb-3/" title="Photo of the Day | Nick Gottlieb">Photo of the Day | Nick Gottlieb</a></span></div><div class="related-post"><a href="/packrafting/packraft-perfection-riding-a-flash-flood-through-utahs-paria-canyon/" title="Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/03/P2110456_NCBfull-300x169.jpg" alt="Packraft Perfection: Riding a Flash Flood through Utah&amp;#8217;s Paria Canyon" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/03/P2110456_NCBfull-300x169.jpg" alt="Packraft Perfection: Riding a Flash Flood through Utah&amp;#8217;s Paria Canyon"/></noscript></a><span><a href="/packrafting/packraft-perfection-riding-a-flash-flood-through-utahs-paria-canyon/" title="Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon">Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-john-rathwell-16/" title="Photo of the Day | John Rathwell"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/Kayaking_JoelKowalski-2760-300x169.jpg" alt="Photo of the Day | John Rathwell" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/Kayaking_JoelKowalski-2760-300x169.jpg" alt="Photo of the Day | John Rathwell"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-john-rathwell-16/" title="Photo of the Day | John Rathwell">Photo of the Day | John Rathwell</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-maxi-kniewasser-11/" title="Photo of the Day | Maxi Kniewasser"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/m_kniewasser_2012-4987-300x169.jpg" alt="Photo of the Day | Maxi Kniewasser" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/m_kniewasser_2012-4987-300x169.jpg" alt="Photo of the Day | Maxi Kniewasser"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-maxi-kniewasser-11/" title="Photo of the Day | Maxi Kniewasser">Photo of the Day | Maxi Kniewasser</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-david-spiegel-6/" title="Photo of the Day | David Spiegel"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/891A0686-300x169.jpg" alt="Photo of the Day | David Spiegel" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/891A0686-300x169.jpg" alt="Photo of the Day | David Spiegel"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-david-spiegel-6/" title="Photo of the Day | David Spiegel">Photo of the Day | David Spiegel</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-jens-klatt-16/" title="Photo of the Day | Jens Klatt"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/13_0507_JKlatt_133-300x169.jpg" alt="Photo of the Day | Jens Klatt" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/13_0507_JKlatt_133-300x169.jpg" alt="Photo of the Day | Jens Klatt"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-jens-klatt-16/" title="Photo of the Day | Jens Klatt">Photo of the Day | Jens Klatt</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk/" title="Photo of the Day | Kristoffer Vandbakk"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/G0087079-2-300x169.jpg" alt="Photo of the Day | Kristoffer Vandbakk" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/G0087079-2-300x169.jpg" alt="Photo of the Day | Kristoffer Vandbakk"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-kristoffer-vandbakk/" title="Photo of the Day | Kristoffer Vandbakk">Photo of the Day | Kristoffer Vandbakk</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-scott-martin/" title="Photo of the Day | Scott Martin"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/©-scott-martin-2119-300x169.jpg" alt="Photo of the Day | Scott Martin" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/©-scott-martin-2119-300x169.jpg" alt="Photo of the Day | Scott Martin"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-scott-martin/" title="Photo of the Day | Scott Martin">Photo of the Day | Scott Martin</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-john-webster-17/" title="Photo of the Day | John Webster"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/150523jjw-0269-300x169.jpg" alt="Photo of the Day | John Webster" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/150523jjw-0269-300x169.jpg" alt="Photo of the Day | John Webster"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-john-webster-17/" title="Photo of the Day | John Webster">Photo of the Day | John Webster</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-15/" title="Photo of the Day | Fred Marmsater"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/FPM_100724_2809-300x169.jpg" alt="Photo of the Day | Fred Marmsater" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/FPM_100724_2809-300x169.jpg" alt="Photo of the Day | Fred Marmsater"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-15/" title="Photo of the Day | Fred Marmsater">Photo of the Day | Fred Marmsater</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-ryan-creary-17/" title="Photo of the Day | Ryan Creary"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/02/rcreary_jan2015-16-300x169.jpg" alt="Photo of the Day | Ryan Creary" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/02/rcreary_jan2015-16-300x169.jpg" alt="Photo of the Day | Ryan Creary"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-ryan-creary-17/" title="Photo of the Day | Ryan Creary">Photo of the Day | Ryan Creary</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-photos">More Posts</span>
		</div>
			</div>
	
	
	</div>

<script>$('#relatedPostTabs a').click(function(e){e.preventDefault();$(this).tab('show');});$('#relatedPostTabs a').on('shown.bs.tab',function(e){$('img.unveil').unveil(0,function(){$(this).load(function(){this.style.opacity=1;});});})</script>
			<script>$('#relatedPostTabs a').click(function(e){e.preventDefault();$(this).tab('show');});</script>

		</aside>
		<!-- / RELATED POSTS -->

				<!-- This will be replaced with code for new 600x1500 fixed ad placement -->
		<div class="fixed">
			<div class="new_ad">
				<div id="gpt-ad-slot-4" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-4");});});</script></div>			</div>
		</div>
		
	</div>
	<!-- MAIN PAGE COLUMN -->

</article>



<!-- FITVIDS RESPONSIVE VIDEO SCRIPT -->
<script>$(document).ready(function(){$(".video-container").fitVids({customSelector:"iframe[src^='http://magnify.grindmedia.com']"});$(".article-body").fitVids({customSelector:"iframe[src^='http://magnify.grindmedia.com'], iframe[src^='http://www.dailymotion.com'], iframe[src^='http://www.newschoolers.com'], iframe[src^='http://www.zapiks.fr'], iframe[src^='http://player.ooyala.com'], iframe[src^='//embeds.vice.com']"});});</script>
<!-- / FITVIDS RESPONSIVE VIDEO SCRIPT -->

		<!-- SIDEBAR -->
		
<aside class="sidebar">

<div id="lrec-top" class="pagebuilder_ad lrec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("lrec-top");});});</script></div><div id="gpt-ad-slot-6" class="pagebuilder_ad barter"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-6");});});</script></div><div id="gpt-ad-slot-7" class="pagebuilder_ad srec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-7");});});</script></div>
<!-- MOST POPULAR MODULE -->
<div class="sidebar-module sidebar-most-popular">
	<h2>Most Popular</h2>

	<div class="most-popular-list">
		
		<div class="mp-item">
			<p class="mp-title"><a href="/videos/exclusive-watch-rush-sturges-new-drainage-ditch-kayaking-video/" title="Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video">Exclusive: Watch Rush Sturges&#8217; All-New Drainage Ditch Kayaking Video</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/packrafting/packraft-perfection-riding-a-flash-flood-through-utahs-paria-canyon/" title="Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon">Packraft Perfection: Riding a Flash Flood through Utah&#8217;s Paria Canyon</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/travel/best-float-trips-ozarks/" title="Best Float Trips in the Ozarks">Best Float Trips in the Ozarks</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/gear/classic-campstoves/" title="8 Classic Campstoves Reviewed">8 Classic Campstoves Reviewed</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/videos/video-russian-team-claims-insane-first-descent-in-xinjiang-china/" title="Video: Russian team&#8217;s insane first descent in Xinjiang, China">Video: Russian team&#8217;s insane first descent in Xinjiang, China</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing">What to wear kayaking and canoeing</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/how-to-read-water/" title="How to Read Water">How to Read Water</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/news/environment/op-ed-lower-snake-river-dams/" title="Op-Ed: It&#8217;s Time To Remove The Lower Snake River Dams">Op-Ed: It&#8217;s Time To Remove The Lower Snake River Dams</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/news/expeditions/jamaica-by-kayak-the-6-%c2%bd-commandments-of-international-expeditioning/" title="Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions">Jamaica by Kayak: The 6 ½ Commandments of International Paddling Expeditions</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/gear/pelican-catch-120-nxt/" title="Pelican Catch 120 NXT">Pelican Catch 120 NXT</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/river-etiquette/" title="River Etiquette: 8 Tips for Paddling in a Group">River Etiquette: 8 Tips for Paddling in a Group</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/videos/video-cave-kayaking-in-mexico/" title="Video: Cave Kayaking in Mexico">Video: Cave Kayaking in Mexico</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/safer-paddling-series-episode-7-flip/" title="Safer Paddling Series, Episode 7: What if I Flip?">Safer Paddling Series, Episode 7: What if I Flip?</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/videos/video-know-rescue-pfd/" title="Video: Rescue PFDs 101">Video: Rescue PFDs 101</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/videos/video-custom-boats-tad-dennis/" title="Video: Prototyping with Tad Dennis">Video: Prototyping with Tad Dennis</a></p>
		</div>	</div>

	<div class="ck-scroll">
		<span class="mp-prev list-prev"><i class="fa fa-angle-up fa-2x"></i></span>
		<span class="mp-next list-next"><i class="fa fa-angle-down fa-2x"></i></span>
	</div>
</div>
<!-- MOST POPULAR MODULE --><div id="lrec-bottom" class="pagebuilder_ad lrec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("lrec-bottom");});});</script></div><div id="half-page" class="pagebuilder_ad drec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("half-page");});});</script></div>
</aside>
		<!-- SIDEBAR -->

	</div>
	<!-- / ARTICLE FOLD -->

<footer class="site-footer clearfix">

	<div class="theme-footer clearfix">
				<div class="footer-sub">
			<h3>Subscribe</h3>
			<div class="footer-sublinks">
				<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Print Magazine">Print<br>Magazine<i class="fa fa-chevron-circle-right"></i></a>
				<a href="/magazine/" title="Digital Edition">Digital<br>Edition<i class="fa fa-chevron-circle-right"></i></a>
				<a href="https://www.circsource.com/store/csloginpage.html?MagId=20" title="Subscriber Services">Subscriber<br>Services<i class="fa fa-chevron-circle-right"></i></a>
			</div>
			<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Canoe &amp; Kayak Magazine">
				<img class="unveil" src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/06/footer-simple-canoekayak-cover.png" alt="Canoe &amp; Kayak Magazine"/>
			</a>
			<noscript>
				<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Canoe &amp; Kayak Magazine">
					<img src="http://www.canoekayak.com/wp-content/uploads/2016/06/footer-simple-canoekayak-cover.png" alt="Canoe &amp; Kayak Magazine"/>
				</a>
			</noscript>
		</div>
				<div class="footer-social">
			<h3>Follow Us</h3>
						<a href="http://www.facebook.com/canoeandkayak" title="Canoe &amp; Kayak Magazine on Facebook">
				<i class="fa fa-facebook">
					<span class="ir">Canoe &amp; Kayak Magazine on Facebook</span>
				</i>
			</a>
			
						<a href="http://twitter.com/CanoeKayakMag" title="Canoe &amp; Kayak Magazine on Twitter">
				<i class="fa fa-twitter">
					<span class="ir">Canoe &amp; Kayak Magazine on Twitter</span>
				</i>
			</a>
			
			
						<a href="https://plus.google.com/+canoekayakmagazine" title="Canoe &amp; Kayak Magazine on Google Plus">
				<i class="fa fa-google-plus">
					<span class="ir">Canoe &amp; Kayak Magazine on Google Plus</span>
				</i>
			</a>
			
						<a href="http://www.instagram.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Instagram">
				<i class="fa fa-instagram">
					<span class="ir">Canoe &amp; Kayak Magazine on Instagram</span>
				</i>
			</a>
			
						<a href="http://www.pinterest.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Pinterest">
				<i class="fa fa-pinterest">
					<span class="ir">Canoe &amp; Kayak Magazine on Pinterest</span>
				</i>
			</a>
			
			
						<a href="http://www.youtube.com/canoekayak" title="Canoe &amp; Kayak Magazine on YouTube">
				<i class="fa fa-youtube">
					<span class="ir">Canoe &amp; Kayak Magazine on YouTube</span>
				</i>
			</a>
			
			
			<a href="/feed" title="Canoe &amp; Kayak Magazine RSS Feed">
				<i class="fa fa-rss">
					<span class="ir">Canoe &amp; Kayak Magazine RSS Feed</span>
				</i>
			</a>

			<a href="/newsletter" title="Email Canoe &amp; Kayak Magazine">
				<i class="fa fa-envelope">
					<span class="ir">Email Canoe &amp; Kayak Magazine</span>
				</i>
			</a>

		</div>
		<div class="footer-news">
			<h3>Newsletter</h3>
						<p>Subscribe to our free newsletter and stay up-to-date with the latest from Canoe &amp; Kayak Magazine</p>
						<form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer"/>
    <button class="btn btn-default">Subscribe</button>
</form>		</div>
	</div>

	<div class="network-footer clearfix refresh-footer">
		<div class="grind-block">
			<div class="linkset-1 clearfix">
                <a href="/about/" title="About">About</a>
                <a href="/contact/" title="Contact">Contact</a>
                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/canoe-kayak/" title="Media Kit" target="_blank">Media Kit</a>
                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" target="_blank">Careers</a>
            </div>
            <div class="linkset-2 clearfix">
                <a href="http://www.enthusiastnetwork.com/privacy/ " title="Privacy Policy" target="_blank">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms/" title="Terms of Use" target="_blank">Terms of Use</a>
                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" class="truste" title="TRUSTe Advertising Choices" target="_blank">AdChoices</a>
            </div>
            <div class="copyright clearfix">
                <span>Copyright &copy; 2017 The Enthusiast Network. All rights reserved.</span>
            </div>
		</div>

		<div class="network-block">
			<div class="network-drop clearfix">
				<a class="tenlogo" href="http://www.enthusiastnetwork.com/">
					<img class="unveil" src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/ten_logo.png?=v2015" alt="The Enthusiast Network">
					<noscript>
						<img src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/ten_logo.png?=v2015" alt="The Enthusiast Network"/>
					</noscript>
				</a>

				<div class="btn-group dropup">
					<button type="button" class="btn btn-default dropdown-toggle">
						Visit our other sites <span class="caret"></span>
					</button>
					<ul class="dropdown-menu" role="menu"><li><a href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network">The Enthusiast Network</a></li><li><a href="http://www.grindtv.com/" title="GrindTV">GrindTV</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.baseballamerica.com/" title="Baseball America">Baseball America</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.endurocross.com/" title="EnduroCross">EnduroCross</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.slamonline.com/" title="SLAM">SLAM</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfermag.com/" title="Surfer">Surfer</a></li><li><a href="http://www.surfingmagazine.com/" title="Surfing">Surfing</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://business.transworld.net/" title="TransWorld Business">TransWorld Business</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://bmx.transworld.net/" title="TransWorld RideBMX">TransWorld RideBMX</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>				</div>
			</div>
		</div>
	</div>

</footer>
<div id="gpt-ad-slot-10" class="pagebuilder_ad outofpage"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-10");});});</script></div><div id="gpt-ad-slot-11" class="pagebuilder_ad outofpage"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-11");});});</script></div><div id="gpt-ad-slot-12" class="pagebuilder_ad outofpage"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-12");});});</script></div>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">


<!-- SiteCatalyst code version: H.25. Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
<script type="text/javascript" language="javascript">if(typeof omnitureLandingPageTracker!=="undefined"){var s_code_assigned=false;jQuery(document).ready(function(){var sObjectParams={"server":"canoekayak","channel":"D=v5","pageName":'Photo of the Day: Article',"eVar2":"Company: Content","prop2":"D=v2","eVar4":"Photo of the Day | Kristoffer Vandbakk","prop3":"D=v4","eVar5":"Photo of the Day","prop4":"D=v5","eVar6":"Aaron Schmidt","prop6":"D=v6","eVar7":"03/13/2017","prop5":"D=v7","eVar8":"photo-day-kristoffer-vandbakk-2","prop7":"D=v8","eVar23":omnitureLandingPageTracker('Photo of the Day: Article'),"eVar31":"Not Logged","prop37":"D=v31","eVar24":omnitureUserIdTracker(),"prop52":"D=v24","eVar3":"Organic","eVar9":"photo-of-the-day","prop8":"D=v9","prop49":GenerateProp49(),"eVar50":"canoekayak.com","prop38":"D=v50","eVar60":"canoekayak.com","prop60":"D=v60","list2":"photo-of-the-day"};jQuery.extend(s,sObjectParams);if(window.mmsc_val!==undefined&&window.mmsc_val!==''){s.eVar39=mmsc_val;s.prop34="D=v39";}if(window.kruxomnivalue!==undefined&&window.kruxomnivalue!==''){s.eVar57=window.kruxomnivalue;s.list1=window.kruxomnivalue;s.prop57="D=v57";}if($.adblock!==undefined&&$.adblock===true){s.events=s.events+',event81';}omnitureModulesOnPageImpressionTrack();omnitureTrackLoadTime();GetReferrerAndClickDepth();sProductValue=s.products;var s_code=s.t();if(s_code)document.write(s_code);s_code_assigned=true;});}</script>
<!-- End SiteCatalyst code version: H.25. -->


		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PKDZ4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PKDZ4K');</script>
		<!-- End Google Tag Manager -->
<script>window.load_trinity=function(callback){var associations=sonobiAssociations;setTimeout(function(){callback();callback=function(){};},800);var sbi_script=document.createElement('script');sbi_script.async=true;sbi_script.type='text/javascript';sbi_script.src='http://apex.go.sonobi.com/trinity.js?key_maker='+JSON.stringify(associations)+'&s='+Math.floor(Math.random()*1000);if(callback==null)callback=function(){};if(sbi_script.readyState){sbi_script.onreadystatechange=function(){if(sbi_script.readyState=="loaded"||sbi_script.readyState=="complete"){sbi_script.onreadystatechange=null;callback();}};}else{sbi_script.onload=function(){callback();$(document).trigger('grind.adsDefined');};}var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(sbi_script,node);};function addSonobiTargeting(slot,identifier){try{if(!('sbi_trinity'in window)||!(identifier in window.sbi_trinity))return slot;var placement=window.sbi_trinity[identifier];if(typeof placement!='undefined'){for(var attr in placement){slot.setTargeting(attr,placement[attr]);}}return slot;}catch(e){return slot;}}</script>
		<!-- Chartbeat -->
		<script type="text/javascript">var _sf_async_config={uid:42104,domain:"canoekayak.com",authors:"",sections:"",playerdomain:"video.grindnetworks.com"};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src",(("https:"==document.location.protocol)?"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/":"http://static.chartbeat.com/")+"js/chartbeat.js");document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>

<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/A.Article,,_assets,,_css,,_article.css,,qver==3.0.3+RelatedPosts,,_assets,,_css,,_relatedposts.css,,qver==3.0.3+Footer,,_assets,,_css,,_footer.css,,qver==3.0.3,Mcc.Hb0BdePtH2.css.pagespeed.cf.mLV4kKBo70.css' type='text/css' media='all'/>


<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/photos\/photo-of-the-day\/photo-day-kristoffer-vandbakk-2\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script src="//www.canoekayak.com/wp-content/plugins/woocommerce/assets/js/frontend,_add-to-cart.min.js,qver==2.5.2+jquery-blockui,_jquery.blockUI.min.js,qver==2.70.pagespeed.jc.3aSHT85jG2.js"></script><script>eval(mod_pagespeed_HD9XoEC_qX);</script>
<script>eval(mod_pagespeed_756YF$RV0B);</script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/photos\/photo-of-the-day\/photo-day-kristoffer-vandbakk-2\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script src="//www.canoekayak.com/wp-content/plugins/woocommerce/assets/js/frontend,_woocommerce.min.js,qver==2.5.2+jquery-cookie,_jquery.cookie.min.js,qver==1.4.1.pagespeed.jc.mqgxacNh6l.js"></script><script>eval(mod_pagespeed_h2lb1PtnfU);</script>
<script>eval(mod_pagespeed_HYKxNOCa5H);</script>
<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/photos\/photo-of-the-day\/photo-day-kristoffer-vandbakk-2\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
//]]></script>
<script src="//www.canoekayak.com/wp-content,_plugins,_woocommerce,_assets,_js,_frontend,_cart-fragments.min.js,qver==2.5.2+wp-includes,_js,_wp-embed.min.js,qver==4.7.2+wp-content,_plugins,_grindmedia-newsletter,_scripts,_grindmedia-newsletter.js,qver==4.7.2+wp-content,_plugins,_pagebuilder,_PageBuilder,_UnifiedContent,_RelatedPosts,_assets,_js,_relatedPagination.js,qver==3.0.3.pagespeed.jc.b_L_v5fdAH.js"></script><script>eval(mod_pagespeed_237ZWsNg5F);</script>
<script>eval(mod_pagespeed_vvygFO_kog);</script>
<script>eval(mod_pagespeed_yT2QH07M9p);</script>
<script>eval(mod_pagespeed_1yxNsFnGpm);</script>
<script type="text/javascript">if(typeof lightspeed!=='undefined'){var gptLoaded=false;lightspeed.add_session_end_hook(function(){if(gptLoaded)return;var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();});}else{var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();}var refreshAdSlots=new Array();</script><script>(function(){googletag.cmd.push(function(){var mapping=googletag.sizeMapping().addSize([788,90],[[970,250],[728,90],[970,90]]).addSize([0,0],[[970,250],[320,50],[970,90]]).build();var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos","top").defineSizeMapping(mapping);slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2",[[157,60]],"gpt-ad-slot-1").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2",[[1,2]],"gpt-ad-slot-2").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2",[[600,150]],"gpt-ad-slot-3").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2",[[600,150]],"gpt-ad-slot-4").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2",[[300,250]],"lrec-top").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2",[[300,225]],"gpt-ad-slot-6").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2",[[300,100]],"gpt-ad-slot-7").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2",[[300,250]],"lrec-bottom").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2",[[300,600]],"half-page").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineOutOfPageSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2","gpt-ad-slot-10").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2",[[1,1]],"gpt-ad-slot-11").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/photos/photo-of-the-day/photo-day-kristoffer-vandbakk-2",[[2,2]],"gpt-ad-slot-12").setTargeting("pos","top");slot.addService(googletag.pubads());googletag.pubads().setTargeting("type","article").setTargeting("categories",["photo-of-the-day"]).setTargeting("tags",["photo-of-the-day"]).setTargeting("device",pbGlobal.device).setTargeting("ksg",Krux.segments).setTargeting("kuid",Krux.user);googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener('slotRenderEnded',function(event){gptevents.trigger(event)});googletag.enableServices();$(document).trigger('grind.adsDefined');});})();</script>
		<!-- Shared PageBuilder Logic -->
		<script type="text/javascript">$(document).ready(function(){var s=window.location.hostname.split('.');var domain=s[s.length-2]+'.'+s[s.length-1];$('a').filter(function(){if(this.hostname&&this.hostname!='ad.doubleclick.net'){var t=this.hostname.split('.');var test=t[t.length-2]+'.'+t[t.length-1];if(test!=domain)return true;else
return false;}}).attr('target','_blank');$('.network-drop .dropdown-toggle').click(function(){$(this).dropdown('toggle');});$('.network-drop .dropdown-menu').focusout(function(){$('.network-drop .dropup').removeClass('open');});$('#PageContainer').click(function(){$('.network-drop .dropup').removeClass('open');});$('img.unveil').unveil(0,function(){$(this).load(function(){this.style.opacity=1;});});});window.suggestmeyes_loaded=true;</script>

	</div>
</body>
</html>