<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
        
		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="57634002872" />
		<meta property="fb:pages" content="415913271828484" />

		<link rel="amphtml" href="http://www.canoekayak.com/news/expeditions/patagonia-triple-crown-episode-4/?amphtml=1">
        <script type="application/ld+json">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</script>

<title>Patagonia Triple Crown, Part IV: High Water on the Rio Baker</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The finale of our 4-part series featuring the 2016 Dream Adventure crew&#039;s attempt to paddle Patagonia&#039;s three most infamous rivers from source to sea."/>
<meta name="news_keywords" content="patagonia triple crown, canoe, kayak, kayaking, canoeing, river, whitewater" />
<meta name="original-source" content="http://www.canoekayak.com/news/expeditions/patagonia-triple-crown-episode-4/" />
<meta name="robots" content="noodp"/>
<meta name="keywords" content="patagonia, ptc, patagonia triple crown, evan, eg, evan garcia, C&amp;K, CKAwards, Canoe &amp; Kayak, Canoekayak, parker, eric parker, todd wells, hesh, seiler, kyle hull, lorenzo, substantial, nomade, Tino Specht, demzhitz, pucon, futa, chile, fuy, baker, rios, rio, bravo, futaleufu, NRS, dream, dream adventure, grant, prize, award, rio pascua, pascua, ferry, rio baker, chile, patagonia, andes, whitewater, expedition"/>
<link rel="canonical" href="http://www.canoekayak.com/news/expeditions/patagonia-triple-crown-episode-4/" />
<link rel="publisher" href="https://plus.google.com/+canoekayakmagazine"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="video.other" />
<meta property="og:video" content="https://www.youtube.com/embed/27Rwmlqu_E8" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/27Rwmlqu_E8" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video:width" content="480" />
<meta property="og:video:height" content="270" />
<meta property="video:duration" content="95" />
<meta property="ya:ovs:upload_date" content="2017-08-30T05:57:54-07:00" />
<meta property="ya:ovs:adult" content="false" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta property="og:image" content="http://cdn.canoekayak.com/uploads/2017/08/27rwmlqu_e8-3.jpg" />
<meta property="og:title" content="The Patagonia Triple Crown, Part 4: Rio Baker" />
<meta property="og:description" content="The Dream Adventure Contest crew&#039;s attempt to paddle Patagonia&#039;s three most infamous rivers from source to sea ends with its biggest high-water challenge." />
<meta property="og:url" content="http://www.canoekayak.com/news/expeditions/patagonia-triple-crown-episode-4/" />
<meta property="og:site_name" content="Canoe &amp; Kayak Magazine" />
<meta property="article:tag" content="patagonia triple crown" />
<meta property="article:section" content="Expeditions" />
<meta property="article:published_time" content="2017-08-30T05:57:54-07:00" />
<meta property="article:modified_time" content="2017-08-30T06:39:36-07:00" />
<meta property="og:updated_time" content="2017-08-30T06:39:36-07:00" />
<meta property="og:image" content="http://cdn.canoekayak.com/uploads/2017/08/PTCp4.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The finale of our 4-part series featuring the 2016 Dream Adventure crew&#039;s attempt to paddle Patagonia&#039;s three most infamous rivers from source to sea." />
<meta name="twitter:title" content="Patagonia Triple Crown, Part IV: High Water on the Rio Baker" />
<meta name="twitter:site" content="@CanoeKayakMag" />
<meta name="twitter:image" content="http://cdn.canoekayak.com/uploads/2017/08/PTCp4.jpg" />
<meta name="twitter:creator" content="@CanoeKayakMag" />
<meta property="DC.date.issued" content="2017-08-30T05:57:54-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<!-- Krux Control Tag & User Segments (canoekayak.com) -->
<script class="kxct" data-id="Id99V8aA" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux || ((Krux = function(){ Krux.q.push(arguments); }).q = []);
    (function() {
        var k = document.createElement("script"); k.type = "text/javascript"; k.async = true;
        var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=Id99V8aA&site=canoekayak.com&edit=1";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(k,s);
    }());
</script>
<script class="kxint" type="text/javascript">
    window.Krux || ((Krux = function() { Krux.q.push(arguments); }).q = []);
    (function() {
        function retrieve(n) {
            var m, k = "kx" + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            } else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + "=([^;]*)");
                return (m && unescape(m[1])) || "";
            } else {
                return "";
            }
        }
        Krux.user = retrieve("user");
        Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];
        var dfpp = [];
        var dfpp_omniture = [];
        if (Krux.user) {
            dfpp.push("kuid=" + Krux.user);
        }
        for (var i = 0; i < Krux.segments.length && i < 20; i++) {
            dfpp.push("ksg=" + Krux.segments[i]);
            dfpp_omniture.push(Krux.segments[i]);
        }
        window.kruxvalue = Krux.dfppKeyValues = dfpp.length ? dfpp.join(";") + ";" : "";
        window.kruxomnivalue = dfpp_omniture.length ? dfpp_omniture.join(",") : "";
    })();
</script>

<link rel='dns-prefetch' href='//js.indexww.com' />
<link rel='dns-prefetch' href='//cdn.grindnetworks.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.canoekayak.com/wp-content/themes/canoekayak.com/style-min.css?ver=4.0.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='ExternalFont0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700italic%2C700%2C800%2C800italic&#038;ver=4.8' type='text/css' media='all' />
<script>if (typeof pbGlobal == 'undefined') { var pbGlobal = {}; }; pbGlobal.pageType = 'article';</script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-content/themes/canoekayak.com/js/script-min.js?ver=4.0.0.70'></script>
<script type='text/javascript' src='http://js.indexww.com/ht/ls-ten.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AccountName = "aumocanoekayakhub,aumoglobalgrindhub";
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.grindnetworks.com/omniture/v2.1/assets/js/omniture.min.js?ver=4.0.0.70'></script>
<link rel='https://api.w.org/' href='http://www.canoekayak.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.canoekayak.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canoekayak.com%2Fnews%2Fexpeditions%2Fpatagonia-triple-crown-episode-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canoekayak.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canoekayak.com%2Fnews%2Fexpeditions%2Fpatagonia-triple-crown-episode-4%2F&#038;format=xml" />
<meta property="fb:pages" content="24090336493" /><script>dataLayer = [{"pageType":"article","categorySlug":"whitewater-kayak","categoryName":"Whitewater Kayak","author":"CanoeKayak.com"}];</script>
<link rel="apple-touch-icon" sizes="180x180" href="http://stwww.canoekayak.com/wp-content/themes/canoekayak.com/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://stwww.canoekayak.com/wp-content/themes/canoekayak.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://stwww.canoekayak.com/wp-content/themes/canoekayak.com/favicon-16x16.png">
<link rel="manifest" href="http://stwww.canoekayak.com/wp-content/themes/canoekayak.com/manifest.json">
<link rel="mask-icon" href="http://stwww.canoekayak.com/wp-content/themes/canoekayak.com/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="http://stwww.canoekayak.com/wp-content/themes/canoekayak.com/favicon.ico">
<meta name="msapplication-config" content="http://stwww.canoekayak.com/wp-content/themes/canoekayak.com/browserconfig.xml">
<meta name="theme-color" content="#e4e4e4">

	</head>

	<body class="post-template-default single single-post postid-158653 single-format-standard takeover-off desktop-theme article-extended">

		<div id="TakeoverBackground">

			<div id="PageContainer" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
				<a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
				<a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


	<header id="BaseSiteHead" class="site-header" role="banner">
		<div class="header-content">
			<div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

			<div class="site-branding">
				<h1 class="site-title"><a href="http://www.canoekayak.com/" rel="home">Canoe &amp; Kayak Magazine</a> <small>Paddling Trips, Industry News, Gear Reviews, Techniques, Photos</small></h1>
			</div><!-- .site-branding -->

			<nav id="TopBarNav" class="main-navigation" role="navigation">
				<h1 class="seo-heading">Canoe &amp; Kayak Magazine Navigation</h1>
				 <ul>
	<li class="nav-item-gear ">
		<a href="http://www.canoekayak.com/gear/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-2017buyersguide ">
		<a href="http://www.canoekayak.com/2017-gear-guide/" title="2017 Buyer&#039;s Guide">
			2017 Buyer's Guide
		</a>
		
	</li>
	<li class="nav-item-canoe ">
		<a href="http://www.canoekayak.com/gear/canoe-gear/" title="Canoe">
			Canoe
		</a>
		
	</li>
	<li class="nav-item-kayaktouring ">
		<a href="http://www.canoekayak.com/gear/touring-kayaks-gear/" title="Kayak Touring">
			Kayak Touring
		</a>
		
	</li>
	<li class="nav-item-whitewater ">
		<a href="http://www.canoekayak.com/gear/whitewater-kayak-gear/" title="Whitewater">
			Whitewater
		</a>
		
	</li>
	<li class="nav-item-rides ">
		<a href="http://www.canoekayak.com/gear/rides/" title="Rides">
			Rides
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/gear/field-tested-primus-primetech-stove-set/" title="Field Tested: Primus Primetech Stove Set">
						<img data-src="http://cdn.canoekayak.com/uploads/2017/08/primusMANTLE.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Field Tested: Primus Primetech Stove Set">
					</a>
					<span class="entry-category">Accessories</span>
					<span class="entry-title"><a href="/gear/field-tested-primus-primetech-stove-set/" title="Field Tested: Primus Primetech Stove Set">Field Tested: Primus Primetech Stove Set</a></span>
				</div>
				<div class="hentry">
					<a href="/gear/field-tested-summer-camping-gear/" title="Field Tested: Summer Camping Gear">
						<img data-src="http://cdn.canoekayak.com/uploads/2017/07/mantle-1-300x169.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Field Tested: Summer Camping Gear">
					</a>
					<span class="entry-category">Accessories</span>
					<span class="entry-title"><a href="/gear/field-tested-summer-camping-gear/" title="Field Tested: Summer Camping Gear">Field Tested: Summer Camping Gear</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-skills ">
		<a href="http://www.canoekayak.com/skills/" title="Skills">
			Skills
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-tipoftheweek ">
		<a href="/tag/tip-of-the-week/" title="Tip of the Week">
			Tip of the Week
		</a>
		
	</li>
	<li class="nav-item-needtoknow ">
		<a href="/tag/need-to-know/" title="Need To Know">
			Need To Know
		</a>
		
	</li>
	<li class="nav-item-startpaddling ">
		<a href="http://www.canoekayak.com/start-paddling/" title="Start Paddling">
			Start Paddling
		</a>
		
	</li>
	<li class="nav-item-paddlingsafety ">
		<a href="http://www.canoekayak.com/skills/paddling-safely/" title="Paddling Safety">
			Paddling Safety
		</a>
		
	</li>
	<li class="nav-item-bushcraft ">
		<a href="/tag/bushcraft/" title="Bushcraft">
			Bushcraft
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/skills/rescue-for-river-runners-ep-6/" title="Rescue for River Runners 6: Rescue PFD Basics">
						<img data-src="http://cdn.canoekayak.com/uploads/2012/10/R3_6Thumb2-300x169.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Rescue for River Runners 6: Rescue PFD Basics">
					</a>
					<span class="entry-category">Exclusives</span>
					<span class="entry-title"><a href="/skills/rescue-for-river-runners-ep-6/" title="Rescue for River Runners 6: Rescue PFD Basics">Rescue for River Runners 6: Rescue PFD Basics</a></span>
				</div>
				<div class="hentry">
					<a href="/whitewater-kayak/food-balance-whitewater-with-ben-marr/" title="Food, Balance &#038; Whitewater with Ben Marr">
						<img data-src="http://cdn.canoekayak.com/uploads/2017/07/KUG4186-2.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Food, Balance &#038; Whitewater with Ben Marr">
					</a>
					<span class="entry-category">Skills</span>
					<span class="entry-title"><a href="/whitewater-kayak/food-balance-whitewater-with-ben-marr/" title="Food, Balance &#038; Whitewater with Ben Marr">Food, Balance &#038; Whitewater with Ben Marr</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-destinations ">
		<a href="http://www.canoekayak.com/travel/" title="Destinations">
			Destinations
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-featureddestination ">
		<a href="http://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">
			Featured Destination
		</a>
		
	</li>
	<li class="nav-item-bestbets ">
		<a href="http://www.canoekayak.com/travel/best-bets/" title="Best Bets">
			Best Bets
		</a>
		
	</li>
	<li class="nav-item-traveljournal ">
		<a href="http://www.canoekayak.com/travel/travel-journal/" title="Travel Journal">
			Travel Journal
		</a>
		
	</li>
	<li class="nav-item-eventscalendar ">
		<a href="http://www.canoekayak.com/events/" title="Events Calendar">
			Events Calendar
		</a>
		
	</li>
	<li class="nav-item-submitevent ">
		<a href="/events/event-submission-form/" title="Submit Event">
			Submit Event
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/travel/stop-shop-riverside-kayak-connection-detroit-michigan/" title="Shop Stop: Riverside Kayak Connection — Detroit, Michigan">
						<img data-src="http://cdn.canoekayak.com/uploads/2016/09/RKC_featured-300x169.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Shop Stop: Riverside Kayak Connection — Detroit, Michigan">
					</a>
					<span class="entry-category">Canoe</span>
					<span class="entry-title"><a href="/travel/stop-shop-riverside-kayak-connection-detroit-michigan/" title="Shop Stop: Riverside Kayak Connection — Detroit, Michigan">Shop Stop: Riverside Kayak Connection — Detroit, Michigan</a></span>
				</div>
				<div class="hentry">
					<a href="/news/shop-stop-liquid-fusion-kayaking-fort-bragg-california/" title="Shop Stop: Liquid Fusion Kayaking — Fort Bragg, California">
						<img data-src="http://cdn.canoekayak.com/uploads/2017/02/P1130843_featured-300x169.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Shop Stop: Liquid Fusion Kayaking — Fort Bragg, California">
					</a>
					<span class="entry-category">Best Bets</span>
					<span class="entry-title"><a href="/news/shop-stop-liquid-fusion-kayaking-fort-bragg-california/" title="Shop Stop: Liquid Fusion Kayaking — Fort Bragg, California">Shop Stop: Liquid Fusion Kayaking — Fort Bragg, California</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-photos ">
		<a href="http://www.canoekayak.com/photos/" title="Photos">
			Photos
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-digitalfeatures ">
		<a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">
			Digital Features
		</a>
		
	</li>
	<li class="nav-item-photoessays ">
		<a href="http://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">
			Photo Essays
		</a>
		
	</li>
	<li class="nav-item-photogalleries ">
		<a href="http://www.canoekayak.com/photos/galleries/" title="Photo Galleries">
			Photo Galleries
		</a>
		
	</li>
	<li class="nav-item-behindthelens ">
		<a href="http://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">
			Behind the Lens
		</a>
		
	</li>
	<li class="nav-item-photooftheday ">
		<a href="http://www.canoekayak.com/photos/photo-of-the-day/" title="Photo of the Day">
			Photo of the Day
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/news/expeditions/patagonia-triple-crown-episode-4/" title="The Patagonia Triple Crown, Part 4">
						<img data-src="http://cdn.canoekayak.com/uploads/2017/08/PTCp4.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The Patagonia Triple Crown, Part 4">
					</a>
					<span class="entry-category">Expeditions</span>
					<span class="entry-title"><a href="/news/expeditions/patagonia-triple-crown-episode-4/" title="The Patagonia Triple Crown, Part 4">The Patagonia Triple Crown, Part 4</a></span>
				</div>
				<div class="hentry">
					<a href="/photos/digital-features/patagonia-triple-crown-part-3/" title="The Patagonia Triple Crown, Part 3">
						<img data-src="http://cdn.canoekayak.com/uploads/2017/08/PTCp3.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The Patagonia Triple Crown, Part 3">
					</a>
					<span class="entry-category">Digital Features</span>
					<span class="entry-title"><a href="/photos/digital-features/patagonia-triple-crown-part-3/" title="The Patagonia Triple Crown, Part 3">The Patagonia Triple Crown, Part 3</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-videos ">
		<a href="http://www.canoekayak.com/videos/" title="Videos">
			Videos
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-virtualcoach ">
		<a href="http://www.canoekayak.com/videos/virtual-coach/" title="Virtual Coach">
			Virtual Coach
		</a>
		
	</li>
	<li class="nav-item-theinsideline ">
		<a href="http://www.canoekayak.com/videos/the-inside-line/" title="The Inside Line">
			The Inside Line
		</a>
		
	</li>
	<li class="nav-item-carryonadventures ">
		<a href="/tag/carry-on-adventures/%20" title="Carry-on Adventures">
			Carry-on Adventures
		</a>
		
	</li>
	<li class="nav-item-ckawardsvideos ">
		<a href="http://www.canoekayak.com/canoe-kayak-awards/ck-awards-videos/" title="CK Awards Videos">
			CK Awards Videos
		</a>
		
	</li>
	<li class="nav-item-lessonsfromthetrail ">
		<a href="http://www.canoekayak.com/tag/jim-baird-lessons-from-the-trail/" title="Lessons From the Trail">
			Lessons From the Trail
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/whitewater-kayak/video-montreal-eau-vive-2017/" title="Video: Montréal Eau Vive 2017 Highlights">
						<img data-src="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Video: Montréal Eau Vive 2017 Highlights">
					</a>
					<span class="entry-category">Videos</span>
					<span class="entry-title"><a href="/whitewater-kayak/video-montreal-eau-vive-2017/" title="Video: Montréal Eau Vive 2017 Highlights">Video: Montréal Eau Vive 2017 Highlights</a></span>
				</div>
				<div class="hentry">
					<a href="/whitewater-kayak/video-total-totality-tyler-bradt-hucks-mesa-falls-premium-eclipse-viewing/" title="Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing">
						<img data-src="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing">
					</a>
					<span class="entry-category">Videos</span>
					<span class="entry-title"><a href="/whitewater-kayak/video-total-totality-tyler-bradt-hucks-mesa-falls-premium-eclipse-viewing/" title="Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing">Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-news ">
		<a href="http://www.canoekayak.com/news/" title="News">
			News
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-environment ">
		<a href="http://www.canoekayak.com/news/environment/" title="Environment">
			Environment
		</a>
		
	</li>
	<li class="nav-item-expeditions ">
		<a href="http://www.canoekayak.com/news/expeditions/" title="Expeditions">
			Expeditions
		</a>
		
	</li>
	<li class="nav-item-industryupdates ">
		<a href="http://www.canoekayak.com/news/industry-updates/" title="Industry Updates">
			Industry Updates
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/news/expeditions/patagonia-triple-crown-episode-4/" title="The Patagonia Triple Crown, Part 4">
						<img data-src="http://cdn.canoekayak.com/uploads/2017/08/PTCp4.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The Patagonia Triple Crown, Part 4">
					</a>
					<span class="entry-category">Expeditions</span>
					<span class="entry-title"><a href="/news/expeditions/patagonia-triple-crown-episode-4/" title="The Patagonia Triple Crown, Part 4">The Patagonia Triple Crown, Part 4</a></span>
				</div>
				<div class="hentry">
					<a href="/news/industry-updates/paddlesports-retailer-birth-of-trade-show/" title="Paddlesports Retailer: Birth of Trade Show">
						<img data-src="http://cdn.canoekayak.com/uploads/2017/08/20110312-Canoecopia-0029.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Paddlesports Retailer: Birth of Trade Show">
					</a>
					<span class="entry-category">Industry Updates</span>
					<span class="entry-title"><a href="/news/industry-updates/paddlesports-retailer-birth-of-trade-show/" title="Paddlesports Retailer: Birth of Trade Show">Paddlesports Retailer: Birth of Trade Show</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-kayakfish ">
		<a href="http://www.canoekayak.com/kayakfish/" title="Kayak Fish">
			Kayak Fish
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-boats ">
		<a href="http://www.canoekayak.com/kayakfish/kayakfish-boats/" title="Boats">
			Boats
		</a>
		
	</li>
	<li class="nav-item-gear ">
		<a href="http://www.canoekayak.com/kayakfish/kayakfish-gear/" title="Gear">
			Gear
		</a>
		
	</li>
	<li class="nav-item-videos ">
		<a href="http://www.canoekayak.com/kayakfish/kayakfish-videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-news ">
		<a href="http://www.canoekayak.com/kayakfish/kayakfish-news/" title="News">
			News
		</a>
		
	</li>
	<li class="nav-item-tips ">
		<a href="http://www.canoekayak.com/kayakfish/kayakfish-tips/" title="Tips">
			Tips
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/kayakfish/kayakfish-tips/kayakfish-fishing-tips/diy-hacks-rigging-a-dolly-anchor/" title="DIY HACKS: Rigging a Dolly Anchor">
						<img data-src="http://cdn.canoekayak.com/uploads/2017/08/dolly-anchor-mantle.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="DIY HACKS: Rigging a Dolly Anchor">
					</a>
					<span class="entry-category">Kayak Fish Fishing Tips</span>
					<span class="entry-title"><a href="/kayakfish/kayakfish-tips/kayakfish-fishing-tips/diy-hacks-rigging-a-dolly-anchor/" title="DIY HACKS: Rigging a Dolly Anchor">DIY HACKS: Rigging a Dolly Anchor</a></span>
				</div>
				<div class="hentry">
					<a href="/kayakfish/kayakfish-videos/diy-hacks-rigging-dropper-loop-knot/" title="DIY Hacks: Rigging with a dropper loop knot">
						<img data-src="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-18-at-3.14.47-PM.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="DIY Hacks: Rigging with a dropper loop knot">
					</a>
					<span class="entry-category">Kayak Fish Tips</span>
					<span class="entry-title"><a href="/kayakfish/kayakfish-videos/diy-hacks-rigging-dropper-loop-knot/" title="DIY Hacks: Rigging with a dropper loop knot">DIY Hacks: Rigging with a dropper loop knot</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-more ">
		<a href="#" title="More">
			More
		</a>
		<div class="subnav-flyout">
			<ul>
	<li class="nav-item-sections ">
		<a href="#" title="Sections">
			Sections
		</a>
		<ul>
	<li class="nav-item-canoe ">
		<a href="http://www.canoekayak.com/canoe/" title="Canoe">
			Canoe
		</a>
		
	</li>
	<li class="nav-item-kayaktouring ">
		<a href="http://www.canoekayak.com/touring-kayaks/" title="Kayak Touring">
			Kayak Touring
		</a>
		
	</li>
	<li class="nav-item-whitewater active">
		<a href="http://www.canoekayak.com/whitewater-kayak/" title="Whitewater">
			Whitewater
		</a>
		
	</li>
	<li class="nav-item-inflatables ">
		<a href="/tag/inflatables/" title="Inflatables">
			Inflatables
		</a>
		
	</li>
	<li class="nav-item-packraft ">
		<a href="http://www.canoekayak.com/tag/packraft/" title="Packraft">
			Packraft
		</a>
		
	</li>
	<li class="nav-item-sup ">
		<a href="http://www.supthemag.com/" title="SUP">
			SUP
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-magazine ">
		<a href="http://www.canoekayak.com/magazine/" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-fromthemag ">
		<a href="http://www.canoekayak.com/from-the-mag/" title="From The Mag">
			From The Mag
		</a>
		
	</li>
	<li class="nav-item-backissues ">
		<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Back Issues">
			Back Issues
		</a>
		
	</li>
	<li class="nav-item-newsletter ">
		<a href="http://www.canoekayak.com/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact ">
		<a href="http://www.canoekayak.com/contact/" title="Contact">
			Contact
		</a>
		
	</li>
	<li class="nav-item-ckawards ">
		<a href="http://www.canoekayak.com/canoe-kayak-awards/" title="C&amp;K Awards">
			C&K Awards
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-resources ">
		<a href="#" title="Resources">
			Resources
		</a>
		<ul>
	<li class="nav-item-eventsubmissionform ">
		<a href="http://www.canoekayak.com/event-submission-form/" title="Event Submission Form">
			Event Submission Form
		</a>
		
	</li>
	<li class="nav-item-calendarofevents ">
		<a href="http://www.canoekayak.com/events/" title="Calendar of Events">
			Calendar of Events
		</a>
		
	</li>
</ul>

	</li>
</ul>

		</div>
	</li>
 </ul>

			</nav><!-- #TopBarNav -->

			<div class="search-social-header">
				<div class="social-box">
					<i class="fa fa-facebook"></i>
					<i class="fa fa-instagram"></i>
					<i class="fa fa-angle-down"></i>
					<div class="social-dd">
						<ul>
							<li><a href="https://www.facebook.com/canoeandkayak" title="Facebook"><i class="fa fa-lg fa-facebook-square"></i> Facebook</a></li>
							<li><a href="https://www.youtube.com/canoekayak" title="YouTube"><i class="fa fa-lg fa-youtube-play"></i> Youtube</a></li>
							<li><a href="https://instagram.com/canoekayakmag" title="Instagram"><i class="fa fa-lg fa-instagram"></i> Instagram</a></li>
							<li><a href="https://twitter.com/CanoeKayakMag" title="Twitter"><i class="fa fa-lg fa-twitter"></i> Twitter</a></li>
							<li><a href="http://pinterest.com/canoekayakmag" title="Pinterest"><i class="fa fa-lg fa-pinterest"></i> Pinterest</a></li>
							<li><a href="/newsletter/" title="Newsletter"><i class="fa fa-lg fa-envelope"></i> Newsletter</a></li>
							<li><a href="/feed/" title="RSS"><i class="fa fa-lg fa-rss"></i> RSS</a></li>
						</ul>
					</div>
				</div>
				<i class="fa fa-search fa search-trigger"></i>
			</div><!-- .search-social-header -->

			<div class="search-box">
				
<form role="search" method="get" class="search-form" action="http://www.canoekayak.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search Canoe &amp; Kayak Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
			</div><!-- .search-box -->

		</div>

	</header><!-- #BaseSiteHead -->

	<div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            

            <div class="mobile-subscribe">
                <span class="mobile-nav-title">Subscribe</span>
                <ul>
                    <li><a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20">Print Magazine</a></li>
                    <li><a href="/magazine/">Digital Edition</a></li>
                    <li><a href="https://www.circsource.com/store/csloginpage.html?MagId=20">Subscriber Services</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
                </ul>
            </div>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow Canoe &amp; Kayak Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/canoeandkayak" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/CanoeKayakMag" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+canoekayakmagazine" title="Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/canoekayakmag" title="Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/canoekayak" title="YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="http://pinterest.com/canoekayakmag" title="Pinterest"><i class="fa fa-pinterest-p"></i></a>
                    <a href="/feed/" title="RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/" title="Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

	<div id="content" class="site-content">
	
	<div id="billboard" class="pagebuilder_ad billboard" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("billboard");
});});</script></div>
 	
    
<article id="post-158653" class="post-158653 post type-post status-publish format-standard has-post-thumbnail hentry category-expeditions category-photo-essays category-whitewater-kayak tag-patagonia-triple-crown">
        <div class="article-wide-block">

            
            
            
            <figure><img class="post-marquee" src="http://cdn.canoekayak.com/uploads/2017/08/PTCp4.jpg" alt="Featured Image" /></figure>
            
            <div id="plate" class="pagebuilder_ad plate" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("plate");
});});</script></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main" role="main">
            <div class="main">
                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">The Patagonia Triple Crown, Part 4</h1>
<p class="entry-subtitle">High Stakes and Big Water on the Rio Baker</p>

<div class="entry-meta">
    <p>
        <time datetime="2017-08-30T05:57:54-07:00">August 30, 2017</time>

                By <a href="http://www.canoekayak.com/author/canoekayak-com/?rel=author" rel="author" title="Posts by CanoeKayak.com">CanoeKayak.com</a>        
        
        
        
        
        
                <span class="secondary-byline">
                                </span>
            </p>

</div>

<div class="ad-btyb" style="display: none;">
    <div id="ad-btyb" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("ad-btyb");
});});</script></div></div>

                    </header>

                    
<script type="text/javascript">
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=6dikvfn62ub2rlmhti10';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>

<div class="pw-server-widget" data-id="wid-nn1tih6g"></div>

                    
                    <div class="article-body">
                        <p><em>Story by Todd Wells // Photos by Eric Parker and Todd Wells</em></p><p>With the Pascua and Bravo behind us, only one leg remained in our Patagonia Triple Crown expedition. The expansive glaciers of the Southern Patagonian Ice Field were in our rear view mirror, but ahead lay the jagged peaks of its northern counterpart. It would be hard to trump the Río Pascua portage-fest and our source-to-sea expedition down the Río Bravo, but we were consumed with anticipation for one of the world's premier big-water rivers, the Río Baker.</p><p>The Río Baker comes to life at the outlet of Lago General Carrera, Chile's largest lake. From here its transparent blue waters drift at a tame pace westward through an arid mountainous landscape reminiscent of Southern Idaho and Eastern Oregon. Not far below its birthplace, at the confluence with the silty glacial-fed Río Neff, the Baker gains a thick turquoise appearance, picks up gradient and enters the first of its three significant canyons. For decades these three canyons and the whitewater they contain have attracted whitewater gurus from around the globe. But that is not all that they have attracted.</p><figure id="attachment_158664" style="width: 2000px" class="wp-caption aligncenter"><img class="size-full wp-image-158664" src="http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628.jpg" alt="" width="2000" height="1334" srcset="http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628.jpg 2000w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-640x427.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-768x512.jpg 768w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-970x647.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-135x90.jpg 135w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-300x200.jpg 300w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-100x67.jpg 100w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-200x133.jpg 200w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-150x100.jpg 150w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-1151x768.jpg 1151w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-180x120.jpg 180w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-600x400.jpg 600w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-160x107.jpg 160w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-320x213.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-480x320.jpg 480w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-660x440.jpg 660w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-990x660.jpg 990w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00628-1120x747.jpg 1120w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text">Epic horizon lines.</figcaption></figure>
<p>&nbsp;</p><p>In 2006, two privately owned Chilean corporations proposed the HidroAysén mega-dam project. The companies, Endesa and Colbún, wanted to build five massive hydroelectric dams in southern Chile's Aysén Region, two on the Río Baker and three on the Río Pascua. Collectively the dams would have flooded nearly 15,000 acres of land, almost all of it in the nutrient-rich and agriculturally productive Baker valley. The reservoirs would have displaced native peoples, local communities and wildlife such as the huemul, an Andean deer that is a national symbol of Chile. Additionally, the project would have required a 1,180-mile-long transmission line to connect the dams in Patagonia to the energy-hungry cities of Northern Chile. According to the advocacy group Patagonia Sin Represas (Patagonia Without Dams) the transmission line would traverse national parks, indigenous territories and thousands of private properties. Its proposed route would run underwater, around active volcanoes and through seismically unstable areas.</p><figure id="attachment_158662" style="width: 2000px" class="wp-caption aligncenter"><img class="size-full wp-image-158662" src="http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4.jpg" alt="" width="2000" height="1173" srcset="http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4.jpg 2000w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-640x375.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-768x450.jpg 768w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-970x569.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-153x90.jpg 153w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-300x176.jpg 300w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-100x59.jpg 100w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-200x117.jpg 200w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-1309x768.jpg 1309w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-180x106.jpg 180w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-600x352.jpg 600w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-160x94.jpg 160w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-320x188.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-480x282.jpg 480w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-660x387.jpg 660w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-990x581.jpg 990w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-4-1120x657.jpg 1120w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text">I see a llama&#8230;</figcaption></figure>
<p>Popular opinion in Chile opposes the dams, particularly in Patagonia. Protests against the project have been held across Chile and around the globe for a decade, but HidroAysén kept moving forward. The Environmental Impact Assessment (EIA) the companies submitted in 2008 was met with more than 10,000 public comments, most challenging its rosy-eyed take. Amanda Maxwell of <a href="https://www.nrdc.org/experts/amanda-maxwell/next-phase-hidroaysens-environmental-review-has-begun-dont-expect-sufficient" target="_blank">the Natural Resources Defense Council called it a "woefully deficient document"</a> and pointed out "glaring gaps in information, incorrect data and inconsistent analyses." Nevertheless, bureaucrats in the Chilean capital rubber-stamped the EIA in 2011.</p><p>The future for a free-flowing Río Baker and Río Pascua seemed grim, but the people of Chile were unwilling to accept defeat. Protests continued and in May of 2012 Colbun suspended efforts to seek environmental permits for the transmission line. The tables were turning, and just two years later the Chilean Committee of Ministers, Chile's highest administrative authority, made a unanimous decision to overturn the environmental permits originally granted to HidroAysén, on the grounds that the EIA was, in fact, woefully deficient.</p><figure id="attachment_158659" style="width: 2000px" class="wp-caption aligncenter"><img class="size-full wp-image-158659" src="http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1.jpg" alt="" width="2000" height="1199" srcset="http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1.jpg 2000w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-640x384.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-768x460.jpg 768w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-970x582.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-150x90.jpg 150w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-300x180.jpg 300w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-100x60.jpg 100w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-200x120.jpg 200w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-1281x768.jpg 1281w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-180x108.jpg 180w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-600x360.jpg 600w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-160x96.jpg 160w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-320x192.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-480x288.jpg 480w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-660x396.jpg 660w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-990x594.jpg 990w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-1-1120x671.jpg 1120w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text">Did we get the shot?</figcaption></figure>
<p>&nbsp;</p><p>For now at least, the dams are on hold. The eight-year struggle to protect the Pascua and Baker rivers was not easy, nor is it clear whether those opposed to the dams have won the war or merely a battle. Still, the people of Patagonia and environmentalists around the globe celebrate the Patagonia Sin Represas movement with the slogan "Chao HidroAysén!" (Goodbye HidroAysén).</p><p>Everyone on our team has been involved in some way with the fight for free-flowing rivers in Patagonia and other parts of the world. The cause is close to our hearts because we have had the rare privilege of seeing these beautiful rivers in all their unfettered glory. In fact, drawing attention to the dam threat was one of team leader Evan Garcia's primary motivations to attempt the Patagonian Triple Crown. But now, as we drove toward our putin on the winding Pan-American highway, we were just another group of whitewater junkies looking to get our fix on the Baker's legendary big-water rapids.</p><figure id="attachment_158660" style="width: 2000px" class="wp-caption aligncenter"><img class="size-full wp-image-158660" src="http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2.jpg" alt="" width="2000" height="1151" srcset="http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2.jpg 2000w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-640x368.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-768x442.jpg 768w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-970x558.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-156x90.jpg 156w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-300x173.jpg 300w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-100x58.jpg 100w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-200x115.jpg 200w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-1334x768.jpg 1334w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-180x104.jpg 180w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-600x345.jpg 600w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-160x92.jpg 160w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-320x184.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-480x276.jpg 480w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-660x380.jpg 660w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-990x570.jpg 990w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-2-1120x645.jpg 1120w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text">Canyon walls over deep waters.</figcaption></figure>
<p>We pulled off the road at a lonely bus stop marked by a wooden sign reading "Salto Neff" with a blue arrow pointing toward the river. Thick clouds of dust trailed behind each passing car and caked our unwashed faces in another layer of filth. We geared up and followed a meandering footpath to the river where the vegetation changed from scrub and sage to green trees above a mossy forest floor. One glance over the Baker was enough to take our breath away. Salto Neff, a powerful river-wide cascade, illuminated the river's perfect blue waters, and across the river, the Río Neff flowed out of tall glaciated mountains to add its milky flow to the Baker's azure waters. An eddyline churned the two contrasting currents like a spoon stirring cream into a rich cup of coffee. We had arrived at yet another magical Patagonian paradise.</p><p>Evan Garcia, Tino Specht and Eric Parker had each paddled the Baker in years past, but for the rest of our seven-man team, the river was new and unknown. Evan, who retains a photographic memory of every river he paddles, told us that there was a huge hole in the first rapid, and that the second required a narrow left-to-right line. He added that with the high flows we were experiencing, the first and second rapids would be close enough together that we shouldn't bother eddying out in between.</p><figure id="attachment_158665" style="width: 2000px" class="wp-caption aligncenter"><img class="size-full wp-image-158665" src="http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552.jpg" alt="" width="2000" height="1334" srcset="http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552.jpg 2000w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-640x427.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-768x512.jpg 768w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-970x647.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-135x90.jpg 135w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-300x200.jpg 300w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-100x67.jpg 100w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-200x133.jpg 200w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-150x100.jpg 150w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-1151x768.jpg 1151w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-180x120.jpg 180w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-600x400.jpg 600w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-160x107.jpg 160w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-320x213.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-480x320.jpg 480w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-660x440.jpg 660w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-990x660.jpg 990w, http://cdn.canoekayak.com/uploads/2017/08/eparker_-00552-1120x747.jpg 1120w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text">Can you spot the drone?</figcaption></figure>
<p>We all shared a high level of trust in Evan, and without a second thought followed him into the maw. Amid the constricted canyon, it felt as though the Baker's strength had multiplied tenfold. The first rapid presented a precarious line just beside a monster hole. We all came through unscathed, checked on one another in the short section of slower current, then charged into the second rapid. Waves and holes seemed to move across the river as though we were amongst a violent coastal swell, and just when we thought we were through the rapid a run-out of a dozen 8-foot waves appeared out of nowhere. For this hardened crew of big-water junkies, the surprise was a pleasant one. We regrouped in the eddy below the rapids, our screams of joy echoing off the canyon walls and disappearing into the roar of the river. We were finally paddling the Río Baker!</p><p>Similar scenes followed us down the rest of the river. Canyon walls in the distance crept closer and closer, we would wait for beta or perhaps hop out for a scout, then muster all of our strength and conviction before plunging into the next rapid. We adapted to the Baker's big water feel and started to get into a groove. It took a while to become comfortable, but with every rapid we paddled and with every day we spent on the Baker, we felt more and more at home. After three fulfilling days, we had all fallen in love with the river. That evening, instead of camping out near the ferry that transports vehicles, farm supplies and families from one side of the river to the other, we ventured into Cochrane, a nearby town and the collective meeting place for the people of Southern Patagonia.</p><figure id="attachment_158661" style="width: 2000px" class="wp-caption aligncenter"><img class="size-full wp-image-158661" src="http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3.jpg" alt="" width="2000" height="1174" srcset="http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3.jpg 2000w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-640x376.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-768x451.jpg 768w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-970x569.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-153x90.jpg 153w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-300x176.jpg 300w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-100x59.jpg 100w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-200x117.jpg 200w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-1308x768.jpg 1308w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-180x106.jpg 180w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-600x352.jpg 600w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-160x94.jpg 160w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-320x188.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-480x282.jpg 480w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-660x387.jpg 660w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-990x581.jpg 990w, http://cdn.canoekayak.com/uploads/2017/08/baker-collage-3-1120x657.jpg 1120w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text">Asadadero?</figcaption></figure>
<p>We were keen for one last bender, a way to commemorate the Patagonia Triple Crown and remember our experiences throughout Southern Chile. It just so happened that Cochrane had its own reason to celebrate that evening. It was the town's 60th birthday, and villagers from every direction had descended from the mountains to gather for the weekend's activities. We couldn't help but think how many people, like the old gaucho Don Rial who hosted us on the Río Baker, would have ridden for days to make it to the party. Rodeo events were in full swing, with locals and visitors alike participating in the activities. Vendors sold empanadas and sopapillas, old friends drank beer and played cards, and the music played late into the evening. The quaint gathering escalated into an acrobatic swing dance. It wasn't until sunrise that we pulled our sleeping bags out of the trucks and laid down to sleep in the dirt. The Patagonia Triple Crown had come to an end.</p><figure id="attachment_158666" style="width: 2000px" class="wp-caption aligncenter"><img class="size-full wp-image-158666" src="http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia.jpg" alt="" width="2000" height="1376" srcset="http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia.jpg 2000w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-640x440.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-768x528.jpg 768w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-970x667.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-131x90.jpg 131w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-300x206.jpg 300w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-100x69.jpg 100w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-200x138.jpg 200w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-260x180.jpg 260w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-1116x768.jpg 1116w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-1570x1080.jpg 1570w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-180x124.jpg 180w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-600x413.jpg 600w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-160x110.jpg 160w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-320x220.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-480x330.jpg 480w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-660x454.jpg 660w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-990x681.jpg 990w, http://cdn.canoekayak.com/uploads/2017/08/Sleeping-in-the-rain-Photo-Evan-Garcia-1120x771.jpg 1120w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text">Sleeping in the rain.</figcaption></figure>
<p>Driving north from Patagonia gave us time to reflect on the experiences behind us. We felt fortunate to experience the Pascua, Bravo and Baker rivers in their free-flowing and wild state, grateful for our experiences with Don Rial and the other gauchos who gave us a glimpse into Patagonia's historic way of life, and inspired by the local guiding outfits, hotels, restaurants, and communities that were prospering from the growth of tourism in the region. The Patagonia Triple Crown was a trip of a lifetime and we all look forward to visiting Southern Patagonia again soon.</p><p>If you would like to get involved in protecting Patagonia's wilderness and preserving the people of Southern Chile's way of life, you can:</p><p>Learn about or donate to <a href="http://www.tompkinsconservation.org/home.htm">Tompkins Conservation</a> and the <a href="http://www.theconservationlandtrust.org/eng/pumalin.htm">Conservation Land Trust</a>, whose shared mission is to protect and progress Patagonia through Park Creation, Restoration, Ecological Agriculture and Activism.</p><p>Experience Patagonia yourself and support the local people, communities and businesses along the way!</p><hr>
<p>— <em>Read <a href="http://www.canoekayak.com/photos/patagonia-triple-crown-episode-0/#8lDDhms5wh74C8g2.99" target="_blank" rel="noopener">Part 1, where the 2016 Dream Adventure Contest winners assemble</a> to paddle Chile&#8217;s three most infamous rivers from source to sea; <a href="http://www.canoekayak.com/news/expeditions/patagonia-triple-crown-part-2/" target="_blank">Part 2 follows the team through high water and painful portages on the Río Pascua</a>; while <a href="http://www.canoekayak.com/?p=158427" target="_blank">Part 3 explores the mysterious characters and committing gorges of the Rio Bravo</a></em>.</p><p>— <em>Voting has concluded <strong><a href="http://www.canoekayak.com/dream-adventure/" target="_blank" rel="noopener">2017 Dream Adventure Contest presented by NRS</a></strong> with 107 teams competing to win $5000 toward the paddling trip of a lifetime (plus a full NRS expedition paddling kit). <a href="http://www.canoekayak.com/dream-adventure/" target="_blank" rel="noopener">The 2017 winner will be announced soon!</a></em></p><p>—<em>Want more Patagonia kayaking? Check out <a href="http://www.canoekayak.com/photos/the-gypsy-wagons-wild-ride/">Taut Trautman&#8217;s photo essay &#8216;The Gypsy Wagon&#8217;s Wild Ride&#8217;</a> or <a href="http://www.canoekayak.com/travel/great-biobio-source-sea">this source-to-sea expedition tale</a> on Chile&#8217;s second-longest river, the Biobio.</em></p><hr>
<iframe src="https://www.youtube.com/embed/27Rwmlqu_E8?enablejsapi=1" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p><p><span itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="The Patagonia Triple Crown, Part 4" /><meta itemprop="thumbnailUrl" content="http://cdn.canoekayak.com/uploads/2017/08/27rwmlqu_e8-3.jpg" /><meta itemprop="description" content="The finale of our 4-part series featuring the 2016 Dream Adventure crew&#039;s attempt to paddle Patagonia&#039;s three most infamous rivers from source to sea." /><meta itemprop="uploadDate" content="2017-08-30T05:57:54-07:00" /><meta itemprop="embedUrl" content="https://www.youtube.com/embed/27Rwmlqu_E8" /><meta itemprop="duration" content="PT1M35S" /><meta itemprop="isFamilyFriendly" content="false" /></span></p>                    </div><!-- .article-body -->

                    <div id="gpt-ad-slot-3" class="pagebuilder_ad banner" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-3");
});});</script></div>
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="http://www.canoekayak.com/tag/patagonia-triple-crown/" title="patagonia triple crown">#patagonia triple crown</a>
                                                        </p><!-- .article-tags -->

                        
                        <nav class="navigation post-navigation" role="navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="http://www.canoekayak.com/whitewater-kayak/video-total-totality-tyler-bradt-hucks-mesa-falls-premium-eclipse-viewing/" rel="prev">Prev</a></div><div class="nav-next"><a href="http://www.canoekayak.com/whitewater-kayak/video-montreal-eau-vive-2017/" rel="next">Next</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                                <div class="article-comments">
                    <div class="spot-im-comments comments-area">
    <div class="spot-im-frame-inpage" data-spot-id="sp_DKgvbswp" data-post-id="158653" data-facebook-url="http://www.canoekayak.com/news/expeditions/patagonia-triple-crown-episode-4/" data-disqus-url="http://www.canoekayak.com/news/expeditions/patagonia-triple-crown-episode-4/" data-disqus-identifier="158653 http://www.canoekayak.com/?p=158653">
    </div>
</div>

<div data-spotim-module="recirculation" data-spot-id="sp_DKgvbswp"></div>
<script src="https://recirculation.spot.im/spot/sp_DKgvbswp" data-spotim-script="recirculation"></script>                </div>
                
                
                                <aside class="related-posts clearfix">
                    <h3>Related Posts</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/whitewater-kayak/video-montreal-eau-vive-2017/" title="Video: Montréal Eau Vive 2017 Highlights"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: Montréal Eau Vive 2017 Highlights" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM-950x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/video-montreal-eau-vive-2017/" title="Video: Montréal Eau Vive 2017 Highlights">Video: Montréal Eau Vive 2017 Highlights</a></h1><p class="entry-excerpt">Highlights from Montréal's late summer big water paddling festival.</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/video-total-totality-tyler-bradt-hucks-mesa-falls-premium-eclipse-viewing/" title="Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: &amp;#8220;Total Totality&amp;#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM-950x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/video-total-totality-tyler-bradt-hucks-mesa-falls-premium-eclipse-viewing/" title="Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing">Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing</a></h1><p class="entry-excerpt">Tyler Bradt hucks waterfall in Idaho to view eclipse totality.</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/video-business-trip-cali/" title="Video: &#8220;Business Trip&#8221; to Cali"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: &amp;#8220;Business Trip&amp;#8221; to Cali" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-23-at-12.03.48-PM-950x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-23-at-12.03.48-PM-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-23-at-12.03.48-PM-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-23-at-12.03.48-PM-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/video-business-trip-cali/" title="Video: &#8220;Business Trip&#8221; to Cali">Video: &#8220;Business Trip&#8221; to Cali</a></h1><p class="entry-excerpt">"A Wet State #128" — Mixing business with pleasure in California</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/twenty-five-years-near-top/" title="Twenty-Five Years Near the Top: Stepanka Hilgertova"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Twenty-Five Years Near the Top: Stepanka Hilgertova" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Hilgertova-on-course-Kanoe.cz_-970x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/Hilgertova-on-course-Kanoe.cz_-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/Hilgertova-on-course-Kanoe.cz_-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/Hilgertova-on-course-Kanoe.cz_-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/whitewater-kayak/" title="Whitewater Kayak">Whitewater Kayak</a></span><h1 class="entry-title"><a href="/whitewater-kayak/twenty-five-years-near-top/" title="Twenty-Five Years Near the Top: Stepanka Hilgertova">Twenty-Five Years Near the Top: Stepanka Hilgertova</a></h1><p class="entry-excerpt">Why Stepanka Hilgertova is (still) one of paddling's most impressive racers</p></header></article><article class="hentry related-post"><a href="/photos/digital-features/patagonia-triple-crown-part-3/" title="The Patagonia Triple Crown, Part 3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Patagonia Triple Crown, Part 3" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/PTCp3-970x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/PTCp3-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/PTCp3-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/PTCp3-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">Digital Features</a></span><h1 class="entry-title"><a href="/photos/digital-features/patagonia-triple-crown-part-3/" title="The Patagonia Triple Crown, Part 3">The Patagonia Triple Crown, Part 3</a></h1><p class="entry-excerpt">Redemption on the Río Bravo</p></header></article><article class="hentry related-post"><a href="/skills/rescue-for-river-runners-ep-6/" title="Rescue for River Runners 6: Rescue PFD Basics"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rescue for River Runners 6: Rescue PFD Basics" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2012/10/R3_6Thumb2.jpg 970w, http://cdn.canoekayak.com/uploads/2012/10/R3_6Thumb2-630x360.jpg 640w, http://cdn.canoekayak.com/uploads/2012/10/R3_6Thumb2-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2012/10/R3_6Thumb2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/exclusives/" title="Exclusives">Exclusives</a></span><h1 class="entry-title"><a href="/skills/rescue-for-river-runners-ep-6/" title="Rescue for River Runners 6: Rescue PFD Basics">Rescue for River Runners 6: Rescue PFD Basics</a></h1><p class="entry-excerpt">Episode Six in a series of whitewater rescue videos from Jim Coffey and Five2Nine Pro</p></header></article><article class="hentry related-post"><a href="/videos/video-river-time/" title="Video: River Time"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: River Time" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/IMG_8934-copy-950x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/IMG_8934-copy-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/IMG_8934-copy-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/IMG_8934-copy-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/video-river-time/" title="Video: River Time">Video: River Time</a></h1><p class="entry-excerpt">A group of river guides tackles the first descent of the Dulong River in Western Chin</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/event-preview-beaver-river-fest/" title="Event Preview: Beaver River Rendezvous"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Event Preview: Beaver River Rendezvous" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/beaverfest-970x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/beaverfest-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/beaverfest-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/beaverfest-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/events/" title="Events">Events</a></span><h1 class="entry-title"><a href="/whitewater-kayak/event-preview-beaver-river-fest/" title="Event Preview: Beaver River Rendezvous">Event Preview: Beaver River Rendezvous</a></h1><p class="entry-excerpt">There's something for every whitewater enthusiast at the Beaver River Rendezvous on L</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/food-balance-whitewater-with-ben-marr/" title="Food, Balance &#038; Whitewater with Ben Marr"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Food, Balance &amp;#038; Whitewater with Ben Marr" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/07/KUG4186-2.jpg 970w, http://cdn.canoekayak.com/uploads/2017/07/KUG4186-2-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/07/KUG4186-2-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/07/KUG4186-2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a></span><h1 class="entry-title"><a href="/whitewater-kayak/food-balance-whitewater-with-ben-marr/" title="Food, Balance &#038; Whitewater with Ben Marr">Food, Balance &#038; Whitewater with Ben Marr</a></h1><p class="entry-excerpt">Curiosity and creativity are the key ingredients in Ben Marr’s pursuit for health a</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/video-box-canyon/" title="Video: Box Canyon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: Box Canyon" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-10-at-9.04.43-AM-950x545.png 970w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-10-at-9.04.43-AM-640x360.png 640w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-10-at-9.04.43-AM-320x180.png 320w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-10-at-9.04.43-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/video-box-canyon/" title="Video: Box Canyon">Video: Box Canyon</a></h1><p class="entry-excerpt">A journey through the Box Canyon of Wyoming's Clarks Fork of the Yellowstone River</p></header></article><article class="hentry related-post"><a href="/inflatables/legends-of-rafting-julie-munger/" title="Legends of Rafting: Julie Munger"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Legends of Rafting: Julie Munger" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Julie-Munger-20.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/Julie-Munger-20-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/Julie-Munger-20-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/Julie-Munger-20-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/inflatables/" title="Inflatables">Inflatables</a></span><h1 class="entry-title"><a href="/inflatables/legends-of-rafting-julie-munger/" title="Legends of Rafting: Julie Munger">Legends of Rafting: Julie Munger</a></h1><p class="entry-excerpt">River rescue and wilderness medicine guru speaks to a lifetime of rafting rivers all</p></header></article><article class="hentry related-post"><a href="/inflatables/legends-of-rafting-mark-cramer/" title="Legends of Rafting: Mark Cramer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Legends of Rafting: Mark Cramer" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/07/DSC1904-mantle.jpg 970w, http://cdn.canoekayak.com/uploads/2017/07/DSC1904-mantle-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/07/DSC1904-mantle-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/07/DSC1904-mantle-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/inflatables/" title="Inflatables">Inflatables</a></span><h1 class="entry-title"><a href="/inflatables/legends-of-rafting-mark-cramer/" title="Legends of Rafting: Mark Cramer">Legends of Rafting: Mark Cramer</a></h1><p class="entry-excerpt">Lessons learned from the only rafter to have successfully run North America's big-wat</p></header></article><article class="hentry related-post"><a href="/skills/learning-the-ropes-with-jim-coffey/" title="Rescue for River Runners 4: How to Use a Throw Bag"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rescue for River Runners 4: How to Use a Throw Bag" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2012/07/R3ThrowThumb.jpg 970w, http://cdn.canoekayak.com/uploads/2012/07/R3ThrowThumb-630x360.jpg 640w, http://cdn.canoekayak.com/uploads/2012/07/R3ThrowThumb-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2012/07/R3ThrowThumb-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a></span><h1 class="entry-title"><a href="/skills/learning-the-ropes-with-jim-coffey/" title="Rescue for River Runners 4: How to Use a Throw Bag">Rescue for River Runners 4: How to Use a Throw Bag</a></h1><p class="entry-excerpt">Episode Four in a series of whitewater rescue videos from Jim Coffey and Five2Nine Pr</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/nfc-photographers-favorite-photos/" title="Best of the 2017 North Fork Championship"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Best of the 2017 North Fork Championship" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/07/collage-mantle-new.jpg 970w, http://cdn.canoekayak.com/uploads/2017/07/collage-mantle-new-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/07/collage-mantle-new-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/07/collage-mantle-new-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/nfc-photographers-favorite-photos/" title="Best of the 2017 North Fork Championship">Best of the 2017 North Fork Championship</a></h1><p class="entry-excerpt">Highlight reel plus the event photographers' favorite images from the historic North</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/ck-reviews-new-school-whitewater-guides-west-coast/" title="C&#038;K Reviews: New School Whitewater Guides to the West Coast"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="C&amp;#038;K Reviews: New School Whitewater Guides to the West Coast" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/06/book-mantle.jpg 970w, http://cdn.canoekayak.com/uploads/2017/06/book-mantle-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/06/book-mantle-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/06/book-mantle-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/news/" title="News">News</a></span><h1 class="entry-title"><a href="/whitewater-kayak/ck-reviews-new-school-whitewater-guides-west-coast/" title="C&#038;K Reviews: New School Whitewater Guides to the West Coast">C&#038;K Reviews: New School Whitewater Guides to the West Coast</a></h1><p class="entry-excerpt">Comparing two of the latest encyclopedic volumes for whitewater in far west regions o</p></header></article><article class="hentry related-post"><a href="/inflatables/legends-rafting-glenn-goodrich/" title="Legends of Rafting: Glenn Goodrich"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Legends of Rafting: Glenn Goodrich" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/07/Urbine_Goodrich-3-mantle.jpg 970w, http://cdn.canoekayak.com/uploads/2017/07/Urbine_Goodrich-3-mantle-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/07/Urbine_Goodrich-3-mantle-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/07/Urbine_Goodrich-3-mantle-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/inflatables/" title="Inflatables">Inflatables</a></span><h1 class="entry-title"><a href="/inflatables/legends-rafting-glenn-goodrich/" title="Legends of Rafting: Glenn Goodrich">Legends of Rafting: Glenn Goodrich</a></h1><p class="entry-excerpt"></p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/news/70-year-old-kayaker-crosses-ocean-keeps-going/" title="70-Year-Old Kayaker Crosses Atlantic, Keeps Going"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="70-Year-Old Kayaker Crosses Atlantic, Keeps Going" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/schmidt_140807_olek-doba-_250451-970x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/schmidt_140807_olek-doba-_250451-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/schmidt_140807_olek-doba-_250451-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/schmidt_140807_olek-doba-_250451-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/adventure-2/" title="Adventure">Adventure</a></span><h1 class="entry-title"><a href="/news/70-year-old-kayaker-crosses-ocean-keeps-going/" title="70-Year-Old Kayaker Crosses Atlantic, Keeps Going">70-Year-Old Kayaker Crosses Atlantic, Keeps Going</a></h1><p class="entry-excerpt">After crossing from New Jersey to Britain, Alexander Doba presses on for the European</p></header></article><article class="hentry related-post"><a href="/videos/video-rafa-ortiz-runs-70-ft-falls-inflatable-lobster/" title="Video: Rafa Ortiz runs 70-foot falls on inflatable lobster"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: Rafa Ortiz runs 70-foot falls on inflatable lobster" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/06/Screen-Shot-2017-06-15-at-5.18.25-PM.jpg 970w, http://cdn.canoekayak.com/uploads/2017/06/Screen-Shot-2017-06-15-at-5.18.25-PM-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/06/Screen-Shot-2017-06-15-at-5.18.25-PM-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/06/Screen-Shot-2017-06-15-at-5.18.25-PM-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/video-rafa-ortiz-runs-70-ft-falls-inflatable-lobster/" title="Video: Rafa Ortiz runs 70-foot falls on inflatable lobster">Video: Rafa Ortiz runs 70-foot falls on inflatable lobster</a></h1><p class="entry-excerpt">Rafa Ortiz celebrates international lobster day with ground-breaking pool toy descent</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/video-total-totality-tyler-bradt-hucks-mesa-falls-premium-eclipse-viewing/" title="Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: &amp;#8220;Total Totality&amp;#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM-950x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/video-total-totality-tyler-bradt-hucks-mesa-falls-premium-eclipse-viewing/" title="Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing">Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing</a></h1><p class="entry-excerpt">Tyler Bradt hucks waterfall in Idaho to view eclipse totality.</p></header></article><article class="hentry related-post"><a href="/news/industry-updates/paddlesports-retailer-birth-of-trade-show/" title="Paddlesports Retailer: Birth of Trade Show"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Paddlesports Retailer: Birth of Trade Show" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/20110312-Canoecopia-0029-970x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/20110312-Canoecopia-0029-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/20110312-Canoecopia-0029-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/20110312-Canoecopia-0029-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/news/industry-updates/" title="Industry Updates">Industry Updates</a></span><h1 class="entry-title"><a href="/news/industry-updates/paddlesports-retailer-birth-of-trade-show/" title="Paddlesports Retailer: Birth of Trade Show">Paddlesports Retailer: Birth of Trade Show</a></h1><p class="entry-excerpt">The new show billing itself as ‘by and for paddlers’ debuts Tuesday in Madison, W</p></header></article><article class="hentry related-post"><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="What to Wear Kayaking and Canoeing" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM.png 970w, http://cdn.canoekayak.com/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-640x360.png 640w, http://cdn.canoekayak.com/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-320x180.png 320w, http://cdn.canoekayak.com/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/start-paddling/canoeing/" title="Canoeing">Canoeing</a></span><h1 class="entry-title"><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing">What to Wear Kayaking and Canoeing</a></h1><p class="entry-excerpt">GET STARTED PADDLING</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/video-montreal-eau-vive-2017/" title="Video: Montréal Eau Vive 2017 Highlights"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: Montréal Eau Vive 2017 Highlights" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM-950x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/video-montreal-eau-vive-2017/" title="Video: Montréal Eau Vive 2017 Highlights">Video: Montréal Eau Vive 2017 Highlights</a></h1><p class="entry-excerpt">Highlights from Montréal's late summer big water paddling festival.</p></header></article><article class="hentry related-post"><a href="/gear/field-tested-primus-primetech-stove-set/" title="Field Tested: Primus Primetech Stove Set"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Field Tested: Primus Primetech Stove Set" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/primusMANTLE.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/primusMANTLE-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/primusMANTLE-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/primusMANTLE-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/gear/accessories/" title="Accessories">Accessories</a></span><h1 class="entry-title"><a href="/gear/field-tested-primus-primetech-stove-set/" title="Field Tested: Primus Primetech Stove Set">Field Tested: Primus Primetech Stove Set</a></h1><p class="entry-excerpt">Reviewing the new 1.3-Liter Scandinavian backcountry canister stove system</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/field-tested-pyranha-machno/" title="Field Tested: Pyranha Machno"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Field Tested: Pyranha Machno" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/05/P1540199.jpg 970w, http://cdn.canoekayak.com/uploads/2017/05/P1540199-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/05/P1540199-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/05/P1540199-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a></span><h1 class="entry-title"><a href="/whitewater-kayak/field-tested-pyranha-machno/" title="Field Tested: Pyranha Machno">Field Tested: Pyranha Machno</a></h1><p class="entry-excerpt">Falling hard for the new creekboat in town</p></header></article><article class="hentry related-post"><a href="/gear/field-tested-dagger-stratos/" title="Field Tested: Dagger Stratos"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Field Tested: Dagger Stratos" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2016/12/featured.jpg 970w, http://cdn.canoekayak.com/uploads/2016/12/featured-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2016/12/featured-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2016/12/featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a></span><h1 class="entry-title"><a href="/gear/field-tested-dagger-stratos/" title="Field Tested: Dagger Stratos">Field Tested: Dagger Stratos</a></h1><p class="entry-excerpt">A high-performance, versatile polyethylene touring kayak with its roots in whitewater</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/field-tested-waka-gangsta-creek-boat/" title="Field Tested: Waka Gangsta Creekboat"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Field Tested: Waka Gangsta Creekboat" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/05/DSC_1462.jpg 970w, http://cdn.canoekayak.com/uploads/2017/05/DSC_1462-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/05/DSC_1462-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/05/DSC_1462-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a></span><h1 class="entry-title"><a href="/whitewater-kayak/field-tested-waka-gangsta-creek-boat/" title="Field Tested: Waka Gangsta Creekboat">Field Tested: Waka Gangsta Creekboat</a></h1><p class="entry-excerpt">Two paddlers review Waka's long-awaited Gangsta creekboat.</p></header></article><article class="hentry related-post"><a href="/gear/field-tested-thermarest-cot-sleeping-system/" title="Field Tested: Thermarest Cot Sleeping System"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Field Tested: Thermarest Cot Sleeping System" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/07/DSCN1250-mantle.jpg 970w, http://cdn.canoekayak.com/uploads/2017/07/DSCN1250-mantle-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/07/DSCN1250-mantle-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/07/DSCN1250-mantle-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/gear/accessories/" title="Accessories">Accessories</a></span><h1 class="entry-title"><a href="/gear/field-tested-thermarest-cot-sleeping-system/" title="Field Tested: Thermarest Cot Sleeping System">Field Tested: Thermarest Cot Sleeping System</a></h1><p class="entry-excerpt">Ultimate Sleeping Comfort with compact cot, air mattress and down quilt.</p></header></article><article class="hentry related-post"><a href="/skills/fall-paddling-tips-staying-safe-enjoying-autumn/" title="Fall Paddling Tips: What to Wear"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Fall Paddling Tips: What to Wear" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2016/10/schmidt_Oct09-2013-brule-river-96777.jpg 970w, http://cdn.canoekayak.com/uploads/2016/10/schmidt_Oct09-2013-brule-river-96777-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2016/10/schmidt_Oct09-2013-brule-river-96777-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2016/10/schmidt_Oct09-2013-brule-river-96777-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a></span><h1 class="entry-title"><a href="/skills/fall-paddling-tips-staying-safe-enjoying-autumn/" title="Fall Paddling Tips: What to Wear">Fall Paddling Tips: What to Wear</a></h1><p class="entry-excerpt">Stay safe and enjoy autumn</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/twenty-five-years-near-top/" title="Twenty-Five Years Near the Top: Stepanka Hilgertova"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Twenty-Five Years Near the Top: Stepanka Hilgertova" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Hilgertova-on-course-Kanoe.cz_-970x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/Hilgertova-on-course-Kanoe.cz_-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/Hilgertova-on-course-Kanoe.cz_-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/Hilgertova-on-course-Kanoe.cz_-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/whitewater-kayak/" title="Whitewater Kayak">Whitewater Kayak</a></span><h1 class="entry-title"><a href="/whitewater-kayak/twenty-five-years-near-top/" title="Twenty-Five Years Near the Top: Stepanka Hilgertova">Twenty-Five Years Near the Top: Stepanka Hilgertova</a></h1><p class="entry-excerpt">Why Stepanka Hilgertova is (still) one of paddling's most impressive racers</p></header></article><article class="hentry related-post"><a href="/travel/top-5-ontario-paddling-destinations/" title="Top 5 Ontario Paddling Destinations"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Top 5 Ontario Paddling Destinations" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/05/Killarney.jpg 970w, http://cdn.canoekayak.com/uploads/2017/05/Killarney-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/05/Killarney-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/05/Killarney-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/travel/top-5-ontario-paddling-destinations/" title="Top 5 Ontario Paddling Destinations">Top 5 Ontario Paddling Destinations</a></h1><p class="entry-excerpt">An insider’s guide to Canada’s Canoe Capital</p></header></article><article class="hentry related-post"><a href="/canoe/gear-review-wingman-outfitter-system/" title="Gear Review: Wingman Outfitter System"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Gear Review: Wingman Outfitter System" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2016/08/Wingman_featured.jpg 970w, http://cdn.canoekayak.com/uploads/2016/08/Wingman_featured-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2016/08/Wingman_featured-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2016/08/Wingman_featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/canoe/gear-review-wingman-outfitter-system/" title="Gear Review: Wingman Outfitter System">Gear Review: Wingman Outfitter System</a></h1><p class="entry-excerpt">An innovative canoe system that acts as outrigger, camp table, and cooler holster</p></header></article><article class="hentry related-post"><a href="/gear/review-astral-filipe-flip-flop/" title="Review: Astral Filipe Flip Flop"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Review: Astral Filipe Flip Flop" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2016/09/ASTRAL_Filipe_ws_Navy_Green_34_web.jpg 970w, http://cdn.canoekayak.com/uploads/2016/09/ASTRAL_Filipe_ws_Navy_Green_34_web-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2016/09/ASTRAL_Filipe_ws_Navy_Green_34_web-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2016/09/ASTRAL_Filipe_ws_Navy_Green_34_web-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/gear/accessories/" title="Accessories">Accessories</a></span><h1 class="entry-title"><a href="/gear/review-astral-filipe-flip-flop/" title="Review: Astral Filipe Flip Flop">Review: Astral Filipe Flip Flop</a></h1><p class="entry-excerpt">The Filipe brings high-performance rubber to a comfortable flip flop</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/whitewater-kayak/video-montreal-eau-vive-2017/" title="Video: Montréal Eau Vive 2017 Highlights"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: Montréal Eau Vive 2017 Highlights" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM-950x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-30-at-9.07.53-AM-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/video-montreal-eau-vive-2017/" title="Video: Montréal Eau Vive 2017 Highlights">Video: Montréal Eau Vive 2017 Highlights</a></h1><p class="entry-excerpt">Highlights from Montréal's late summer big water paddling festival.</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/video-total-totality-tyler-bradt-hucks-mesa-falls-premium-eclipse-viewing/" title="Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: &amp;#8220;Total Totality&amp;#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM-950x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-29-at-9.44.48-AM-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/video-total-totality-tyler-bradt-hucks-mesa-falls-premium-eclipse-viewing/" title="Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing">Video: &#8220;Total Totality&#8221; — Tyler Bradt hucks Mesa Falls for premium eclipse viewing</a></h1><p class="entry-excerpt">Tyler Bradt hucks waterfall in Idaho to view eclipse totality.</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/video-business-trip-cali/" title="Video: &#8220;Business Trip&#8221; to Cali"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: &amp;#8220;Business Trip&amp;#8221; to Cali" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-23-at-12.03.48-PM-950x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-23-at-12.03.48-PM-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-23-at-12.03.48-PM-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-23-at-12.03.48-PM-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/video-business-trip-cali/" title="Video: &#8220;Business Trip&#8221; to Cali">Video: &#8220;Business Trip&#8221; to Cali</a></h1><p class="entry-excerpt">"A Wet State #128" — Mixing business with pleasure in California</p></header></article><article class="hentry related-post"><a href="/skills/rescue-for-river-runners-ep-6/" title="Rescue for River Runners 6: Rescue PFD Basics"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rescue for River Runners 6: Rescue PFD Basics" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2012/10/R3_6Thumb2.jpg 970w, http://cdn.canoekayak.com/uploads/2012/10/R3_6Thumb2-630x360.jpg 640w, http://cdn.canoekayak.com/uploads/2012/10/R3_6Thumb2-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2012/10/R3_6Thumb2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/exclusives/" title="Exclusives">Exclusives</a></span><h1 class="entry-title"><a href="/skills/rescue-for-river-runners-ep-6/" title="Rescue for River Runners 6: Rescue PFD Basics">Rescue for River Runners 6: Rescue PFD Basics</a></h1><p class="entry-excerpt">Episode Six in a series of whitewater rescue videos from Jim Coffey and Five2Nine Pro</p></header></article><article class="hentry related-post"><a href="/videos/video-river-time/" title="Video: River Time"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: River Time" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/IMG_8934-copy-950x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/IMG_8934-copy-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/IMG_8934-copy-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/IMG_8934-copy-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/video-river-time/" title="Video: River Time">Video: River Time</a></h1><p class="entry-excerpt">A group of river guides tackles the first descent of the Dulong River in Western Chin</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/video-box-canyon/" title="Video: Box Canyon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: Box Canyon" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-10-at-9.04.43-AM-950x545.png 970w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-10-at-9.04.43-AM-640x360.png 640w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-10-at-9.04.43-AM-320x180.png 320w, http://cdn.canoekayak.com/uploads/2017/08/Screen-Shot-2017-08-10-at-9.04.43-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/video-box-canyon/" title="Video: Box Canyon">Video: Box Canyon</a></h1><p class="entry-excerpt">A journey through the Box Canyon of Wyoming's Clarks Fork of the Yellowstone River</p></header></article><article class="hentry related-post"><a href="/videos/why-you-should-enter-cks-2017-dream-adventure-contest-presented-by-nrs/" title="Why you should enter C&#038;K&#8217;s 2017 Dream Adventure Contest presented by NRS"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Why you should enter C&amp;#038;K&amp;#8217;s 2017 Dream Adventure Contest presented by NRS" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/schmidt_170217_oahu-_138956-mantle-web.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/schmidt_170217_oahu-_138956-mantle-web-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/schmidt_170217_oahu-_138956-mantle-web-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/schmidt_170217_oahu-_138956-mantle-web-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/why-you-should-enter-cks-2017-dream-adventure-contest-presented-by-nrs/" title="Why you should enter C&#038;K&#8217;s 2017 Dream Adventure Contest presented by NRS">Why you should enter C&#038;K&#8217;s 2017 Dream Adventure Contest presented by NRS</a></h1><p class="entry-excerpt"></p></header></article><article class="hentry related-post"><a href="/videos/canyon-paddling-hazard-fire-train/" title="Canyon Paddling Hazard: Fire Train"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Canyon Paddling Hazard: Fire Train" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/07/firetrain-950x545.png 970w, http://cdn.canoekayak.com/uploads/2017/07/firetrain-640x360.png 640w, http://cdn.canoekayak.com/uploads/2017/07/firetrain-320x180.png 320w, http://cdn.canoekayak.com/uploads/2017/07/firetrain-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/canyon-paddling-hazard-fire-train/" title="Canyon Paddling Hazard: Fire Train">Canyon Paddling Hazard: Fire Train</a></h1><p class="entry-excerpt">Paddlers on the Colorado River's Popular Ruby-Horsethief Canyon section got a hot sur</p></header></article><article class="hentry related-post"><a href="/skills/learning-the-ropes-with-jim-coffey/" title="Rescue for River Runners 4: How to Use a Throw Bag"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rescue for River Runners 4: How to Use a Throw Bag" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2012/07/R3ThrowThumb.jpg 970w, http://cdn.canoekayak.com/uploads/2012/07/R3ThrowThumb-630x360.jpg 640w, http://cdn.canoekayak.com/uploads/2012/07/R3ThrowThumb-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2012/07/R3ThrowThumb-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a></span><h1 class="entry-title"><a href="/skills/learning-the-ropes-with-jim-coffey/" title="Rescue for River Runners 4: How to Use a Throw Bag">Rescue for River Runners 4: How to Use a Throw Bag</a></h1><p class="entry-excerpt">Episode Four in a series of whitewater rescue videos from Jim Coffey and Five2Nine Pr</p></header></article><article class="hentry related-post"><a href="http://www.kayakfishmag.com/featured-catch/keeping-kayak-fishing-safe/" title="Keep Kayak Fishing Safe: Wear Your Life Jacket"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Keep Kayak Fishing Safe: Wear Your Life Jacket" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/07/USCG_7_ckmantle-1.jpg 970w, http://cdn.canoekayak.com/uploads/2017/07/USCG_7_ckmantle-1-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/07/USCG_7_ckmantle-1-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/07/USCG_7_ckmantle-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a></span><h1 class="entry-title"><a href="http://www.kayakfishmag.com/featured-catch/keeping-kayak-fishing-safe/" title="Keep Kayak Fishing Safe: Wear Your Life Jacket">Keep Kayak Fishing Safe: Wear Your Life Jacket</a></h1><p class="entry-excerpt">Episode 1 in our series with the U.S. Coast Guard</p></header></article><article class="hentry related-post"><a href="/skills/rescue-for-river-runners-3/" title="Rescue for River Runners 3: Safe Swimming"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rescue for River Runners 3: Safe Swimming" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2012/07/R3swimthumb.jpg 970w, http://cdn.canoekayak.com/uploads/2012/07/R3swimthumb-630x360.jpg 640w, http://cdn.canoekayak.com/uploads/2012/07/R3swimthumb-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2012/07/R3swimthumb-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/exclusives/" title="Exclusives">Exclusives</a></span><h1 class="entry-title"><a href="/skills/rescue-for-river-runners-3/" title="Rescue for River Runners 3: Safe Swimming">Rescue for River Runners 3: Safe Swimming</a></h1><p class="entry-excerpt">Episode Three in a series of whitewater rescue videos from Jim Coffey and Five2Nine P</p></header></article><article class="hentry related-post"><a href="http://www.kayakfishmag.com/featured-catch/keep-kayak-fishing-safe-dress-for-immersion/" title="Keep Kayak Fishing Safe: Dress for Immersion"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Keep Kayak Fishing Safe: Dress for Immersion" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/06/USCG2_CK.jpg 970w, http://cdn.canoekayak.com/uploads/2017/06/USCG2_CK-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/06/USCG2_CK-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/06/USCG2_CK-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a></span><h1 class="entry-title"><a href="http://www.kayakfishmag.com/featured-catch/keep-kayak-fishing-safe-dress-for-immersion/" title="Keep Kayak Fishing Safe: Dress for Immersion">Keep Kayak Fishing Safe: Dress for Immersion</a></h1><p class="entry-excerpt">Episode 2 in our series with the U.S. Coast Guard</p></header></article><article class="hentry related-post"><a href="/gear/field-tested-trio-of-3-person-tents/" title="Field Tested: Trio of 3 Person Tents"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Field Tested: Trio of 3 Person Tents" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/06/3x-tent-mantle.jpg 970w, http://cdn.canoekayak.com/uploads/2017/06/3x-tent-mantle-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/06/3x-tent-mantle-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/06/3x-tent-mantle-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/gear/accessories/" title="Accessories">Accessories</a></span><h1 class="entry-title"><a href="/gear/field-tested-trio-of-3-person-tents/" title="Field Tested: Trio of 3 Person Tents">Field Tested: Trio of 3 Person Tents</a></h1><p class="entry-excerpt">Reviewing the new standard in backcountry tents</p></header></article><article class="hentry related-post"><a href="/skills/rescue-for-river-runners-2/" title="Rescue for River Runners 2: Group Dynamics and Communication"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rescue for River Runners 2: Group Dynamics and Communication" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2012/06/by-default-2012-06-01-at-1.05.50-PM.jpg 970w, http://cdn.canoekayak.com/uploads/2012/06/by-default-2012-06-01-at-1.05.50-PM-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2012/06/by-default-2012-06-01-at-1.05.50-PM-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2012/06/by-default-2012-06-01-at-1.05.50-PM-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/exclusives/" title="Exclusives">Exclusives</a></span><h1 class="entry-title"><a href="/skills/rescue-for-river-runners-2/" title="Rescue for River Runners 2: Group Dynamics and Communication">Rescue for River Runners 2: Group Dynamics and Communication</a></h1><p class="entry-excerpt">Episode Two: Group Dynamics</p></header></article><article class="hentry related-post"><a href="/news/peace-by-paddling/" title="Peace By Paddling"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Peace By Paddling" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/06/Mark-Fuhrman_featured.jpg 970w, http://cdn.canoekayak.com/uploads/2017/06/Mark-Fuhrman_featured-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/06/Mark-Fuhrman_featured-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/06/Mark-Fuhrman_featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a></span><h1 class="entry-title"><a href="/news/peace-by-paddling/" title="Peace By Paddling">Peace By Paddling</a></h1><p class="entry-excerpt">Catching up with humanitarian Mark Fuhrmann’s European sea kayak tour</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/video-wild-free-tour-reno/" title="Video: Wild and Free Tour in Reno"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Video: Wild and Free Tour in Reno" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/06/Screen-Shot-2017-06-15-at-5.39.09-PM.jpg 970w, http://cdn.canoekayak.com/uploads/2017/06/Screen-Shot-2017-06-15-at-5.39.09-PM-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/06/Screen-Shot-2017-06-15-at-5.39.09-PM-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/06/Screen-Shot-2017-06-15-at-5.39.09-PM-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/video-wild-free-tour-reno/" title="Video: Wild and Free Tour in Reno">Video: Wild and Free Tour in Reno</a></h1><p class="entry-excerpt">Family man Nick Troutman is traveling North America on his 2017 Wild and Free tour.</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/photos/digital-features/patagonia-triple-crown-part-3/" title="The Patagonia Triple Crown, Part 3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Patagonia Triple Crown, Part 3" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/08/PTCp3-970x545.jpg 970w, http://cdn.canoekayak.com/uploads/2017/08/PTCp3-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/08/PTCp3-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/08/PTCp3-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">Digital Features</a></span><h1 class="entry-title"><a href="/photos/digital-features/patagonia-triple-crown-part-3/" title="The Patagonia Triple Crown, Part 3">The Patagonia Triple Crown, Part 3</a></h1><p class="entry-excerpt">Redemption on the Río Bravo</p></header></article><article class="hentry related-post"><a href="/news/expeditions/patagonia-triple-crown-part-2/" title="Patagonia Triple Crown, Part 2"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Patagonia Triple Crown, Part 2" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2012/08/PTCp2-1-970x545.jpg 970w, http://cdn.canoekayak.com/uploads/2012/08/PTCp2-1-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2012/08/PTCp2-1-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2012/08/PTCp2-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">Digital Features</a></span><h1 class="entry-title"><a href="/news/expeditions/patagonia-triple-crown-part-2/" title="Patagonia Triple Crown, Part 2">Patagonia Triple Crown, Part 2</a></h1><p class="entry-excerpt">High Water and Horizon Lines on the Río Pascua</p></header></article><article class="hentry related-post"><a href="/photos/patagonia-triple-crown-episode-0/" title="The Patagonia Triple Crown"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Patagonia Triple Crown" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/07/PTC-mantle-w-nrs.jpg 970w, http://cdn.canoekayak.com/uploads/2017/07/PTC-mantle-w-nrs-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/07/PTC-mantle-w-nrs-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/07/PTC-mantle-w-nrs-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a></span><h1 class="entry-title"><a href="/photos/patagonia-triple-crown-episode-0/" title="The Patagonia Triple Crown">The Patagonia Triple Crown</a></h1><p class="entry-excerpt">Preview: The 2016 Dream Adventure Contest winners assemble to paddle Chile's three mo</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/nfc-photographers-favorite-photos/" title="Best of the 2017 North Fork Championship"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Best of the 2017 North Fork Championship" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/07/collage-mantle-new.jpg 970w, http://cdn.canoekayak.com/uploads/2017/07/collage-mantle-new-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/07/collage-mantle-new-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/07/collage-mantle-new-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/whitewater-kayak/nfc-photographers-favorite-photos/" title="Best of the 2017 North Fork Championship">Best of the 2017 North Fork Championship</a></h1><p class="entry-excerpt">Highlight reel plus the event photographers' favorite images from the historic North</p></header></article><article class="hentry related-post"><a href="/photos/behind-the-lens-faces-of-freestyle-with-peter-holcombe/" title="Behind the Lens: Faces of Freestyle with Peter Holcombe"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Behind the Lens: Faces of Freestyle with Peter Holcombe" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/07/new-holcombe-mantle-1.jpg 970w, http://cdn.canoekayak.com/uploads/2017/07/new-holcombe-mantle-1-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/07/new-holcombe-mantle-1-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/07/new-holcombe-mantle-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">Behind the Lens</a></span><h1 class="entry-title"><a href="/photos/behind-the-lens-faces-of-freestyle-with-peter-holcombe/" title="Behind the Lens: Faces of Freestyle with Peter Holcombe">Behind the Lens: Faces of Freestyle with Peter Holcombe</a></h1><p class="entry-excerpt">Veteran paddling photographer weighs in on portraiture, giving back and the joys of v</p></header></article><article class="hentry related-post"><a href="/into-the-keys/" title="INTO THE KEYS"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="INTO THE KEYS" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/07/BigPine-1.jpg 970w, http://cdn.canoekayak.com/uploads/2017/07/BigPine-1-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/07/BigPine-1-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/07/BigPine-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">Featured Destination</a></span><h1 class="entry-title"><a href="/into-the-keys/" title="INTO THE KEYS">INTO THE KEYS</a></h1><p class="entry-excerpt">With island access minus the tourist bustle, Big Pine Key offers the perfect launchin</p></header></article><article class="hentry related-post"><a href="/travel/western-us/utahs-other-narrows-muddy-creek/" title="Utah&#8217;s Other Narrows: Muddy Creek"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Utah&amp;#8217;s Other Narrows: Muddy Creek" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/06/muddy-creek-lead-pic-6041326.jpg 970w, http://cdn.canoekayak.com/uploads/2017/06/muddy-creek-lead-pic-6041326-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/06/muddy-creek-lead-pic-6041326-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/06/muddy-creek-lead-pic-6041326-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/travel/western-us/utahs-other-narrows-muddy-creek/" title="Utah&#8217;s Other Narrows: Muddy Creek">Utah&#8217;s Other Narrows: Muddy Creek</a></h1><p class="entry-excerpt">Regular Paddler, Remarkable Waters</p></header></article><article class="hentry related-post"><a href="/photos/north-fork-championship-2017/" title="High Water, Big Finishes at 2017 North Fork Championship VI"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="High Water, Big Finishes at 2017 North Fork Championship VI" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/06/IMG_1084.jpg 970w, http://cdn.canoekayak.com/uploads/2017/06/IMG_1084-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/06/IMG_1084-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/06/IMG_1084-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/news/" title="News">News</a></span><h1 class="entry-title"><a href="/photos/north-fork-championship-2017/" title="High Water, Big Finishes at 2017 North Fork Championship VI">High Water, Big Finishes at 2017 North Fork Championship VI</a></h1><p class="entry-excerpt">Gallery and Recap from Idaho's Iconic Whitewater Race</p></header></article><article class="hentry related-post"><a href="/photos/the-best-paddling-accounts-on-instagram/" title="The Best Paddling Accounts on Instagram"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Best Paddling Accounts on Instagram" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2016/04/Mather-POD-1-image-resize.jpg 970w, http://cdn.canoekayak.com/uploads/2016/04/Mather-POD-1-image-resize-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2016/04/Mather-POD-1-image-resize-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2016/04/Mather-POD-1-image-resize-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/the-best-paddling-accounts-on-instagram/" title="The Best Paddling Accounts on Instagram">The Best Paddling Accounts on Instagram</a></h1><p class="entry-excerpt">Visual inspiration to feed your paddling addiction</p></header></article><article class="hentry related-post"><a href="/photos/cross-canada-dispatch-1-british-columbia/" title="Cross-Canada Dispatch #1: Up and Over British Columbia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Cross-Canada Dispatch #1: Up and Over British Columbia" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/05/static1.squarespace.com2_.jpg 970w, http://cdn.canoekayak.com/uploads/2017/05/static1.squarespace.com2_-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/05/static1.squarespace.com2_-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/05/static1.squarespace.com2_-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/canoe/" title="Canoe">Canoe</a></span><h1 class="entry-title"><a href="/photos/cross-canada-dispatch-1-british-columbia/" title="Cross-Canada Dispatch #1: Up and Over British Columbia">Cross-Canada Dispatch #1: Up and Over British Columbia</a></h1><p class="entry-excerpt">Photojournalist David Jackson shares top moments from 50 days with cross-Canada canoe</p></header></article><article class="hentry related-post"><a href="/photos/photo-essays/stakeout-2/" title="CELEBRATING STAKEOUT"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="CELEBRATING STAKEOUT" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/06/DEJ_20150502_00001.jpg 970w, http://cdn.canoekayak.com/uploads/2017/06/DEJ_20150502_00001-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/06/DEJ_20150502_00001-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/06/DEJ_20150502_00001-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">Photo Essays</a></span><h1 class="entry-title"><a href="/photos/photo-essays/stakeout-2/" title="CELEBRATING STAKEOUT">CELEBRATING STAKEOUT</a></h1><p class="entry-excerpt"></p></header></article><article class="hentry related-post"><a href="/photos/event-gallery-oklahoma-city-whitewater-festival/" title="Event Gallery: Oklahoma City Whitewater Festival"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Event Gallery: Oklahoma City Whitewater Festival" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/05/whitewater-rafting-downtown-okc-13290521_featured2.jpg 970w, http://cdn.canoekayak.com/uploads/2017/05/whitewater-rafting-downtown-okc-13290521_featured2-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/05/whitewater-rafting-downtown-okc-13290521_featured2-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/05/whitewater-rafting-downtown-okc-13290521_featured2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/events/" title="Events">Events</a></span><h1 class="entry-title"><a href="/photos/event-gallery-oklahoma-city-whitewater-festival/" title="Event Gallery: Oklahoma City Whitewater Festival">Event Gallery: Oklahoma City Whitewater Festival</a></h1><p class="entry-excerpt">The unlikely whitewater city hosts its first ever whitewater festival</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/the-whitewater-tribe/" title="The Whitewater Tribe"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Whitewater Tribe" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/05/NawrotIllo.jpg 970w, http://cdn.canoekayak.com/uploads/2017/05/NawrotIllo-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/05/NawrotIllo-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/05/NawrotIllo-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">Photo Essays</a></span><h1 class="entry-title"><a href="/whitewater-kayak/the-whitewater-tribe/" title="The Whitewater Tribe">The Whitewater Tribe</a></h1><p class="entry-excerpt">An illustrated field guide to the colorful characters of whitewater paddling's unique</p></header></article><article class="hentry related-post"><a href="/news/aleksander-doba-nyc/" title="Aleksander Doba in NYC"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Aleksander Doba in NYC" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/05/KUG5441.jpg 970w, http://cdn.canoekayak.com/uploads/2017/05/KUG5441-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/05/KUG5441-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/05/KUG5441-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a></span><h1 class="entry-title"><a href="/news/aleksander-doba-nyc/" title="Aleksander Doba in NYC">Aleksander Doba in NYC</a></h1><p class="entry-excerpt">Photo gallery from Polish adventurer Aleksander's Doba's May 2016 launch of a third t</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/over-the-edge/" title="Over the Edge"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Over the Edge" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/03/Ryan_Lucas_Epic_ILLUS.jpg 970w, http://cdn.canoekayak.com/uploads/2017/03/Ryan_Lucas_Epic_ILLUS-640x360.jpg 640w, http://cdn.canoekayak.com/uploads/2017/03/Ryan_Lucas_Epic_ILLUS-320x180.jpg 320w, http://cdn.canoekayak.com/uploads/2017/03/Ryan_Lucas_Epic_ILLUS-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">Digital Features</a></span><h1 class="entry-title"><a href="/whitewater-kayak/over-the-edge/" title="Over the Edge">Over the Edge</a></h1><p class="entry-excerpt">The harrowing tale of life-saving response, paddling partnership and survival in the</p></header></article><article class="hentry related-post"><a href="/whitewater-kayak/portrait-of-a-first-descent-south-fork-kaweah/" title="Portrait of a First Descent: South Fork Kaweah"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Portrait of a First Descent: South Fork Kaweah" data-sizes="auto" data-srcset="http://cdn.canoekayak.com/uploads/2017/04/Day-1-In-the-gorge-copy.jpeg 970w, http://cdn.canoekayak.com/uploads/2017/04/Day-1-In-the-gorge-copy-640x360.jpeg 640w, http://cdn.canoekayak.com/uploads/2017/04/Day-1-In-the-gorge-copy-320x180.jpeg 320w, http://cdn.canoekayak.com/uploads/2017/04/Day-1-In-the-gorge-copy-160x90.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.canoekayak.com/photos/galleries/" title="Galleries">Galleries</a></span><h1 class="entry-title"><a href="/whitewater-kayak/portrait-of-a-first-descent-south-fork-kaweah/" title="Portrait of a First Descent: South Fork Kaweah">Portrait of a First Descent: South Fork Kaweah</a></h1><p class="entry-excerpt">Picking off a High Sierra first descent in Sequoia &amp; Kings Canyon National Parks'</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
</article><!-- #post-158653 -->
<div id="outofpage-skin" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-skin");
});});</script></div><div id="outofpage-other" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-other");
});});</script></div></div><!-- #content -->
<footer id="footer" class="footer-standard">

    <h2>Canoe &amp; Kayak Magazine Footer</h2>

    <div class="theme-footer">
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="http://www.facebook.com/canoeandkayak" title="Canoe &amp; Kayak Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="http://twitter.com/CanoeKayakMag" title="Canoe &amp; Kayak Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+canoekayakmagazine" title="Canoe &amp; Kayak Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="http://www.instagram.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="http://www.pinterest.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="http://www.youtube.com/canoekayak" title="Canoe &amp; Kayak Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="Canoe &amp; Kayak Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">Canoe &amp; Kayak Magazine RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from Canoe &amp; Kayak Magazine</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about" title="About" class="toss-item">About</a>
                <a href="/contact" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/canoe-kayak/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms/" title="Terms of Use">Terms of Use</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2017 The Enthusiast Network. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.grindtv.com/" title="GrindTV">GrindTV</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">

	
		<!-- SiteCatalyst code version: H.25. Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
		<script type="text/javascript" language="javascript">
			// AdBlocker Variable Block Workaround
			if (typeof omnitureLandingPageTracker !== "undefined") {
				var s_code_assigned = false;
				jQuery(document).ready(function() {
					var sObjectParams = {
						"server": "canoekayak",
						"channel": "D=v5",
						"pageName": 'Expeditions: Article',
						"eVar2": "Company: Content",
						"prop2": "D=v2",
						"eVar4": "The Patagonia Triple Crown, Part 4",
						"prop3": "D=v4",
						"eVar5": "Expeditions",
						"prop4": "D=v5",
						"eVar6": "CanoeKayak.com",
						"prop6": "D=v6",
						"eVar7": "08/30/2017",
						"prop5": "D=v7",
						"eVar8": "patagonia-triple-crown-episode-4",
						"prop7": "D=v8",
						"eVar23": omnitureLandingPageTracker('Expeditions: Article'),
						"eVar31": "Not Logged",
						"prop37": "D=v31",
						"eVar24": omnitureUserIdTracker(),
						"prop52": "D=v24",
						"eVar3": "Organic",
						"eVar9": "patagonia-triple-crown",
						"prop8": "D=v9",
						"prop49": GenerateProp49(),
						"eVar50": "canoekayak.com",
						"prop38": "D=v50",
						"eVar60": "canoekayak.com",
						"prop60": "D=v60",
						"list2": "patagonia-triple-crown"
					};
					jQuery.extend(s, sObjectParams);
					if (window.mmsc_val !== undefined && window.mmsc_val !== '') {
						s.eVar39 = mmsc_val;
						s.prop34 = "D=v39";
					}
					if (window.kruxomnivalue !== undefined && window.kruxomnivalue !== '') {
						s.eVar57 = window.kruxomnivalue;
						s.list1 = window.kruxomnivalue;
						s.prop57 = "D=v57";
					}
					if ($.adblock !== undefined && $.adblock === true) {s.events = s.events + ',event81';}
					omnitureModulesOnPageImpressionTrack();
					omnitureTrackLoadTime();
					GetReferrerAndClickDepth();
					sProductValue=s.products;
					/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code = s.t();
					if (s_code) document.write(s_code);
					s_code_assigned = true;
				});
			}
		</script>
		<!-- End SiteCatalyst code version: H.25. -->

		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PKDZ4K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PKDZ4K');</script>
		<!-- End Google Tag Manager -->

<script>
    window.load_trinity = function (callback) {

        //Load our script to provide key - values which are set to the global variable sbi_trinity
        //Add more associations to thisobject as necessary
        var associations = sonobiAssociations;

        //The following code ensures that the callback method is run after no more than 800 milliseconds
        setTimeout(function(){
            callback();
            callback = function(){};
        }, 800);

        var sbi_script = document.createElement('script');
        sbi_script.async = true;
        sbi_script.type = 'text/javascript';
        //Note how the associations object is used in the call to trinity.js
        sbi_script.src = 'http://apex.go.sonobi.com/trinity.js?key_maker=' +
            JSON.stringify(associations) + '&s=' + Math.floor(Math.random() * 1000);

        if (callback == null) callback = function () {};
        if (sbi_script.readyState) {
            sbi_script.onreadystatechange = function () {
                if (sbi_script.readyState == "loaded" || sbi_script.readyState == "complete") {
                    sbi_script.onreadystatechange = null;
                    callback();
                }
            };
        } else {
            sbi_script.onload = function () {
                callback();
                $(document).trigger('grind.adsDefined');
            };
        }

        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(sbi_script, node);
    };

    function addSonobiTargeting(slot, identifier) {
        try {
            if(!('sbi_trinity' in window) || !(identifier in window.sbi_trinity)) return slot;
            var placement = window.sbi_trinity[identifier];
            if (typeof placement != 'undefined') {
                for (var attr in placement) {
                    slot.setTargeting(attr, placement[attr]);
                }
            }
            return slot;
        } catch(e) {
            return slot;
        }
    }

</script>


        <!-- SpotIM -->
        <script type="text/javascript">
            window.SPOTIM = {
                spotId        : 'sp_DKgvbswp',
                parentElement : document.body,
                options       : {}
            };
        </script>
        <script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script>

<script type='text/javascript' src='http://www.canoekayak.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

<!-- Lightspeed + Google DoubleClick -->
<script type="text/javascript">

    if (typeof lightspeed !== 'undefined') {

        var gptLoaded = false;

        lightspeed.add_session_end_hook(function() {

            if (gptLoaded) {
                return;
            }

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var gads       = document.createElement('script');
                    gads.async = true;
                    gads.type  = 'text/javascript';
                    gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
            })();

        });

    } else {

        var googletag     = googletag || {};
            googletag.cmd = googletag.cmd || [];

        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var gads       = document.createElement('script');
                gads.async = true;
                gads.type  = 'text/javascript';
                gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();

    }

</script>
<script type="text/javascript">
    var refreshAdSlots = refreshAdSlots || [];
</script>
<script type="text/javascript">
(function() {googletag.cmd.push(function() {
// Slot: billboard
var slot = googletag.defineSlot("/3833/canoekayak.primedia.com/whitewater-kayak/patagonia-triple-crown-episode-4",[[970,250],[728,90]],"billboard").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('billboard', slot);

// Slot: plate
var slot = googletag.defineSlot("/3833/canoekayak.primedia.com/whitewater-kayak/patagonia-triple-crown-episode-4",[[950,100]],"plate").setTargeting("pos", ["bottom","one"]).setTargeting("fixed", true);
slot.addService(googletag.pubads());
gptevents.addSlot('plate', slot);

// Slot: ad-btyb
var slot = googletag.defineSlot("/3833/canoekayak.primedia.com/whitewater-kayak/patagonia-triple-crown-episode-4",[[157,60]],"ad-btyb").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('ad-btyb', slot);

// Slot: gpt-ad-slot-3
var slot = googletag.defineSlot("/3833/canoekayak.primedia.com/whitewater-kayak/patagonia-triple-crown-episode-4",[[728,90],[970,90]],"gpt-ad-slot-3").setTargeting("pos", ["bottom","one"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-3', slot);

// Slot: outofpage-skin
var slot = googletag.defineOutOfPageSlot("/3833/canoekayak.primedia.com/whitewater-kayak/patagonia-triple-crown-episode-4","outofpage-skin").setTargeting("richmedia", "skin");
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-skin', slot);

// Slot: outofpage-other
var slot = googletag.defineOutOfPageSlot("/3833/canoekayak.primedia.com/whitewater-kayak/patagonia-triple-crown-episode-4","outofpage-other").setTargeting("richmedia", ["interstitial"]);
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-other', slot);

googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["whitewater-kayak","expeditions","photo-essays"]).setTargeting("tags", ["patagonia-triple-crown"]).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
$(document).trigger('grind.adsDefined');
});})();
</script>

	</div><!-- #OtherElements -->
</body>
</html>

