<!doctype html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

	<title>Ruby&#039;s River | Canoe &amp; Kayak Magazine</title>

	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.canoekayak.com/xmlrpc.php"/>
	<link rel="alternate" type="application/rss+xml" href="http://www.canoekayak.com/feed/rss/"/>
	<link rel="alternate" type="application/atom+xml" href="http://www.canoekayak.com/feed/atom/"/>
	<link rel="shortcut icon" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/favicon.ico"/>
	<script type="text/javascript">var AccountName="aumocanoekayakhub,aumoglobalgrindhub"</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="As each of our kids reaches 13, we’ve made a tradition of returning to their river as a family. Now it’s Ruby’s turn, the final chapter in a coming-of-age story that encompasses three of North America&#039;s great rivers."/>
<meta name="news_keywords" content="alan kesselheim, december 2009, family padding, canoe, kayak, kayaking, canoeing, river, whitewater"/>
<link rel="original-source" href="http://www.canoekayak.com/canoe/rubys-river/"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Ruby&#039;s River"/>
<link rel="canonical" href="http://www.canoekayak.com/canoe/rubys-river/"/>
<link rel="publisher" href="https://plus.google.com/+canoekayakmagazine"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ruby&#039;s River | Canoe &amp; Kayak Magazine"/>
<meta property="og:description" content="As each of our kids reaches 13, we’ve made a tradition of returning to their river as a family. Now it’s Ruby’s turn, the final chapter in a coming-of-age story that encompasses three of North America&#039;s great rivers."/>
<meta property="og:url" content="http://www.canoekayak.com/canoe/rubys-river/"/>
<meta property="og:site_name" content="Canoe &amp; Kayak Magazine"/>
<meta property="article:publisher" content="https://www.facebook.com/canoeandkayak"/>
<meta property="article:author" content="https://www.facebook.com/jeffmoag"/>
<meta property="article:tag" content="Alan Kesselheim"/>
<meta property="article:tag" content="December 2009"/>
<meta property="article:tag" content="family padding"/>
<meta property="article:section" content="Canoe"/>
<meta property="article:published_time" content="2017-01-07T15:41:55-08:00"/>
<meta property="article:modified_time" content="2017-01-07T15:51:28-08:00"/>
<meta property="og:updated_time" content="2017-01-07T15:51:28-08:00"/>
<meta property="og:image" content="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="450"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="As each of our kids reaches 13, we’ve made a tradition of returning to their river as a family. Now it’s Ruby’s turn, the final chapter in a coming-of-age story that encompasses three of North America&#039;s great rivers."/>
<meta name="twitter:title" content="Ruby&#039;s River | Canoe &amp; Kayak Magazine"/>
<meta name="twitter:site" content="@CanoeKayakMag"/>
<meta name="twitter:image" content="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9.jpg"/>
<meta name="twitter:creator" content="@CanoeKayakMag"/>
<meta property="DC.date.issued" content="2017-01-07T15:41:55-08:00"/>
<!-- / Yoast SEO Premium plugin. -->


		<!-- Chartbeat -->
		<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>

		<!-- Krux Control Tag & User Segments (canoekayak.com) -->
		<script class="kxct" data-id="Id99V8aA" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);(function(){var k=document.createElement("script");k.type="text/javascript";k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Id99V8aA&site=canoekayak.com&edit=1";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(k,s);}());</script>
		<script class="kxint" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);(function(){function retrieve(n){var m,k="kx"+n;if(window.localStorage){return window.localStorage[k]||"";}else if(navigator.cookieEnabled){m=document.cookie.match(k+"=([^;]*)");return(m&&unescape(m[1]))||"";}else{return"";}}Krux.user=retrieve("user");Krux.segments=retrieve("segs")?retrieve("segs").split(","):[];var dfpp=[];var dfpp_omniture=[];if(Krux.user){dfpp.push("kuid="+Krux.user);}for(var i=0;i<Krux.segments.length&&i<10;i++){dfpp.push("ksg="+Krux.segments[i]);dfpp_omniture.push(Krux.segments[i]);}window.kruxvalue=Krux.dfppKeyValues=dfpp.length?dfpp.join(";")+";":"";window.kruxomnivalue=dfpp_omniture.length?dfpp_omniture.join(","):"";})();</script>

		<script>var kval="";if(window.kruxvalue)kval=window.kruxvalue;</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//js.indexww.com'/>
<link rel='dns-prefetch' href='//maps.google.com'/>
<link rel='dns-prefetch' href='//cdn.grindnetworks.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canoekayak.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/A.plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_Contact,,_assets,,_css,,_unified-contact.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_About,,_assets,,_css,,_unified-about.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_Magazine,,_assets,,_css,,_unified-magazine.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_Apps,,_assets,,_css,,_unified-apps.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_UnifiedContent,,_StandardPage,,_Newsletter,,_assets,,_css,,_unified-newsletter.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_bootstrap-3.0.0.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_pagebuilder-3.0.0.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_pagebuilder,,_css,,_flexslider.css,,qver==3.0.3+plugins,,_pagebuilder,,_PageBuilder,,_Editorial,,_Instagram,,_assets,,_css,,_magnific-popup.css,,qver==4.6.1+plugins,,_pagebuilder,,_PageBuilder,,_Editorial,,_Instagram,,_assets,,_css,,_masonry-instagram.css,,qver==4.6.1+themes,,_canoekayak.com,,_css,,_jquery.multilevelpushmenu-2.1.4.css,,qver==4.6.1,Mcc.dLrNqk4kr2.css.pagespeed.cf.HYRHPNfUYC.css' type='text/css' media='all'/>










<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A300%2C400%2C500%2C600%2C700%2C800&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/A.woocommerce-brands,,_assets,,_css,,_style.css,,qver==4.6.1+woocommerce,,_assets,,_css,,_woocommerce-layout.css,,qver==2.5.2,Mcc.gBdmwtiWWz.css.pagespeed.cf.rPR_4EJqOq.css' type='text/css' media='all'/>

<link rel='stylesheet' href='//www.canoekayak.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.2' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' href='//www.canoekayak.com/wp-content/A.plugins,,_woocommerce,,_assets,,_css,,_woocommerce.css,,qver==2.5.2+themes,,_canoekayak.com,,_style.css,,qver==3.0.3,Mcc.m0NypGsPhX.css.pagespeed.cf.K2bj_bnWO4.css' type='text/css' media='all'/>

<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/nextgen-gallery/A.css,,_nggallery.css,,qver==1.0.0+shutter,,_shutter-reloaded.css,,qver==1.3.0,Mcc.9xu6lxmhnC.css.pagespeed.cf.TODVnVUeDN.css' type='text/css' media='screen'/>

<script>if(typeof pbGlobal=='undefined'){var pbGlobal={};};pbGlobal.pageType='article';</script>
<script src="http://www.canoekayak.com/wp-content/plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery-1.8.3.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_bootstrap-3.0.0.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_modernizr-2.7.1.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.unveil-1.0.0.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.carouFredSel-6.2.0-min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.fitvids-1.0.3.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.slabtext.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.flexslider-2.2.0-min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.hcsticky-1.1.96.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.harvey.1.0.0.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_jquery.enquire-2.1.0.min.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_moneymakers.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_pagebuilder.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_pagebuilder,_js,_gptevents.js,qver==3.0.3+plugins,_pagebuilder,_PageBuilder,_Editorial,_Instagram,_assets,_js,_imagesloaded.pkgd.js,qver==4.6.1+plugins,_pagebuilder,_PageBuilder,_Editorial,_Instagram,_assets,_js,_jquery.magnific-popup.min.js,qver==4.6.1+plugins,_pagebuilder,_PageBuilder,_Editorial,_Instagram,_assets,_js,_masonry.pkgd.min.js,qver==4.6.1+themes,_canoekayak.com,_js,_vendor,_jquery.touchSwipe-1.6.5.min.js,qver==4.6.1+themes,_canoekayak.com,_js,_vendor,_jquery.multilevelpushmenu-2.1.4.min.js,qver==4.6.1+themes,_canoekayak.com,_js,_vendor,_jquery.hoverIntent-r7.min.js,qver==4.6.1+themes,_canoekayak.com,_js,_vendor,_mediamatch-2.02.min.js,qver==4.6.1+themes,_canoekayak.com,_js,_vendor,_jquery.enquire-2.1.0.min.js,qver==4.6.1.pagespeed.jc.1vLQndps9w.js"></script><script>eval(mod_pagespeed_ghsaM9cttp);</script>
<script>eval(mod_pagespeed_YiiFB8iQ1J);</script>
<script>eval(mod_pagespeed_r9jyohfk6e);</script>
<script>eval(mod_pagespeed_2rkx_NyqgX);</script>
<script>eval(mod_pagespeed_QnyHSguVaR);</script>
<script>eval(mod_pagespeed_cZKM8ANx4Y);</script>
<script>eval(mod_pagespeed_3i$MqrlF5E);</script>
<script>eval(mod_pagespeed_RYAjoWOycG);</script>
<script>eval(mod_pagespeed_i7wYo5yJjD);</script>
<script>eval(mod_pagespeed_HGBbrVoJkn);</script>
<script>eval(mod_pagespeed_qaYK9mb65Z);</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=3.0.3'></script>
<script>eval(mod_pagespeed__HtRLIVOUF);</script>
<script>eval(mod_pagespeed_qgLiX6dvHU);</script>
<script>eval(mod_pagespeed_CIDcciVM$x);</script>
<script type='text/javascript' src='http://js.indexww.com/ht/ls-ten.js?ver=4.6.1'></script>
<script>eval(mod_pagespeed_E5QMVSgLKa);</script>
<script>eval(mod_pagespeed_7m4aDmV5OJ);</script>
<script>eval(mod_pagespeed_fU2ptov1O9);</script>
<script>eval(mod_pagespeed_s87vTAMd_q);</script>
<script>eval(mod_pagespeed_h5GHdYn21b);</script>
<script>eval(mod_pagespeed_IBmKiMnyBU);</script>
<script>eval(mod_pagespeed_htsB$Bmweq);</script>
<script>eval(mod_pagespeed_UHqWx66Nax);</script>
<script src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/js/vendor,_picturefill.min.js,qver==4.6.1+vendor,_lazysizes.min.js,qver==4.6.1+main.min.js,qver==4.6.1.pagespeed.jc.tEnSqsGcwl.js"></script><script>eval(mod_pagespeed_hp6Wxc024X);</script>
<script>eval(mod_pagespeed_aPqoxkDXc$);</script>
<script>eval(mod_pagespeed_725TAZLktw);</script>
<script type='text/javascript'>//<![CDATA[
var ck_mag={"ajax_url":"http:\/\/www.canoekayak.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-content/themes/canoekayak.com/js/pagination.js,qver=4.6.1.pagespeed.jm.yXQMaZvQGD.js'></script>
<script type='text/javascript' src='//cdn.grindnetworks.com/omniture/v2.0/assets/js/omniture.min.js?ver=4.6.1'></script>
<script type='text/javascript'>//<![CDATA[
var shutterSettings={"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
//]]></script>
<script type='text/javascript' src='http://www.canoekayak.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js,qver=1.3.0.pagespeed.jm.Jj3Yiv1n8t.js'></script>
<link rel='https://api.w.org/' href='http://www.canoekayak.com/wp-json/'/>
<link rel="alternate" type="application/json+oembed" href="http://www.canoekayak.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canoekayak.com%2Fcanoe%2Frubys-river%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.canoekayak.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canoekayak.com%2Fcanoe%2Frubys-river%2F&#038;format=xml"/>

		<script>if(typeof pbGlobal=='undefined'){var pbGlobal={};};pbGlobal.device='desktop';enquire.register("(max-width: 767px)",{match:function(){pbGlobal.device='phone';}});enquire.register("(min-width: 768px) and (max-width: 970px)",{match:function(){pbGlobal.device='tablet';}});</script><script>dataLayer=[{"pageType":"article","categorySlug":"canoe","categoryName":"Canoe","author":"Jeff Moag","inlineAds":"enabled"}];</script><link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/grindmedia-newsletter/scripts/A.grindmedia-newsletter.css,qver=4.6.1.pagespeed.cf.LE4wZBePmh.css' type='text/css' media='all'/>

<!-- ADDITIONAL FAVICONS -->
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/favicon-32x32.png" sizes="32x32">

<!-- APPLE IOS TOUCH ICONS -->
<link rel="apple-touch-icon" sizes="57x57" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/apple-touch-icon-180x180.png">

<!-- MICROSOFT WINDOWS 8 METRO ICONS -->
<meta name="msapplication-TileColor" content="#eb1e22">
<meta name="msapplication-TileImage" content="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/mstile-144x144.png">
<meta name="msapplication-config" content="/browserconfig.xml">

<!-- ANDROID CHROME THEME COLOR -->
<meta name="theme-color" content="#4fc9ef">

</head>
<body class="single single-post postid-146220 single-format-standard">
	<div id="TakeoverBackground">
		<div id="PageContainer" class="page-container">


	
	<header id="DesktopHeader" class="condensed-header">

		<div class="header-logo">
			<a href="http://www.canoekayak.com" title="Canoe &amp; Kayak">
				<img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/logo-canoekayak.svg" alt="Canoe &amp; Kayak"/>
			</a>
		</div>

		<nav id="DesktopNav" class="animate-logo">

			<i id="openNav" class="fa fa-reorder"></i>

			<ul class="nav-list">
				<li class="sticky-logo">
					<a href="/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a>
				</li>
								<li class="">
					<a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/2017-gear-guide/" title="2017 Buyer&#039;s Guide">2017 Buyer's Guide</a>
								</li>
																<li>
									<a href="/gear/#canoe" title="Canoe">Canoe</a>
								</li>
																<li>
									<a href="/gear/#kayak" title="Kayak Touring">Kayak Touring</a>
								</li>
																<li>
									<a href="/gear/#whitewater" title="Whitewater">Whitewater</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/gear/rides/" title="Rides">Rides</a>
								</li>
															</ul>
							<div class="subnav-content">
															<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/canoe/gear-review-wingman-outfitter-system/" title="Gear Review: Wingman Outfitter System">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Wingman_featured-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/canoe/gear-review-wingman-outfitter-system/">Gear Review: Wingman Outfitter System</a></p>
										<p class="subnav-featured-excerpt">When you get to camp, the deck and aluminum extension bars turn into a large table for cooking and food prep. The Wingman turns a canoe into a really stable mother ship, capable of carrying fresh food and cold drinks, and accommodating large dogs or standing anglers. Who really wants the raft and all the fussiness it calls for anyway?</p>
										<a href="/canoe/gear-review-wingman-outfitter-system/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/gear/rides-souris-river-quetico-17/" title="Rides: Jami Philip’s Souris River Quetico 17">
												<span>1</span>
												Rides: Jami Philip’s Souris River Quetico 17											</a>
										</li>
																			<li>
											<a href="/gear/25-days-gear-msr-autoflow-gravity-filter/" title="25 Days of Gear: MSR AutoFlow Gravity Filter">
												<span>2</span>
												25 Days of Gear: MSR AutoFlow Gravity Filter											</a>
										</li>
																			<li>
											<a href="/gear/25-days-gear-howler-brothers-crosscut/" title="25 Days of Gear: Howler Brothers Crosscut Snapshirt">
												<span>3</span>
												25 Days of Gear: Howler Brothers Crosscut Snapshirt											</a>
										</li>
																			<li>
											<a href="/gear/25-days-gear-re-fuel-high-performance-sports-wireless-earbuds/" title="25 Days of Gear: Re-fuel High Performance Sports Wireless Earbuds">
												<span>4</span>
												25 Days of Gear: Re-fuel High Performance Sports Wireless Earbuds											</a>
										</li>
																			<li>
											<a href="/gear/25-days-gear-bending-branches-sunburst/" title="25 Days of Gear: Bending Branches Sunburst">
												<span>5</span>
												25 Days of Gear: Bending Branches Sunburst											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="/skills/" title="All Skills">All Skills</a>
								</li>
																<li>
									<a href="/tag/tip-of-the-week/" title="Tip of the Week">Tip of the Week</a>
								</li>
																<li>
									<a href="/tag/need-to-know/" title="Need To Know">Need To Know</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/start-paddling/" title="Start Paddling">Start Paddling</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/skills/paddling-safely/" title="Boating Safety">Boating Safety</a>
								</li>
																<li>
									<a href="/tag/bushcraft/" title="Bushcraft">Bushcraft</a>
								</li>
															</ul>
							<div class="subnav-content">
															<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/videos/tip-week-maximizing-flatwater-training/" title="Tip of the Week: Flatwater Training">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-01-at-1.18.33-PM-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/videos/tip-week-maximizing-flatwater-training/">Tip of the Week: Flatwater Training</a></p>
										<p class="subnav-featured-excerpt">Jackson Kayak Tip of the Week By Zofia Tula Flatwater paddling allows us to focus on the small things, which in turn improves our freestyle kayaking. I think this is especially true for women who have a harder time covering up improper technique with strength. And all paddlers can benefit from learning symmetry and proper</p>
										<a href="/videos/tip-week-maximizing-flatwater-training/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/skills/lessons-learned-sea-kayak/" title="Lessons Learned: Harvest from a 400-mile sea kayak voyage">
												<span>1</span>
												Lessons Learned: Harvest from a 400-mile sea kayak voyage											</a>
										</li>
																			<li>
											<a href="/skills/rock-launch/" title="Intro to Rock Gardening: Low Abrasion Rock Launch">
												<span>2</span>
												Intro to Rock Gardening: Low Abrasion Rock Launch											</a>
										</li>
																			<li>
											<a href="/skills/new-years/" title="8 New Year&#8217;s Resolutions for Paddlers">
												<span>3</span>
												8 New Year&#8217;s Resolutions for Paddlers											</a>
										</li>
																			<li>
											<a href="/gear/trip-tips-building-ultimate-paddling-first-aid-kit/" title="Trip Tips: Build the Ultimate Paddling First Aid Kit">
												<span>4</span>
												Trip Tips: Build the Ultimate Paddling First Aid Kit											</a>
										</li>
																			<li>
											<a href="/skills/trip-tips-cold-water-kills/" title="Trip Tips: Cold Water Kills">
												<span>5</span>
												Trip Tips: Cold Water Kills											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/travel/" title="Travel">Travel</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">Featured Destination</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/travel/best-bets/" title="Best Bets">Best Bets</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/travel/travel-journal/" title="Travel Journal">Travel Journal</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/events/" title="Events Calendar">Events Calendar</a>
								</li>
																<li>
									<a href="/events/event-submission-form/" title="Submit Event">Submit Event</a>
								</li>
															</ul>
							<div class="subnav-content">
															<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/travel/next-best-paddling-towns-lawrence-kan/" title="(Next) Best Paddling Towns: Lawrence, Kan.">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/07/KawThumb-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/travel/next-best-paddling-towns-lawrence-kan/">(Next) Best Paddling Towns: Lawrence, Kan.</a></p>
										<p class="subnav-featured-excerpt">Balancing the easy access to downtown restaurants, bars and activities in Lawrence, Kansas with its access to the 173-mile Kansas River National Water Trail.</p>
										<a href="/travel/next-best-paddling-towns-lawrence-kan/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/travel/mammoth-proportions/" title="Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP">
												<span>1</span>
												Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP											</a>
										</li>
																			<li>
											<a href="/travel/paddling-arkansas-buffalo-river-wounded-veterans/" title="Paddling Arkansas&#8217; Buffalo River with Wounded Veterans">
												<span>2</span>
												Paddling Arkansas&#8217; Buffalo River with Wounded Veterans											</a>
										</li>
																			<li>
											<a href="/videos/watch-granite-babylon/" title="Watch: Granite Babylon">
												<span>3</span>
												Watch: Granite Babylon											</a>
										</li>
																			<li>
											<a href="/canoe/crossing-new-boundaries/" title="Crossing New Boundaries">
												<span>4</span>
												Crossing New Boundaries											</a>
										</li>
																			<li>
											<a href="/from-the-mag/ck-hero-richard-bangs/" title="C&#038;K Hero Richard Bangs">
												<span>5</span>
												C&#038;K Hero Richard Bangs											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">Digital Features</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">Photo Essays</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/galleries/" title="Photo Galleries">Photo Galleries</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">Behind the Lens</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/photos/photo-of-the-day/" title="Photo of the Day">Photo of the Day</a>
								</li>
															</ul>
							<div class="subnav-content">
															<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/?p=140110" title="Digital Feature: The Confluence">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/01/sheercanyon1-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/?p=140110">Digital Feature: The Confluence</a></p>
										<p class="subnav-featured-excerpt">Taking the hard way into the sacred, threatened heart of the Grand Canyon</p>
										<a href="/?p=140110" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-jens-klatt-12/" title="Photo of the Day | Jens Klatt">
												<span>1</span>
												Photo of the Day | Jens Klatt											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-david-jackson-12/" title="Photo of the Day | David Jackson">
												<span>2</span>
												Photo of the Day | David Jackson											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-aaron-peterson-15/" title="Photo of the Day | Aaron Peterson">
												<span>3</span>
												Photo of the Day | Aaron Peterson											</a>
										</li>
																			<li>
											<a href="/photos/photo-of-the-day/photo-day-ryan-creary-14/" title="Photo of the Day | Ryan Creary">
												<span>4</span>
												Photo of the Day | Ryan Creary											</a>
										</li>
																			<li>
											<a href="/canoe/pull-of-the-north/" title="Pull of The North">
												<span>5</span>
												Pull of The North											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/videos/virtual-coach/" title="Virtual Coach">Virtual Coach</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/videos/the-inside-line/" title="The Inside Line">The Inside Line</a>
								</li>
																<li>
									<a href="/tag/carry-on-adventures/%20" title="Carry-on Adventures">Carry-on Adventures</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/canoe-kayak-awards/ck-awards-videos/" title="CK Awards Videos">CK Awards Videos</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/tag/jim-baird-lessons-from-the-trail/" title="Lessons From the Trail">Lessons From the Trail</a>
								</li>
															</ul>
							<div class="subnav-content">
															<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="http://www.canoekayak.com/touring-kayaks/carry-adventures-episode-4-venice-canals/" title="Carry-on Adventures Episode 4: Venice from the Canals">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/06/JacksonVenice1-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.canoekayak.com/touring-kayaks/carry-adventures-episode-4-venice-canals/">Carry-on Adventures Episode 4: Venice from the Canals</a></p>
										<p class="subnav-featured-excerpt">The final episode of Carry-On Adventures powered by Expedia documents a light and fast paddling tour of Venice, Italy to, from, and through its storied canals.  </p>
										<a href="http://www.canoekayak.com/touring-kayaks/carry-adventures-episode-4-venice-canals/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/videos/watch-granite-babylon/" title="Watch: Granite Babylon">
												<span>1</span>
												Watch: Granite Babylon											</a>
										</li>
																			<li>
											<a href="/news/readers-picks-cks-top-10-stories-2016/" title="Readers&#8217; Picks: C&#038;K’s Top 10 Stories of 2016">
												<span>2</span>
												Readers&#8217; Picks: C&#038;K’s Top 10 Stories of 2016											</a>
										</li>
																			<li>
											<a href="/videos/film-debut-dave-amy-freemans-year-wilderness/" title="Film Debut: Dave and Amy Freeman&#8217;s Year in the Wilderness">
												<span>3</span>
												Film Debut: Dave and Amy Freeman&#8217;s Year in the Wilderness											</a>
										</li>
																			<li>
											<a href="/videos/week-review-december-16-2016/" title="Week in Review: December 16, 2016">
												<span>4</span>
												Week in Review: December 16, 2016											</a>
										</li>
																			<li>
											<a href="/videos/video-paddling-high-school-tours-nepali-rivers/" title="Video: Paddling high school tours Nepali rivers">
												<span>5</span>
												Video: Paddling high school tours Nepali rivers											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/news/" title="News">News</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/news/environment/" title="Environment">Environment</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a>
								</li>
																<li>
									<a href="/tag/road-to-rio/" title="Road to Rio">Road to Rio</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/news/industry-updates/" title="Industry Updates">Industry Updates</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/tag/racing/" title="Racing">Racing</a>
								</li>
															</ul>
							<div class="subnav-content">
															<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/" title="Hoffmeister to Kayak 30,000 miles Around North America">
										<img src="http://www.canoekayak.com/wp-content/uploads/2015/04/CAKP-100500-FREY2-193-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/">Hoffmeister to Kayak 30,000 miles Around North America</a></p>
										<p class="subnav-featured-excerpt">By Jeff Moag Freya Hoffmeister today announced her plan to circumnavigate the North American continent by sea kayak. The German adventurer will attempt the approximately 30,000-mile journey over the next eight to ten years, paddling in stages of three to five months. She will travel alone and self-supported most of the time, as she has</p>
										<a href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/news/rip-toni-prijon/" title="RIP Toni Prijon">
												<span>1</span>
												RIP Toni Prijon											</a>
										</li>
																			<li>
											<a href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/" title="Hoffmeister to Kayak 30,000 miles Around North America">
												<span>2</span>
												Hoffmeister to Kayak 30,000 miles Around North America											</a>
										</li>
																			<li>
											<a href="/news/president-obama-designates-bears-ears-national-monument-utah/" title="President Obama Designates Bears Ears National Monument in Utah">
												<span>3</span>
												President Obama Designates Bears Ears National Monument in Utah											</a>
										</li>
																			<li>
											<a href="/start-paddling/whitewater/stikine/" title="Why the Stikine (Still) Matters">
												<span>4</span>
												Why the Stikine (Still) Matters											</a>
										</li>
																			<li>
											<a href="/news/readers-picks-cks-top-10-stories-2016/" title="Readers&#8217; Picks: C&#038;K’s Top 10 Stories of 2016">
												<span>5</span>
												Readers&#8217; Picks: C&#038;K’s Top 10 Stories of 2016											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="http://www.canoekayak.com/magazine/" title="Magazine">Magazine</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/from-the-mag/" title="From The Mag">From The Mag</a>
								</li>
																<li>
									<a href="https://www.circsource.com/store/Subscribe.html?magazineId=20&sourceCode=I9ABQN" title="Subscribe Print">Subscribe Print</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/apps/" title="Digital">Digital</a>
								</li>
																<li>
									<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Back Issues">Back Issues</a>
								</li>
																<li>
									<a href="https://www.circsource.com/store/csloginpage.html?MagId=20" title="Subscriber Services">Subscriber Services</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/newsletter/" title="Newsletter">Newsletter</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/contact/" title="Contact">Contact</a>
								</li>
															</ul>
							<div class="subnav-content">
															<div class="subnav-featured">
									<a class="subnav-featured-img mag-img" href="/magazine/fall-2016/" title="Fall 2016">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Fall2016.png">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-title">On Sale Now: Fall 2016</p>

										<a href="https://www.circsource.com/store/Subscribe.html?magazineId=20&sourceCode=I9ABQN" class="subscribe-cta">
											PRINT <small>Save Up To 58%</small>
										</a>

										<a href="/apps" class="subscribe-cta">
											DIGITAL <small>Save Up To 66%</small>
										</a>

										<ul class="row-link-list">
											<li><a href="https://www.circsource.com/store/csloginpage.html?MagId=20">Manage Your Subscription</a></li>
											<li><a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20">Back Issues</a></li>
											<li><a href="https://www.circsource.com/store/Subscribe.html?magazineId=20&type=gift&sourceCode=I9AGNN">Give a Gift Subscription</a></li>
										</ul>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/from-the-mag/fun-brothers-jim-jeff-snyder/" title="The Fun Brothers, Jim and Jeff Snyder">
												<span>1</span>
												The Fun Brothers, Jim and Jeff Snyder											</a>
										</li>
																			<li>
											<a href="/from-the-mag/paddling-provocateur-corran-addison/" title="Paddling Provocateur Corran Addison">
												<span>2</span>
												Paddling Provocateur Corran Addison											</a>
										</li>
																			<li>
											<a href="/from-the-mag/tom-johnson-prophet-polyethylene/" title="Tom Johnson, the Prophet of Polyethylene">
												<span>3</span>
												Tom Johnson, the Prophet of Polyethylene											</a>
										</li>
																			<li>
											<a href="/from-the-mag/guerilla-warriors-self-bailing-revolution/" title="Guerilla Warriors of the Self-Bailing Revolution">
												<span>4</span>
												Guerilla Warriors of the Self-Bailing Revolution											</a>
										</li>
																			<li>
											<a href="/from-the-mag/aluminum-canoe-guru-bill-hoffman/" title="Aluminum Canoe Guru Bill Hoffman">
												<span>5</span>
												Aluminum Canoe Guru Bill Hoffman											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
								<li class="">
					<a href="#" title="More">More</a>

					
											<!-- SUBNAV FLYOUT -->
						<div class="sub-nav-flyout">
							<ul class="subnav-list">
																<li>
									<a href="http://www.canoekayak.com/canoe/" title="Canoe">Canoe</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/touring-kayaks/" title="Kayak Touring">Kayak Touring</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/whitewater-kayak/" title="Whitewater">Whitewater</a>
								</li>
																<li>
									<a href="/tag/inflatables/" title="Inflatables">Inflatables</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/tag/packraft/" title="Packraft">Packraft</a>
								</li>
																<li>
									<a href="http://www.kayakfishmag.com/" title="Kayak Fish">Kayak Fish</a>
								</li>
																<li>
									<a href="http://www.supthemag.com/" title="SUP">SUP</a>
								</li>
																<li>
									<a href="http://www.canoekayak.com/canoe-kayak-awards/" title="C&amp;K Awards">C&K Awards</a>
								</li>
															</ul>
							<div class="subnav-content">
															<div class="subnav-featured">
									<h2>Featured</h2>

									<a class="subnav-featured-img" href="http://www.canoekayak.com/canoe-kayak-awards/voting-open-2016-canoe-kayak-awards/" title="2016 Canoe & Kayak Awards Results">
										<img src="http://www.canoekayak.com/wp-content/uploads/2016/08/CKA16-RESULTS-200x200.jpg">
									</a>
									<div class="subnav-featured-content">
										<p class="subnav-featured-cat"></p>
										<p class="subnav-featured-title"><a href="http://www.canoekayak.com/canoe-kayak-awards/voting-open-2016-canoe-kayak-awards/">2016 Canoe & Kayak Awards Results</a></p>
										<p class="subnav-featured-excerpt">See which paddlers, expeditions and causes took home the top honors</p>
										<a href="http://www.canoekayak.com/canoe-kayak-awards/voting-open-2016-canoe-kayak-awards/" title="Read the Full Story" class="subnav-featured-anchor">Full Story</a>
									</div>
								</div>
															<div class="subnav-latest">
									<h2>Latest</h2>
									<ul>
																			<li>
											<a href="/canoe/rubys-river/" title="Ruby&#8217;s River">
												<span>1</span>
												Ruby&#8217;s River											</a>
										</li>
																			<li>
											<a href="/canoe/pull-of-the-north/" title="Pull of The North">
												<span>2</span>
												Pull of The North											</a>
										</li>
																			<li>
											<a href="/videos/watch-granite-babylon/" title="Watch: Granite Babylon">
												<span>3</span>
												Watch: Granite Babylon											</a>
										</li>
																			<li>
											<a href="/from-the-mag/fun-brothers-jim-jeff-snyder/" title="The Fun Brothers, Jim and Jeff Snyder">
												<span>4</span>
												The Fun Brothers, Jim and Jeff Snyder											</a>
										</li>
																			<li>
											<a href="/from-the-mag/paddling-provocateur-corran-addison/" title="Paddling Provocateur Corran Addison">
												<span>5</span>
												Paddling Provocateur Corran Addison											</a>
										</li>
																		</ul>
								</div>
							</div>
						</div>
						<!-- / SUBNAV FLYOUT -->
									</li>
				                <li class="last">
                <!-- SEARCH BOX -->
			<div id="SearchForm" class="animate-search">
				<i class="fa fa-search search-click" title="Search Canoe &amp; Kayak Magazine"></i>
				<a href="http://www.facebook.com/canoeandkayak" target="_blank"><i class="fa fa-facebook" title="Canoe &amp; Kayak Facebook"></i></a>
				<a href="http://www.twitter.com/CanoeKayakMag" target="_blank"><i class="fa fa-twitter" title="Canoe &amp; Kayak Twitter"></i></a>
				<a href="http://www.instagram.com/canoekayakmag" target="_blank"><i class="fa fa-instagram" title="Canoe &amp; Kayak Instagram"></i></a>
				
				<form action="/search/" onsubmit="if (this.s.value == '') return false;">
					<input type="text" name="s" class="search-box" placeholder="Search Canoe &amp; Kayak..."/>
				</form>
			</div>
			<!-- / SEARCH BOX -->
            </li>
			</ul>

			

		</nav>

		<!-- RESPONSIVE OFF-CANVAS NAVIGATION -->
		<div id="ResponsiveNav">
			<nav>
				<h2 class="responsive-logo"><i class="fa fa-times"></i><a href="/" title="Canoe &amp; Kayak Magazine" class="hide-text">Canoe &amp; Kayak Magazine</a></h2>
				<ul>

					
					<li>
						<a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a>
												<h2><a href="http://www.canoekayak.com/gear/" title="Gear">Gear</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/gear/" title="Gear">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/2017-gear-guide/" title="2017 Buyer&#039;s Guide">2017 Buyer's Guide</a>
							</li>
														<li>
								<a href="/gear/#canoe" title="Canoe">Canoe</a>
							</li>
														<li>
								<a href="/gear/#kayak" title="Kayak Touring">Kayak Touring</a>
							</li>
														<li>
								<a href="/gear/#whitewater" title="Whitewater">Whitewater</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/gear/rides/" title="Rides">Rides</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a>
												<h2><a href="http://www.canoekayak.com/skills/" title="Skills">Skills</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/skills/" title="Skills">View All </a></li>
														<li>
								<a href="/skills/" title="All Skills">All Skills</a>
							</li>
														<li>
								<a href="/tag/tip-of-the-week/" title="Tip of the Week">Tip of the Week</a>
							</li>
														<li>
								<a href="/tag/need-to-know/" title="Need To Know">Need To Know</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/start-paddling/" title="Start Paddling">Start Paddling</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/skills/paddling-safely/" title="Boating Safety">Boating Safety</a>
							</li>
														<li>
								<a href="/tag/bushcraft/" title="Bushcraft">Bushcraft</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/travel/" title="Travel">Travel</a>
												<h2><a href="http://www.canoekayak.com/travel/" title="Travel">Travel</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/travel/" title="Travel">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/travel/featured-destination/" title="Featured Destination">Featured Destination</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/travel/best-bets/" title="Best Bets">Best Bets</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/travel/travel-journal/" title="Travel Journal">Travel Journal</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/events/" title="Events Calendar">Events Calendar</a>
							</li>
														<li>
								<a href="/events/event-submission-form/" title="Submit Event">Submit Event</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a>
												<h2><a href="http://www.canoekayak.com/photos/" title="Photos">Photos</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/photos/" title="Photos">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/photos/digital-features/" title="Digital Features">Digital Features</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/photo-essays/" title="Photo Essays">Photo Essays</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/galleries/" title="Photo Galleries">Photo Galleries</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/behind-the-lens-photos/" title="Behind the Lens">Behind the Lens</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/photos/photo-of-the-day/" title="Photo of the Day">Photo of the Day</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a>
												<h2><a href="http://www.canoekayak.com/videos/" title="Videos">Videos</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/videos/" title="Videos">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/videos/virtual-coach/" title="Virtual Coach">Virtual Coach</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/videos/the-inside-line/" title="The Inside Line">The Inside Line</a>
							</li>
														<li>
								<a href="/tag/carry-on-adventures/%20" title="Carry-on Adventures">Carry-on Adventures</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/canoe-kayak-awards/ck-awards-videos/" title="CK Awards Videos">CK Awards Videos</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/tag/jim-baird-lessons-from-the-trail/" title="Lessons From the Trail">Lessons From the Trail</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/news/" title="News">News</a>
												<h2><a href="http://www.canoekayak.com/news/" title="News">News</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/news/" title="News">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/news/environment/" title="Environment">Environment</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/news/expeditions/" title="Expeditions">Expeditions</a>
							</li>
														<li>
								<a href="/tag/road-to-rio/" title="Road to Rio">Road to Rio</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/news/industry-updates/" title="Industry Updates">Industry Updates</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/tag/racing/" title="Racing">Racing</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="http://www.canoekayak.com/magazine/" title="Magazine">Magazine</a>
												<h2><a href="http://www.canoekayak.com/magazine/" title="Magazine">Magazine</a></h2>
						<ul>
							<li><a href="http://www.canoekayak.com/magazine/" title="Magazine">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/from-the-mag/" title="From The Mag">From The Mag</a>
							</li>
														<li>
								<a href="https://www.circsource.com/store/Subscribe.html?magazineId=20&sourceCode=I9ABQN" title="Subscribe Print">Subscribe Print</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/apps/" title="Digital">Digital</a>
							</li>
														<li>
								<a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20" title="Back Issues">Back Issues</a>
							</li>
														<li>
								<a href="https://www.circsource.com/store/csloginpage.html?MagId=20" title="Subscriber Services">Subscriber Services</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/newsletter/" title="Newsletter">Newsletter</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/contact/" title="Contact">Contact</a>
							</li>
							
						</ul>
											</li>
					
					<li>
						<a href="#" title="More">More</a>
												<h2><a href="#" title="More">More</a></h2>
						<ul>
							<li><a href="#" title="More">View All </a></li>
														<li>
								<a href="http://www.canoekayak.com/canoe/" title="Canoe">Canoe</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/touring-kayaks/" title="Kayak Touring">Kayak Touring</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/whitewater-kayak/" title="Whitewater">Whitewater</a>
							</li>
														<li>
								<a href="/tag/inflatables/" title="Inflatables">Inflatables</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/tag/packraft/" title="Packraft">Packraft</a>
							</li>
														<li>
								<a href="http://www.kayakfishmag.com/" title="Kayak Fish">Kayak Fish</a>
							</li>
														<li>
								<a href="http://www.supthemag.com/" title="SUP">SUP</a>
							</li>
														<li>
								<a href="http://www.canoekayak.com/canoe-kayak-awards/" title="C&amp;K Awards">C&K Awards</a>
							</li>
							
						</ul>
											</li>
					
				</ul>
			</nav>
		</div>
	</header>
	<!-- / RESPONSIVE OFF-CANVAS NAVIGATION -->
	<div class="superheader">
    <div id="billboard" class="pagebuilder_ad billboard"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("billboard");});});</script></div>    </div>
    

	<!-- ARTICLE FOLD -->
	<div class="fold article-detail
					">

		
<article class="pagebuilder-article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="name" content="Ruby&#8217;s River">
    <meta itemprop="description" content="As each of our kids reaches 13, we’ve made a tradition of returning to their river as a family. Now it’s Ruby’s turn, the final chapter in a coming-of-age story that encompasses three of North America&#039;s great rivers.">
			<meta itemprop="image" content="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9.jpg">
	    <meta itemprop="url" content="http://www.canoekayak.com/canoe/rubys-river/">
    <meta itemprop="author" content="">
    <meta itemprop="copyrightYear" content="2017">
    <meta itemprop="datePublished" content="20170107">

	
	<!-- MAIN PAGE COLUMN -->
	<div class="main">

		<!-- ARTICLE NARROW BLOCK -->
		<div class="article-narrow-block">

			
				
				<!-- ARTICLE HEADER -->
				<header>

					
	<div class="top-sponsor">
		<div id="gpt-ad-slot-1" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-1");});});</script></div>	</div>

<h1>Ruby&#8217;s River</h1>
<h2 class="article-subheading">A canoeing family closes the circle on the Big Bend</h2>
<div class="meta">
	<p><time datetime="2017-01-07">January 07, 2017</time>
		By <a href="http://www.canoekayak.com/author/jeffmoag/?rel=author" rel="author" title="Posts by Jeff Moag">Jeff Moag</a>	
        <a href="https://www.facebook.com/jeffmoag" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
    
    
    
</div>
				</header>

				<div id="gpt-ad-slot-2" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-2");});});</script></div>
				<!-- / ARTICLE HEADER -->
			
			
			<!-- ARTICLE BODY -->
			<div class="article-body">
				<div id="attachment_146274" style="width: 950px" class="wp-caption alignright"><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-10.jpg" alt="And Baby Makes Five: Kesselheim with Sawyer (bow), Eli and a very pregnant Marypat on the Rio Grande, 1995. " width="940" height="628" class="size-full wp-image-146274" srcset="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-10.jpg 940w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-10-640x428.jpg 640w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-10-768x513.jpg 768w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-10-300x200.jpg 300w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-10-135x90.jpg 135w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-10-100x67.jpg 100w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-10-200x134.jpg 200w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-10-150x100.jpg 150w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-10-180x120.jpg 180w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-10-600x401.jpg 600w" sizes="(max-width: 940px) 100vw, 940px"/><p class="wp-caption-text">And Baby Makes Five: Kesselheim with Sawyer (bow), Eli and a very pregnant Marypat on the Rio Grande, 1995.</p></div>
<p><strong>Words by Alan Kesselheim // Photos by Marypat Zitzer</strong></p>
<p>“You’re paddling the Great Unknown,” the shuttle driver tells us on the way to the put-in at Colorado Canyon on the Rio Grande. “Those open stretches between the canyons—nobody goes out there. And who knows what surprises the floods left.” </p>
<p>We don’t tell him that the last time we were here, 14 years ago, the unknowns were greater, and the odds of making it through more daunting. </p>
<p>Back then, Eli and Sawyer were 2 and 3, and Marypat was seven months pregnant with Ruby. She gave new meaning to Big Bend every time she tried to tie her shoe. We had arrived after four days of driving from Montana, stuffed into an overloaded ’87 Subaru wagon with a canoe strapped overhead, toys and river gear exploding out like bomb debris every time the doors opened. </p>
<p>We then crammed everything—two adults, two marginally potty-trained toddlers, gear and food for two weeks—into a 17-foot canoe and set off downriver. I have no idea how we pulled it off, or what possessed us to try in the first place. </p>
<p><div id="attachment_146266" style="width: 410px" class="wp-caption alignright"><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Rubys-FTM.png" alt="This story first appeared in the Dec. 2009 edition of Canoe &amp; Kayak." width="400" height="540" class="size-full wp-image-146266" srcset="http://www.canoekayak.com/wp-content/uploads/2017/01/Rubys-FTM.png 400w, http://www.canoekayak.com/wp-content/uploads/2017/01/Rubys-FTM-300x405.png 300w, http://www.canoekayak.com/wp-content/uploads/2017/01/Rubys-FTM-67x90.png 67w, http://www.canoekayak.com/wp-content/uploads/2017/01/Rubys-FTM-74x100.png 74w, http://www.canoekayak.com/wp-content/uploads/2017/01/Rubys-FTM-148x200.png 148w, http://www.canoekayak.com/wp-content/uploads/2017/01/Rubys-FTM-133x180.png 133w, http://www.canoekayak.com/wp-content/uploads/2017/01/Rubys-FTM-222x300.png 222w" sizes="(max-width: 400px) 100vw, 400px"/><p class="wp-caption-text">This story first appeared in the Dec. 2009 edition of Canoe &#038; Kayak.</p></div>Each of the kids has a river they experienced from the womb, as Ruby did the Rio Grande in 1995. In 1991, Marypat was pregnant with Eli on the Kazan River running through Canada’s Nunavut Territory. The next summer, when Eli was 9 months old, we paddled 600 miles on the Yellowstone River with Sawyer as a fetal stowaway. As each of the kids reaches 13, we’ve made a tradition of returning to their river as a family to mark the transition to adulthood. </p>
<p>Now it’s Ruby’s turn, the final chapter in a coming-of-age story that encompasses four years and three of the continent’s great rivers. She was 10 when this all started on Eli’s 40-day epic down the Kazan. The next summer she paddled the entire Yellowstone and spent a week in the Wyoming mountains hiking to its headwaters. Now she’s 13, Sawyer, 16, and Eli, 17. The Great Unknown lies ahead. </p>
<p>THIS TIME, THE BOMB DEBRIS EXPLODES out of our tired Honda minivan: camp chairs, a foot pump, food barrels, drybags, a fire pan.The Rio Grande runs past at 100 yards, green and cold. The signs of recent, unprecedented flooding manifest in the ripped-out boat ramp, the non-existent outhouse, the muddy boulder field across which we have to schlep all this stuff. </p>
<p>Maybe it’s the chaotic scene, or the thought of all that has brought us here, but the memories start to kaleidoscope for me, crystallizing and dissolving. All of the put-ins through the years—the gravel bars on the Yellowstone, the muddy banks of the Yukon, boat ramps on the Salmon and Colorado and Green, a rocky lakeshore in Northern Saskatchewan. Huddling under tarps, holding babies through hailstorms. The canoe festooned with drying cloth diapers. Waiting out a snowstorm at a Snake River put-in where Ruby locked our keys in the car. Sawyer falling out of a tree and impaling his neck on a sharp stick along the Marias River, four miles from the nearest dirt road. </p>
<p>My memories stretch back before the kids, when Marypat and I cemented our partnership on the rivers of the Far North. Rivers are how we fell in love. They run through our lives more prominently than jobs or street addresses. Because of that, each child has a birth river. Because of that, for better or worse, rivers became our legacy to them. </p>
<p>Ruby is tall for her age, robust and strong. It’s only by virtue of her toughness and attitude that we’ve managed to pull these trips off. Not every 10-year-old could have handled a summer of wind and cold and bugs on the tundra. Ruby thrived on it. She played air guitar in her polka-dot raincoat by the fire during a storm. She swam in every frigid lake, exposed to clouds of black flies. The next year, on Sawyer’s trip, she carried a full backpack for a week to climb Younts Peak at the headwaters of the Yellowstone. </p>
<div id="attachment_146267" style="width: 950px" class="wp-caption alignright"><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-1.jpg" alt="Bow Baby: Ruby with brother Eli and graybeard dad on the Marias River, Montana." width="940" height="625" class="size-full wp-image-146267" srcset="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-1.jpg 940w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-1-640x426.jpg 640w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-1-768x511.jpg 768w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-1-300x199.jpg 300w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-1-135x90.jpg 135w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-1-100x66.jpg 100w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-1-200x133.jpg 200w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-1-150x100.jpg 150w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-1-180x120.jpg 180w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-1-600x399.jpg 600w" sizes="(max-width: 940px) 100vw, 940px"/><p class="wp-caption-text">Bow Baby: Ruby with brother Eli and graybeard dad on the Marias River, Montana.</p></div>
<p>Our first night on the Rio Grande, Ruby cajoles the boys into swimming across to some cliffs for an adventure. They spider around barefoot on the river-polished rocks. A canyon wren calls. Three days earlier we had driven away from Montana in 20-below cold, the bowline of our canoe a frozen knot that didn’t thaw until Denver. Now, they come chattering up in swimsuits to huddle around the fire pan. We cook our first dinner on driftwood flames with the short day disappearing over Mexican cliffs.</p>
<p>In 1995, on the first family descent through Big Bend, the Rio Grande was a bare trickle. The river doesn’t make it past El Paso most years, sucked dry along the gauntlet through Colorado and New Mexico. In the ’90s the region had been in the grip of a decade-long drought. </p>
<p>This time we follow the wake of fall flooding that roared out of northern Mexico and hurtled through the canyons 30 feet up the walls. Riverside roadways are still coated with mud. Tamarisk and cane thickets have been ripped out or buried under yards of sediment. The river has only been open to canoes for a week. </p>
<p>It takes about three days for River Time to click in. Three days of handling the “wall shots” the river is notorious for, of camping on beds of shale, of watching peregrine falcons and of acclimating to shorts and T-shirts and the purling sound of the current through the long nights.</p>
<p>About the same time clocks lose hold, the Rio Grande slicks our three boats into the abrupt maw of Santa Elena Canyon and accelerates them toward Rock Slide Rapid. The day goes cool and shady. It smells of rock. The Rio Grande pillows around corners, smacks into walls, drives deep under sheer cliffs. The sky is a slit of washed-out blue. Rock Slide is a random obstacle course created by huge boulders breaking off the canyon walls and plummeting directly into the river. Around a corner it confronts us. The river appears completely blocked with van-sized rocks. Our unanimous reaction is to back-paddle. We pull in and scramble down through a slope of boulders littered with flood debris.</p>
<div id="attachment_146271" style="width: 650px" class="wp-caption alignright"><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-5.jpg" alt="Alan and Eli on the Rio Grande." width="640" height="480" class="size-full wp-image-146271" srcset="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-5.jpg 640w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-5-160x120.jpg 160w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-5-300x225.jpg 300w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-5-200x150.jpg 200w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-5-120x90.jpg 120w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-5-100x75.jpg 100w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-5-180x135.jpg 180w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-5-600x450.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/><p class="wp-caption-text">Alan and Eli on the Rio Grande.</p></div>
<p>At high flows, Rock Slide is a maelstrom of water equal to anything in the Grand Canyon. At this level it is entirely doable, but deceptively tricky. The crux comes at the beginning, where the river piles through two narrow gaps—Texas Gate and Mexican Gate. The Texas side is plugged solid with flood junk. We stand directly above the Mexican Gate, studying the tight move to slip into the eddy. I think briefly about lining the boats, but it looks messy. </p>
<p>“I think you guys should take both canoes down,” Ruby says to Marypat and I.<br/>
“I’ll see how you do before I take the ducky,” Sawyer agrees. </p>
<p>Eli positions himself on a low rock where he might reach out and snag our stern if we miss our move. Marypat and I rock-hop back to the boats, checking our markers as we go. Our run in the old Dagger Legend is clean. We ferry smoothly away from current sucking under the mid-channel boulders and ease into the eddy as easily as if we’re parking in a driveway. The second run is a different story. Halfway down, the river shunts us into the wrong eddy. We reenter the flow, manage to survive the crux, then slam bow-first into a rock as we horse the boat into the proper eddy. Sawyer follows in the ducky like a champ. </p>
<p>The rest of the rapid is magical—current eddies and tongues through the thicket of rock. We slip the canoes through tight passages, ferry in and out of pools, linger in the maze, thinking about the mud- thick roar of flood or the wallop of a rock the size of our living room landing in the river from a thousand feet up. </p>
<p>Some places deserve the word sublime. </p>
<div id="attachment_146275" style="width: 910px" class="wp-caption alignright"><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-11.jpg" alt="Role Models: Mom and dad navigate Mexican Gate." width="900" height="675" class="size-full wp-image-146275" srcset="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-11.jpg 900w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-11-160x120.jpg 160w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-11-640x480.jpg 640w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-11-768x576.jpg 768w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-11-300x225.jpg 300w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-11-200x150.jpg 200w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-11-120x90.jpg 120w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-11-800x600.jpg 800w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-11-100x75.jpg 100w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-11-180x135.jpg 180w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-11-600x450.jpg 600w" sizes="(max-width: 900px) 100vw, 900px"/><p class="wp-caption-text">Role Models: Mom and dad navigate Mexican Gate.</p></div>
<p>ON THE LONGEST NIGHT OF THE YEAR we honor the pagan impulse and set candles adrift in front of camp at the mouth of Fern Canyon, a picturesque tributary slot coming into Santa Elena Canyon. It’s warm out, the night black as a cave. </p>
<p>“C’mon you guys,” Marypat coaxes the boys into a huddle. They trudge over, acquiescing to another of mom’s quirky activities. “We each have a candle. We make a wish and set them in the river, see whose lasts the longest.” </p>
<p>Once it becomes a competition, the kids’ interest ratchets up a notch. We each ponder a wish, light a candle, and set it in the river. They bob in the still water, jostling against each other. Then Sawyer’s zooms off upstream in a micro-eddy. Eli’s follows. Ruby’s candle edges into the main current, sets sail down river, into a big eddy on a curve, where it circulates and explores little crannies. The spark of light is sharp in the night. </p>
<p>The boys’ candles wink out. Marypat’s and mine flicker and die. Ruby’s lasts and lasts. Marypat gets pulled into the metaphor of Ruby’s light, starts cheering it on. Little waves rock the candle, it flickers, nearly goes out, comes back. Marypat cheers. It burns on, moving erratically. </p>
<p>Eli gets bored, threatens to chuck a rock at it. “Don’t you dare!” Marypat says. Finally the light takes off, bobbing and winking away from us. Marypat walks next to Ruby back to the tent, holding her arm tight to her side. </p>
<p>We lie together on the sand, our family, under the warm darkness. To be honest, Marypat’s and my own selfishness has driven the enterprise as much as anything. It is what we do, so it is what our children do. Selfish or not, it has gathered its own momentum and has become a matter of pride and accomplishment for us all. </p>
<div id="attachment_146277" style="width: 610px" class="wp-caption alignright"><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-2.jpg" alt="The Kesselheim boys, circa 2000. " width="600" height="373" class="size-full wp-image-146277" srcset="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-2.jpg 600w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-2-300x187.jpg 300w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-2-145x90.jpg 145w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-2-100x62.jpg 100w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-2-200x124.jpg 200w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-2-180x112.jpg 180w" sizes="(max-width: 600px) 100vw, 600px"/><p class="wp-caption-text">The Kesselheim boys, circa 2000.</p></div>
<p>I can’t sleep. I think about how each of the kids identified themselves at a young age. Before they could talk or walk I knew on some essential level who they were–Eli’s confident poise, Sawyer’s intuitive wisdom, Ruby’s bright spirit–as I held them and sang them to sleep. But then the layers built up like tree rings, based on teachers, friends, social temptations, romance, accidents. So that Eli is a kid who wants a muscle car and could thrive in a big city. Sawyer has the goofy sense of humor and the disposition for horrendous accidents. Ruby is driven to cram experiences into life and will, by God, get it done before bedtime. We are only tangentially responsible. There is so much we don’t know. </p>
<p>And yet, we do know this. We have these islands of time together on the currents of North America, together in tents under night skies, or discussing rapids on riverbanks, or huddled over maps, dodging weather, striking fires. Time together during which we become trip peers more than parents and children. </p>
<p>What it means, how it will all work out, who they will become—well, that’s still a crapshoot. </p>
<p>THE GREAT UNKNOWN, even after the floods, turns out to be just that: formidable only because no one goes there. It’s nothing more or less than a river winding through open Chihuahuan desert with a massive scarp of limestone rising into Mexico and volcanic rock jutting everywhere in Texas–Mule Ears, Cerro Castellan, Elephant Tusk. Days under warm skies, in wind, around the fire pan with doves cooing in the darkness. Too bad for the tourists who can only afford a day of spectacle in the canyons and for whom River Time is as foreign as Farsi. </p>
<p>A week in, on a long stretch of river, a pair of red-tailed hawks clatter out of the underbrush and fly downriver. One of them roosts again. We paddle close. It takes off and lands again. We play tag for a mile. Later, Marypat coasts under a great-horned owl roosting on an overhanging branch. A pigeon hawk dives and circles above it. The owl hunches, implacable, below the hectoring falcon while Marypat drifts beneath clicking pictures. These things come only by being out day after day, bend after bend, watching, getting right with a place. </p>
<p>We have Christmas morning on a mid- river island with the border drawn down the middle. It’s cold. Mist steams off the water. The sun washes across the desert, we indulge another cup of hot coffee, open a few gifts– who needs Santa? </p>
<p><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-6.jpg" alt="cakp-091200-fcoa-6" width="400" height="533" class="alignright size-full wp-image-146272" srcset="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-6.jpg 400w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-6-300x400.jpg 300w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-6-68x90.jpg 68w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-6-75x100.jpg 75w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-6-150x200.jpg 150w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-6-135x180.jpg 135w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-6-225x300.jpg 225w" sizes="(max-width: 400px) 100vw, 400px"/></p>
<p>More canyons come to us. Mariscal, Boquillas, San Vicente, where the river slides through portals of rock. Where rapids full of boulders spike the days. Where Ruby gets pinned against a boulder in the ducky in Tight Squeeze Rapid and has to swim. Where black vultures perch on the rims and wild donkeys bray up the side canyons and tarantulas the size of mice lurk on trails. </p>
<p>In one of those Mexican side canyons we conduct Ruby’s coming-of-age ceremony. It’s a place we recognize. Half a mile up, a huge boulder teeters on a tripod of rocks. We have an old picture of the boys sitting under that same boulder with plenty of headroom. This time they can barely get under it. Nearby a slit of limestone is carved in the bottom of the canyon floor. It’s a cool, shady alley. I run my hand over rock as sensuous as skin. A small pool shimmers in the shadows. Ruby stands in the center, straddling the pool. Marypat casts the circle. Each of us takes a compass direction. We honor Mother Earth, honor the elements, honor this girl. Marypat gives her a bracelet with her name and her birth river inscribed. The final bracelet. Ruby slips it on. The boys each glance at theirs.</p>
<p>We’ve had three of these ceremonies—on a sand spit on Ennadai Lake, on a gravel bar along the Yellowstone, and here in this unvisited Mexican pocket of rock. My attitude has evolved from one of awkward acceptance of a contrived ritual to one of genuine reverence. </p>
<p>Our culture has come so far from honoring the earth that we have no idea how to do it anymore. We have to make it up, like new pilgrims. We jostle in together, take Ruby into an embrace of bare arms and sunburn, river grit and bad hair. It feels lonely and strong, meek and empowered, solemn and elated. </p>
<div id="attachment_146273" style="width: 610px" class="wp-caption alignright"><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9.jpg" alt="Ruby on her birth-river, the Rio Grande." width="600" height="450" class="size-full wp-image-146273" srcset="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9.jpg 600w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9-160x120.jpg 160w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9-300x225.jpg 300w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9-200x150.jpg 200w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9-120x90.jpg 120w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9-100x75.jpg 100w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9-180x135.jpg 180w" sizes="(max-width: 600px) 100vw, 600px"/><p class="wp-caption-text">Ruby on her birth-river, the Rio Grande.</p></div>
<p>DAY BY DAY OUR TOWN PERSONALITIES peel away like snake skins. River miles whisper into our wakes. Montana, the economic meltdown, school and work, recede to another dimension. The kids reclaim their kinship. They swim rapids, clamber barefoot along a canyon ledge to a cave, give each other backrubs. It used to be that we had to entertain them in camp. Now we have to call them for dinner. </p>
<p>At the hot springs above Rio Grande Village we meet a man with a salt-and- pepper beard down to his chest. He fills us in on local history while we soak off the layers of river and camp grit. His nickname is Peanut. He makes his living selling roasted peanuts in Maine every summer, and spends his winters lounging in Big Bend. </p>
<p>Eli is starting to think about college. On his map of future possibilities it strikes me as a good thing to have a landmark named Peanut who has navigated his way to live free of debt and to make his seasonal pilgrimage to a place that has grabbed hold of him. What’s a 401(k) when you have a hot spring to soak in, a desert oasis to park your rig, and a river-running past? </p>
<p>In two weeks we never use the rain fly on our tent. I wake on the last river day to a planet resisting dawn. My family slumbers around me. An owl calls. The Kazan, the Yellowstone, the Rio Grande braid in and out of my sleepy thoughts. Musk ox, agates, alpine meadows, bald eagles, the roar of whitewater. Ruby diving off a rock, Eli whittling a stick, Marypat baking bannock, Sawyer pointing out a jaeger. </p>
<div id="attachment_146280" style="width: 410px" class="wp-caption alignright"><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-6.jpg" alt="Ruby, with a gift for mom and dad." width="400" height="592" class="size-full wp-image-146280" srcset="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-6.jpg 400w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-6-300x444.jpg 300w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-6-61x90.jpg 61w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-6-68x100.jpg 68w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-6-135x200.jpg 135w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-6-122x180.jpg 122w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-6-203x300.jpg 203w" sizes="(max-width: 400px) 100vw, 400px"/><p class="wp-caption-text">Ruby, with a gift for mom and dad.</p></div>
<p>I catch myself thinking ahead to future trips. My images don’t have the kids in them, just Marypat and I in a tandem canoe. I turn away mentally. It is too hard with the three of them breathing next to me, and with the emotions that rise at the thought. </p>
<p>Our takeout is at the abandoned mining town of La Linda. A barricaded, fenced highway bridge symbolizes our international neighborliness. Across the river the buildings sit quiet. Mexico spreads off in a tawny sweep the size of the horizon. </p>
<p>We disassemble boats, dry things out, repack for the road. The shuttle will pick us up at dawn. When night comes, Marypat pulls out another set of floating candles. No one says a thing. This time there is no competitive atmosphere, no reluctance to participate, only a mute recognition of closing. We huddle around a match and set candles in the river. </p>
<p>The candles immediately set off in smooth current. Five of them, river-bound stars, bob in a loose constellation towards the river bend. They slip around the corner out of sight, still twinkling, into the next long stretch of Unknown. </p>
<p><em>—C&#038;K Editor-at-Large Alan Kesselheim is author of <a href="https://www.amazon.com/Let-Them-Paddle-Coming-Water/dp/1555913512/ref=sr_1_6?s=books&#038;ie=UTF8&#038;qid=1483832748&#038;sr=1-6">Let Them Paddle: Coming of Age on the Water</a>. He lives and writes in Bozeman, Montana.</em> </p>
<div id="attachment_146276" style="width: 610px" class="wp-caption alignright"><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-1.jpg" alt="Quality Time: Kesselheim and his boys." width="600" height="388" class="size-full wp-image-146276" srcset="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-1.jpg 600w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-1-300x194.jpg 300w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-1-139x90.jpg 139w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-1-100x65.jpg 100w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-1-200x129.jpg 200w, http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOAS-1-180x116.jpg 180w" sizes="(max-width: 600px) 100vw, 600px"/><p class="wp-caption-text">Quality Time: Kesselheim and his boys.</p></div>
			</div>
			<!-- / ARTICLE BODY -->

			<div class="wordpress-link-pages">
							</div>

			<!-- ARTICLE FOOTER -->
			<footer>

				<!-- ARTICLE TAGS -->
				<div class="article-tags clearfix">
												<p class="tag-heading">Tags:</p>
						<p class="tag-cloud">
														<a href="/tag/alan-kesselheim/" title="Alan Kesselheim">#Alan Kesselheim</a>
															<a href="/tag/december-2009/" title="December 2009">#December 2009</a>
															<a href="/tag/family-padding/" title="family padding">#family padding</a>
												</p>
				</div>
				<!-- / ARTICLE TAGS -->

									<!-- This will be replaced with code for new 600x1500 fixed ad placement -->
					<div class="fixed">
						<div class="new_ad">
							<div id="gpt-ad-slot-3" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-3");});});</script></div>						</div>
					</div>
								
				
<!-- PO-ST HORIZONTAL SOCIAL SHARING BUTTONS -->
<div class="pagebuilder-post">
	<div id="r1-custom-widget" class="post_toolbox">
		<div class="pw-widget pw-layout-horizontal pw-size-large" pw:url="http://www.canoekayak.com/canoe/rubys-river/" pw:title="Ruby&#8217;s River">
        
            <a class="pw-button-facebook">
				<i class="fa fa-facebook"></i>
			</a>
			<b class="pw-box-counter" data-channel="facebook"></b>
            
			<a class="pw-button-twitter">
				<i class="fa fa-twitter"></i>
			</a>
			<b class="pw-box-counter" data-channel="twitter"></b>

            <a class="pw-button-pinterest">
				<i class="fa fa-pinterest-p"></i>
			</a>
			<b class="pw-box-counter" data-channel="pinterest"></b>            
            
			<a class="pw-button-googleplus">
				<i class="fa fa-google-plus"></i>
			</a>
			<b class="pw-box-counter" data-channel="googleplus"></b>                       
            
            <a class="pw-button-tumblr">
				<i class="fa fa-tumblr"></i>
			</a>
			<b class="pw-box-counter" data-channel="tumblr"></b>
            
            <a class="pw-button-linkedin">
				<i class="fa fa-linkedin"></i>
			</a>
			<b class="pw-box-counter" data-channel="linkedin"></b>
            
			<a class="pw-button-mail">
				<i class="fa fa-envelope"></i>
			</a>

			<a class="pw-button-post">
				<i class="fa fa-plus"></i>
			</a>
		</div>
	</div>
       
	<script>jQuery(document).ready(function(){pwidget_api.counter("#postShareCounter",{url:'http://www.canoekayak.com/canoe/rubys-river/',});window.pwidget_config={trackAddressBar:true,mobileOverlay:true,defaults:{gaTrackEvents:{enabled:true,pagePath:'http://www.canoekayak.com/canoe/rubys-river/'},sharePopups:true,services:{twitter:{via:'CanoeKayakMag'}},onshare:function(channelName){ga('send','social',channelName,'send','http://www.canoekayak.com/canoe/rubys-river/');}}};});</script>	
	<script src="http://i.po.st/static/v3/post-widget.js#publisherKey=6dikvfn62ub2rlmhti10&retina=true" type="text/javascript"></script> 
</div>
				<!-- ARTICLE PAGINATION -->
				<div class="article-pagination clearfix">
					<a href="http://www.canoekayak.com/canoe/pull-of-the-north/" rel="prev">Prev</a>									</div>
				<!-- / ARTICLE PAGINATION -->

			</footer>
			<!-- / ARTICLE FOOTER -->

		</div>
		<!-- ARTICLE NARROW BLOCK -->

				<!-- DISQUS COMMENTING -->
		<div class="article-comments clearfix">
			<h3>Comments</h3>
	<div id="disqus_thread"></div>
    <script type="text/javascript">var disqus_shortname='canoekayak';(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='http://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>		</div>
		<!-- / DISQUS COMMENTING -->
		
		

		<!-- RELATED POSTS -->
		<aside class="related-posts clearfix">

			<h3>Related Posts</h3>

			<ul id="relatedPostTabs" class="nav nav-tabs">
			<li class='active'><a href="#relatedLatest" data-toggle="tab">Latest</a></li>
			<li><a href="#relatedTrending" data-toggle="tab">Trending</a></li>
			<li><a href="#relatedVideos" data-toggle="tab">Videos</a></li>
			<li><a href="#relatedPhotos" data-toggle="tab">Photos</a></li>
	</ul>

<div id='relatedPostContent' class="tab-content">
		<div class="tab-pane active" id="relatedLatest">
		<div class="clearfix">
			<div class="related-post"><a href="/canoe/rubys-river/" title="Ruby&#8217;s River"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9-300x169.jpg" alt="Ruby&amp;#8217;s River" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FCOA-9-300x169.jpg" alt="Ruby&amp;#8217;s River"/></noscript></a><span><a href="/canoe/rubys-river/" title="Ruby&#8217;s River">Ruby&#8217;s River</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-jens-klatt-12/" title="Photo of the Day | Jens Klatt"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/12_0625_JKlatt_419-300x169.jpg" alt="Photo of the Day | Jens Klatt" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/12_0625_JKlatt_419-300x169.jpg" alt="Photo of the Day | Jens Klatt"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-jens-klatt-12/" title="Photo of the Day | Jens Klatt">Photo of the Day | Jens Klatt</a></span></div><div class="related-post"><a href="/travel/mammoth-proportions/" title="Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/ChuckGraham_SantaRosaIsland_IMG0211-300x169.jpg" alt="Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/ChuckGraham_SantaRosaIsland_IMG0211-300x169.jpg" alt="Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP"/></noscript></a><span><a href="/travel/mammoth-proportions/" title="Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP">Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP</a></span></div><div class="related-post"><a href="/gear/rides-souris-river-quetico-17/" title="Rides: Jami Philip’s Souris River Quetico 17"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/P6161487-300x169.jpg" alt="Rides: Jami Philip’s Souris River Quetico 17" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/P6161487-300x169.jpg" alt="Rides: Jami Philip’s Souris River Quetico 17"/></noscript></a><span><a href="/gear/rides-souris-river-quetico-17/" title="Rides: Jami Philip’s Souris River Quetico 17">Rides: Jami Philip’s Souris River Quetico 17</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-david-jackson-12/" title="Photo of the Day | David Jackson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/DavidJacksonPOD-11-of-31-300x169.jpg" alt="Photo of the Day | David Jackson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/DavidJacksonPOD-11-of-31-300x169.jpg" alt="Photo of the Day | David Jackson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-david-jackson-12/" title="Photo of the Day | David Jackson">Photo of the Day | David Jackson</a></span></div><div class="related-post"><a href="/skills/lessons-learned-sea-kayak/" title="Lessons Learned: Harvest from a 400-mile sea kayak voyage"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/September-19-a-300x169.jpg" alt="Lessons Learned: Harvest from a 400-mile sea kayak voyage" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/September-19-a-300x169.jpg" alt="Lessons Learned: Harvest from a 400-mile sea kayak voyage"/></noscript></a><span><a href="/skills/lessons-learned-sea-kayak/" title="Lessons Learned: Harvest from a 400-mile sea kayak voyage">Lessons Learned: Harvest from a 400-mile sea kayak voyage</a></span></div><div class="related-post"><a href="/skills/rock-launch/" title="Intro to Rock Gardening: Low Abrasion Rock Launch"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/s2-2-300x169.jpeg" alt="Intro to Rock Gardening: Low Abrasion Rock Launch" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/s2-2-300x169.jpeg" alt="Intro to Rock Gardening: Low Abrasion Rock Launch"/></noscript></a><span><a href="/skills/rock-launch/" title="Intro to Rock Gardening: Low Abrasion Rock Launch">Intro to Rock Gardening: Low Abrasion Rock Launch</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-15/" title="Photo of the Day | Aaron Peterson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/KYK-8173-300x169.jpg" alt="Photo of the Day | Aaron Peterson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/KYK-8173-300x169.jpg" alt="Photo of the Day | Aaron Peterson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-15/" title="Photo of the Day | Aaron Peterson">Photo of the Day | Aaron Peterson</a></span></div><div class="related-post"><a href="/travel/paddling-arkansas-buffalo-river-wounded-veterans/" title="Paddling Arkansas&#8217; Buffalo River with Wounded Veterans"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/lead-pic-5210373-300x169.jpg" alt="Paddling Arkansas&amp;#8217; Buffalo River with Wounded Veterans" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/lead-pic-5210373-300x169.jpg" alt="Paddling Arkansas&amp;#8217; Buffalo River with Wounded Veterans"/></noscript></a><span><a href="/travel/paddling-arkansas-buffalo-river-wounded-veterans/" title="Paddling Arkansas&#8217; Buffalo River with Wounded Veterans">Paddling Arkansas&#8217; Buffalo River with Wounded Veterans</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-ryan-creary-14/" title="Photo of the Day | Ryan Creary"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/rcreary_jan2015-12-300x169.jpg" alt="Photo of the Day | Ryan Creary" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/rcreary_jan2015-12-300x169.jpg" alt="Photo of the Day | Ryan Creary"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-ryan-creary-14/" title="Photo of the Day | Ryan Creary">Photo of the Day | Ryan Creary</a></span></div><div class="related-post"><a href="/news/rip-toni-prijon/" title="RIP Toni Prijon"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Prijon-300x169.jpg" alt="RIP Toni Prijon" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Prijon-300x169.jpg" alt="RIP Toni Prijon"/></noscript></a><span><a href="/news/rip-toni-prijon/" title="RIP Toni Prijon">RIP Toni Prijon</a></span></div><div class="related-post"><a href="/canoe/pull-of-the-north/" title="Pull of The North"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/160701_pullofthenorth_CK_047-300x169.jpg" alt="Pull of The North" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/160701_pullofthenorth_CK_047-300x169.jpg" alt="Pull of The North"/></noscript></a><span><a href="/canoe/pull-of-the-north/" title="Pull of The North">Pull of The North</a></span></div><div class="related-post"><a href="/videos/watch-granite-babylon/" title="Watch: Granite Babylon"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2015/11/gb-300x169.jpg" alt="Watch: Granite Babylon" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2015/11/gb-300x169.jpg" alt="Watch: Granite Babylon"/></noscript></a><span><a href="/videos/watch-granite-babylon/" title="Watch: Granite Babylon">Watch: Granite Babylon</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-john-rathwell-14/" title="Photo of the Day | John Rathwell"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/kayak_wwgp_BridgeRapid-4225-300x169.jpg" alt="Photo of the Day | John Rathwell" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/kayak_wwgp_BridgeRapid-4225-300x169.jpg" alt="Photo of the Day | John Rathwell"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-john-rathwell-14/" title="Photo of the Day | John Rathwell">Photo of the Day | John Rathwell</a></span></div><div class="related-post"><a href="/from-the-mag/fun-brothers-jim-jeff-snyder/" title="The Fun Brothers, Jim and Jeff Snyder"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FINNS-01-HR-300x169.jpg" alt="The Fun Brothers, Jim and Jeff Snyder" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FINNS-01-HR-300x169.jpg" alt="The Fun Brothers, Jim and Jeff Snyder"/></noscript></a><span><a href="/from-the-mag/fun-brothers-jim-jeff-snyder/" title="The Fun Brothers, Jim and Jeff Snyder">The Fun Brothers, Jim and Jeff Snyder</a></span></div><div class="related-post"><a href="/from-the-mag/paddling-provocateur-corran-addison/" title="Paddling Provocateur Corran Addison"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FINN-15-300x169.jpg" alt="Paddling Provocateur Corran Addison" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/CAKP-091200-FINN-15-300x169.jpg" alt="Paddling Provocateur Corran Addison"/></noscript></a><span><a href="/from-the-mag/paddling-provocateur-corran-addison/" title="Paddling Provocateur Corran Addison">Paddling Provocateur Corran Addison</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-latest">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedTrending">
		<div class="clearfix">
			<div class="related-post"><a href="/gear/trip-tips-building-ultimate-paddling-first-aid-kit/" title="Trip Tips: Build the Ultimate Paddling First Aid Kit"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/smitty-first-aid-on-water-3-300x169.jpg" alt="Trip Tips: Build the Ultimate Paddling First Aid Kit" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/smitty-first-aid-on-water-3-300x169.jpg" alt="Trip Tips: Build the Ultimate Paddling First Aid Kit"/></noscript></a><span><a href="/gear/trip-tips-building-ultimate-paddling-first-aid-kit/" title="Trip Tips: Build the Ultimate Paddling First Aid Kit">Trip Tips: Build the Ultimate Paddling First Aid Kit</a></span></div><div class="related-post"><a href="/skills/yoga-for-paddlers-part-ii/" title="Yoga for Paddlers, Part II"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2015/07/kimga9-300x169.png" alt="Yoga for Paddlers, Part II" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2015/07/kimga9-300x169.png" alt="Yoga for Paddlers, Part II"/></noscript></a><span><a href="/skills/yoga-for-paddlers-part-ii/" title="Yoga for Paddlers, Part II">Yoga for Paddlers, Part II</a></span></div><div class="related-post"><a href="/videos/video-custom-boats-tad-dennis/" title="Video: Prototyping with Tad Dennis"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-04-at-9.53.25-AM-300x169.jpg" alt="Video: Prototyping with Tad Dennis" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-04-at-9.53.25-AM-300x169.jpg" alt="Video: Prototyping with Tad Dennis"/></noscript></a><span><a href="/videos/video-custom-boats-tad-dennis/" title="Video: Prototyping with Tad Dennis">Video: Prototyping with Tad Dennis</a></span></div><div class="related-post"><a href="/skills/bushcraft-puukko-the-original-multi-tool/" title="Bushcraft: Puukko, The Original Multi-Tool"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/05/2016-05-10-09.53.17-300x169.jpg" alt="Bushcraft: Puukko, The Original Multi-Tool" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/05/2016-05-10-09.53.17-300x169.jpg" alt="Bushcraft: Puukko, The Original Multi-Tool"/></noscript></a><span><a href="/skills/bushcraft-puukko-the-original-multi-tool/" title="Bushcraft: Puukko, The Original Multi-Tool">Bushcraft: Puukko, The Original Multi-Tool</a></span></div><div class="related-post"><a href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/" title="Hoffmeister to Kayak 30,000 miles Around North America"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2015/04/CAKP-100500-FREY2-193-300x169.jpg" alt="Hoffmeister to Kayak 30,000 miles Around North America" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2015/04/CAKP-100500-FREY2-193-300x169.jpg" alt="Hoffmeister to Kayak 30,000 miles Around North America"/></noscript></a><span><a href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/" title="Hoffmeister to Kayak 30,000 miles Around North America">Hoffmeister to Kayak 30,000 miles Around North America</a></span></div><div class="related-post"><a href="/gear/25-days-gear-bending-branches-sunburst/" title="25 Days of Gear: Bending Branches Sunburst"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Sunburst-ST-Premium-Canoe-Paddle-Blade-300x169.jpeg" alt="25 Days of Gear: Bending Branches Sunburst" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Sunburst-ST-Premium-Canoe-Paddle-Blade-300x169.jpeg" alt="25 Days of Gear: Bending Branches Sunburst"/></noscript></a><span><a href="/gear/25-days-gear-bending-branches-sunburst/" title="25 Days of Gear: Bending Branches Sunburst">25 Days of Gear: Bending Branches Sunburst</a></span></div><div class="related-post"><a href="/videos/juma/" title="Future of the Nile: &#8216;Juma of Itanda&#8217;"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/01/JumaMantle2-300x169.jpg" alt="Future of the Nile: &amp;#8216;Juma of Itanda&amp;#8217;" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/01/JumaMantle2-300x169.jpg" alt="Future of the Nile: &amp;#8216;Juma of Itanda&amp;#8217;"/></noscript></a><span><a href="/videos/juma/" title="Future of the Nile: &#8216;Juma of Itanda&#8217;">Future of the Nile: &#8216;Juma of Itanda&#8217;</a></span></div><div class="related-post"><a href="/travel/mammoth-proportions/" title="Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/ChuckGraham_SantaRosaIsland_IMG0211-300x169.jpg" alt="Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/ChuckGraham_SantaRosaIsland_IMG0211-300x169.jpg" alt="Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP"/></noscript></a><span><a href="/travel/mammoth-proportions/" title="Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP">Mammoth Proportions: Paddling through the Pleistocene in Channel Islands NP</a></span></div><div class="related-post"><a href="/news/rip-toni-prijon/" title="RIP Toni Prijon"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/Prijon-300x169.jpg" alt="RIP Toni Prijon" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/Prijon-300x169.jpg" alt="RIP Toni Prijon"/></noscript></a><span><a href="/news/rip-toni-prijon/" title="RIP Toni Prijon">RIP Toni Prijon</a></span></div><div class="related-post"><a href="/skills/lessons-learned-sea-kayak/" title="Lessons Learned: Harvest from a 400-mile sea kayak voyage"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/September-19-a-300x169.jpg" alt="Lessons Learned: Harvest from a 400-mile sea kayak voyage" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/September-19-a-300x169.jpg" alt="Lessons Learned: Harvest from a 400-mile sea kayak voyage"/></noscript></a><span><a href="/skills/lessons-learned-sea-kayak/" title="Lessons Learned: Harvest from a 400-mile sea kayak voyage">Lessons Learned: Harvest from a 400-mile sea kayak voyage</a></span></div><div class="related-post"><a href="/travel/paddling-arkansas-buffalo-river-wounded-veterans/" title="Paddling Arkansas&#8217; Buffalo River with Wounded Veterans"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/lead-pic-5210373-300x169.jpg" alt="Paddling Arkansas&amp;#8217; Buffalo River with Wounded Veterans" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/lead-pic-5210373-300x169.jpg" alt="Paddling Arkansas&amp;#8217; Buffalo River with Wounded Veterans"/></noscript></a><span><a href="/travel/paddling-arkansas-buffalo-river-wounded-veterans/" title="Paddling Arkansas&#8217; Buffalo River with Wounded Veterans">Paddling Arkansas&#8217; Buffalo River with Wounded Veterans</a></span></div><div class="related-post"><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-300x169.png" alt="What to Wear Kayaking and Canoeing" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/07/Screen-Shot-2016-07-01-at-11.02.51-AM-300x169.png" alt="What to Wear Kayaking and Canoeing"/></noscript></a><span><a href="/start-paddling/what_to_wear/" title="What to Wear Kayaking and Canoeing">What to wear kayaking and canoeing</a></span></div><div class="related-post"><a href="/travel/paddle-the-parks-apostle-islands-national-park/" title="Paddle the Parks: Apostle Islands National Park"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/08/Apostles-300x169.jpg" alt="Paddle the Parks: Apostle Islands National Park" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Apostles-300x169.jpg" alt="Paddle the Parks: Apostle Islands National Park"/></noscript></a><span><a href="/travel/paddle-the-parks-apostle-islands-national-park/" title="Paddle the Parks: Apostle Islands National Park">Paddle the Parks: Apostle Islands National Park</a></span></div><div class="related-post"><a href="/gear/rides-souris-river-quetico-17/" title="Rides: Jami Philip’s Souris River Quetico 17"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/P6161487-300x169.jpg" alt="Rides: Jami Philip’s Souris River Quetico 17" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/P6161487-300x169.jpg" alt="Rides: Jami Philip’s Souris River Quetico 17"/></noscript></a><span><a href="/gear/rides-souris-river-quetico-17/" title="Rides: Jami Philip’s Souris River Quetico 17">Rides: Jami Philip’s Souris River Quetico 17</a></span></div><div class="related-post"><a href="/touring-kayaks/great-circle/" title="Great Circle"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/DWMB5H-web-300x169.jpg" alt="Great Circle" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/DWMB5H-web-300x169.jpg" alt="Great Circle"/></noscript></a><span><a href="/touring-kayaks/great-circle/" title="Great Circle">Great Circle</a></span></div><div class="related-post"><a href="/start-paddling/whitewater/stikine/" title="Why the Stikine (Still) Matters"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/StikineNG-300x169.jpg" alt="Why the Stikine (Still) Matters" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/StikineNG-300x169.jpg" alt="Why the Stikine (Still) Matters"/></noscript></a><span><a href="/start-paddling/whitewater/stikine/" title="Why the Stikine (Still) Matters">Why the Stikine (Still) Matters</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-trending">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedVideos">
		<div class="clearfix">
			<div class="related-post"><a href="/videos/watch-granite-babylon/" title="Watch: Granite Babylon"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2015/11/gb-300x169.jpg" alt="Watch: Granite Babylon" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2015/11/gb-300x169.jpg" alt="Watch: Granite Babylon"/></noscript></a><span><a href="/videos/watch-granite-babylon/" title="Watch: Granite Babylon">Watch: Granite Babylon</a></span></div><div class="related-post"><a href="/news/readers-picks-cks-top-10-stories-2016/" title="Readers&#8217; Picks: C&#038;K’s Top 10 Stories of 2016"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/04/Screen-Shot-2016-04-29-at-10.40.13-AM-300x169.jpg" alt="Readers&amp;#8217; Picks: C&amp;#038;K’s Top 10 Stories of 2016" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/04/Screen-Shot-2016-04-29-at-10.40.13-AM-300x169.jpg" alt="Readers&amp;#8217; Picks: C&amp;#038;K’s Top 10 Stories of 2016"/></noscript></a><span><a href="/news/readers-picks-cks-top-10-stories-2016/" title="Readers&#8217; Picks: C&#038;K’s Top 10 Stories of 2016">Readers&#8217; Picks: C&#038;K’s Top 10 Stories of 2016</a></span></div><div class="related-post"><a href="/videos/film-debut-dave-amy-freemans-year-wilderness/" title="Film Debut: Dave and Amy Freeman&#8217;s Year in the Wilderness"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-10.59.01-AM-300x169.png" alt="Film Debut: Dave and Amy Freeman&amp;#8217;s Year in the Wilderness" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-10.59.01-AM-300x169.png" alt="Film Debut: Dave and Amy Freeman&amp;#8217;s Year in the Wilderness"/></noscript></a><span><a href="/videos/film-debut-dave-amy-freemans-year-wilderness/" title="Film Debut: Dave and Amy Freeman&#8217;s Year in the Wilderness">Film Debut: Dave and Amy Freeman&#8217;s Year in the Wilderness</a></span></div><div class="related-post"><a href="/videos/week-review-december-16-2016/" title="Week in Review: December 16, 2016"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/12-16-300x169.jpg" alt="Week in Review: December 16, 2016" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/12-16-300x169.jpg" alt="Week in Review: December 16, 2016"/></noscript></a><span><a href="/videos/week-review-december-16-2016/" title="Week in Review: December 16, 2016">Week in Review: December 16, 2016</a></span></div><div class="related-post"><a href="/videos/video-paddling-high-school-tours-nepali-rivers/" title="Video: Paddling high school tours Nepali rivers"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-15-at-9.50.44-AM-300x169.jpg" alt="Video: Paddling high school tours Nepali rivers" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-15-at-9.50.44-AM-300x169.jpg" alt="Video: Paddling high school tours Nepali rivers"/></noscript></a><span><a href="/videos/video-paddling-high-school-tours-nepali-rivers/" title="Video: Paddling high school tours Nepali rivers">Video: Paddling high school tours Nepali rivers</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-blind-kayaker-paddles-zambezi-gorge/" title="Video: Blind kayaker paddles Zambezi Gorge"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-13-at-3.47.03-PM-300x169.jpg" alt="Video: Blind kayaker paddles Zambezi Gorge" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-13-at-3.47.03-PM-300x169.jpg" alt="Video: Blind kayaker paddles Zambezi Gorge"/></noscript></a><span><a href="/whitewater-kayak/video-blind-kayaker-paddles-zambezi-gorge/" title="Video: Blind kayaker paddles Zambezi Gorge">Video: Blind kayaker paddles Zambezi Gorge</a></span></div><div class="related-post"><a href="/videos/week-in-review-december-9-2016/" title="Week in Review: December 9, 2016"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/12-9-300x169.jpg" alt="Week in Review: December 9, 2016" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/12-9-300x169.jpg" alt="Week in Review: December 9, 2016"/></noscript></a><span><a href="/videos/week-in-review-december-9-2016/" title="Week in Review: December 9, 2016">Week in Review: December 9, 2016</a></span></div><div class="related-post"><a href="/whitewater-kayak/video-granite-babylon/" title="Video: Granite Babylon"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-08-at-11.11.11-AM-300x169.jpg" alt="Video: Granite Babylon" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-08-at-11.11.11-AM-300x169.jpg" alt="Video: Granite Babylon"/></noscript></a><span><a href="/whitewater-kayak/video-granite-babylon/" title="Video: Granite Babylon">Video: Granite Babylon</a></span></div><div class="related-post"><a href="/videos/video-essencia-de-rio-santiago-lo-greco/" title="Video: Santiago Lo Greco, Globetrotting Whitewater Paddler"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-25-at-12.59.47-PM-300x169.jpg" alt="Video: Santiago Lo Greco, Globetrotting Whitewater Paddler" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-25-at-12.59.47-PM-300x169.jpg" alt="Video: Santiago Lo Greco, Globetrotting Whitewater Paddler"/></noscript></a><span><a href="/videos/video-essencia-de-rio-santiago-lo-greco/" title="Video: Santiago Lo Greco, Globetrotting Whitewater Paddler">Video: Santiago Lo Greco, Globetrotting Whitewater Paddler</a></span></div><div class="related-post"><a href="/videos/memorial-juan-de-ugarte/" title="Video: Memorial Trip for Juan de Ugarte"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-25-at-2.00.11-PM-300x169.jpg" alt="Video: Memorial Trip for Juan de Ugarte" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-25-at-2.00.11-PM-300x169.jpg" alt="Video: Memorial Trip for Juan de Ugarte"/></noscript></a><span><a href="/videos/memorial-juan-de-ugarte/" title="Video: Memorial Trip for Juan de Ugarte">Video: Memorial Trip for Juan de Ugarte</a></span></div><div class="related-post"><a href="/healing-waters/" title="Digital Feature: &#8216;Healing Waters&#8217;"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/HealingWatersMantle-300x169.jpg" alt="Digital Feature: &amp;#8216;Healing Waters&amp;#8217;" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/HealingWatersMantle-300x169.jpg" alt="Digital Feature: &amp;#8216;Healing Waters&amp;#8217;"/></noscript></a><span><a href="/healing-waters/" title="Digital Feature: &#8216;Healing Waters&#8217;">Healing Waters: Veterans, PTSD, and Paddling</a></span></div><div class="related-post"><a href="/videos/video-custom-boats-tad-dennis/" title="Video: Prototyping with Tad Dennis"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-04-at-9.53.25-AM-300x169.jpg" alt="Video: Prototyping with Tad Dennis" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-04-at-9.53.25-AM-300x169.jpg" alt="Video: Prototyping with Tad Dennis"/></noscript></a><span><a href="/videos/video-custom-boats-tad-dennis/" title="Video: Prototyping with Tad Dennis">Video: Prototyping with Tad Dennis</a></span></div><div class="related-post"><a href="/videos/video-world-beneath-rims/" title="Video: The World Beneath the Rims"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-03-at-1.37.23-PM-300x169.jpg" alt="Video: The World Beneath the Rims" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-03-at-1.37.23-PM-300x169.jpg" alt="Video: The World Beneath the Rims"/></noscript></a><span><a href="/videos/video-world-beneath-rims/" title="Video: The World Beneath the Rims">Video: The World Beneath the Rims</a></span></div><div class="related-post"><a href="/videos/video-glimpse-montanas-smith-river/" title="Video: Smith River threatened by mining project"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-02-at-9.31.03-PM-300x169.jpg" alt="Video: Smith River threatened by mining project" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-02-at-9.31.03-PM-300x169.jpg" alt="Video: Smith River threatened by mining project"/></noscript></a><span><a href="/videos/video-glimpse-montanas-smith-river/" title="Video: Smith River threatened by mining project">Video: Smith River threatened by mining project</a></span></div><div class="related-post"><a href="/videos/week-review-december-2-2016/" title="Week in Review: December 2, 2016"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/12-2-300x169.jpg" alt="Week in Review: December 2, 2016" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/12-2-300x169.jpg" alt="Week in Review: December 2, 2016"/></noscript></a><span><a href="/videos/week-review-december-2-2016/" title="Week in Review: December 2, 2016">Week in Review: December 2, 2016</a></span></div><div class="related-post"><a href="/whitewater-kayak/magpie-river/" title="Cancer Therapy on the Magpie River"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/11/Magpie-300x169.jpg" alt="Cancer Therapy on the Magpie River" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/11/Magpie-300x169.jpg" alt="Cancer Therapy on the Magpie River"/></noscript></a><span><a href="/whitewater-kayak/magpie-river/" title="Cancer Therapy on the Magpie River">Cancer Therapy on the Magpie River</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-videos">More Posts</span>
		</div>
			</div>
	
	
		<div class="tab-pane " id="relatedPhotos">
		<div class="clearfix">
			<div class="related-post"><a href="/photos/photo-of-the-day/photo-day-jens-klatt-12/" title="Photo of the Day | Jens Klatt"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/12_0625_JKlatt_419-300x169.jpg" alt="Photo of the Day | Jens Klatt" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/12_0625_JKlatt_419-300x169.jpg" alt="Photo of the Day | Jens Klatt"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-jens-klatt-12/" title="Photo of the Day | Jens Klatt">Photo of the Day | Jens Klatt</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-david-jackson-12/" title="Photo of the Day | David Jackson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/DavidJacksonPOD-11-of-31-300x169.jpg" alt="Photo of the Day | David Jackson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/DavidJacksonPOD-11-of-31-300x169.jpg" alt="Photo of the Day | David Jackson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-david-jackson-12/" title="Photo of the Day | David Jackson">Photo of the Day | David Jackson</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-15/" title="Photo of the Day | Aaron Peterson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/KYK-8173-300x169.jpg" alt="Photo of the Day | Aaron Peterson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/KYK-8173-300x169.jpg" alt="Photo of the Day | Aaron Peterson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-15/" title="Photo of the Day | Aaron Peterson">Photo of the Day | Aaron Peterson</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-ryan-creary-14/" title="Photo of the Day | Ryan Creary"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/rcreary_jan2015-12-300x169.jpg" alt="Photo of the Day | Ryan Creary" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/rcreary_jan2015-12-300x169.jpg" alt="Photo of the Day | Ryan Creary"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-ryan-creary-14/" title="Photo of the Day | Ryan Creary">Photo of the Day | Ryan Creary</a></span></div><div class="related-post"><a href="/canoe/pull-of-the-north/" title="Pull of The North"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2017/01/160701_pullofthenorth_CK_047-300x169.jpg" alt="Pull of The North" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2017/01/160701_pullofthenorth_CK_047-300x169.jpg" alt="Pull of The North"/></noscript></a><span><a href="/canoe/pull-of-the-north/" title="Pull of The North">Pull of The North</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-john-rathwell-14/" title="Photo of the Day | John Rathwell"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/kayak_wwgp_BridgeRapid-4225-300x169.jpg" alt="Photo of the Day | John Rathwell" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/kayak_wwgp_BridgeRapid-4225-300x169.jpg" alt="Photo of the Day | John Rathwell"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-john-rathwell-14/" title="Photo of the Day | John Rathwell">Photo of the Day | John Rathwell</a></span></div><div class="related-post"><a href="/photos/instagram-profiles-worth-following/" title="7 Whitewater Instagram Profiles You Should Be Following"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2017-01-03-at-8.26.03-AM-300x169.jpg" alt="7 Whitewater Instagram Profiles You Should Be Following" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Screen-Shot-2017-01-03-at-8.26.03-AM-300x169.jpg" alt="7 Whitewater Instagram Profiles You Should Be Following"/></noscript></a><span><a href="/photos/instagram-profiles-worth-following/" title="7 Whitewater Instagram Profiles You Should Be Following">7 Whitewater Instagram Profiles You Should Be Following</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-john-webster-15/" title="Photo of the Day | John Webster"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/150515jjw-0098-300x169.jpg" alt="Photo of the Day | John Webster" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/150515jjw-0098-300x169.jpg" alt="Photo of the Day | John Webster"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-john-webster-15/" title="Photo of the Day | John Webster">Photo of the Day | John Webster</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-peter-mather-16/" title="Photo of the Day | Peter Mather"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/Nahanni-Canoe050-300x169.jpg" alt="Photo of the Day | Peter Mather" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/Nahanni-Canoe050-300x169.jpg" alt="Photo of the Day | Peter Mather"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-peter-mather-16/" title="Photo of the Day | Peter Mather">Photo of the Day | Peter Mather</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-12/" title="Photo of the Day | Fred Marmsater"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/fmarmsater_120618_2047-300x169.jpg" alt="Photo of the Day | Fred Marmsater" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/fmarmsater_120618_2047-300x169.jpg" alt="Photo of the Day | Fred Marmsater"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-fred-marmsater-12/" title="Photo of the Day | Fred Marmsater">Photo of the Day | Fred Marmsater</a></span></div><div class="related-post"><a href="/news/readers-picks-cks-top-10-stories-2016/" title="Readers&#8217; Picks: C&#038;K’s Top 10 Stories of 2016"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/04/Screen-Shot-2016-04-29-at-10.40.13-AM-300x169.jpg" alt="Readers&amp;#8217; Picks: C&amp;#038;K’s Top 10 Stories of 2016" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/04/Screen-Shot-2016-04-29-at-10.40.13-AM-300x169.jpg" alt="Readers&amp;#8217; Picks: C&amp;#038;K’s Top 10 Stories of 2016"/></noscript></a><span><a href="/news/readers-picks-cks-top-10-stories-2016/" title="Readers&#8217; Picks: C&#038;K’s Top 10 Stories of 2016">Readers&#8217; Picks: C&#038;K’s Top 10 Stories of 2016</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-14/" title="Photo of the Day | Darin McQuoid"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/mcquoid_11413_0022-300x169.jpg" alt="Photo of the Day | Darin McQuoid" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/mcquoid_11413_0022-300x169.jpg" alt="Photo of the Day | Darin McQuoid"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-darin-mcquoid-14/" title="Photo of the Day | Darin McQuoid">Photo of the Day | Darin McQuoid</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-david-spiegel-2/" title="Photo of the Day | David Spiegel"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/891A0087-300x169.jpg" alt="Photo of the Day | David Spiegel" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/891A0087-300x169.jpg" alt="Photo of the Day | David Spiegel"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-david-spiegel-2/" title="Photo of the Day | David Spiegel">Photo of the Day | David Spiegel</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-jens-klatt-11/" title="Photo of the Day | Jens Klatt"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/12_0625_JKlatt_406-300x169.jpg" alt="Photo of the Day | Jens Klatt" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/12_0625_JKlatt_406-300x169.jpg" alt="Photo of the Day | Jens Klatt"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-jens-klatt-11/" title="Photo of the Day | Jens Klatt">Photo of the Day | Jens Klatt</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-david-jackson-11/" title="Photo of the Day | David Jackson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/DavidJacksonPOD-4-of-31-300x169.jpg" alt="Photo of the Day | David Jackson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/DavidJacksonPOD-4-of-31-300x169.jpg" alt="Photo of the Day | David Jackson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-david-jackson-11/" title="Photo of the Day | David Jackson">Photo of the Day | David Jackson</a></span></div><div class="related-post"><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-14/" title="Photo of the Day | Aaron Peterson"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/12/CAKP-110800-FMIHELL-24-300x169.jpg" alt="Photo of the Day | Aaron Peterson" class="unveil"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/12/CAKP-110800-FMIHELL-24-300x169.jpg" alt="Photo of the Day | Aaron Peterson"/></noscript></a><span><a href="/photos/photo-of-the-day/photo-day-aaron-peterson-14/" title="Photo of the Day | Aaron Peterson">Photo of the Day | Aaron Peterson</a></span></div>		</div>
		
				<div class="ajax-loader related-posts-pagination clearfix">
			<span id="related-photos">More Posts</span>
		</div>
			</div>
	
	
	</div>

<script>$('#relatedPostTabs a').click(function(e){e.preventDefault();$(this).tab('show');});$('#relatedPostTabs a').on('shown.bs.tab',function(e){$('img.unveil').unveil(0,function(){$(this).load(function(){this.style.opacity=1;});});})</script>
			<script>$('#relatedPostTabs a').click(function(e){e.preventDefault();$(this).tab('show');});</script>

		</aside>
		<!-- / RELATED POSTS -->

				<!-- This will be replaced with code for new 600x1500 fixed ad placement -->
		<div class="fixed">
			<div class="new_ad">
				<div id="gpt-ad-slot-4" class="pagebuilder_ad "><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-4");});});</script></div>			</div>
		</div>
		
	</div>
	<!-- MAIN PAGE COLUMN -->

</article>



<!-- FITVIDS RESPONSIVE VIDEO SCRIPT -->
<script>$(document).ready(function(){$(".video-container").fitVids({customSelector:"iframe[src^='http://magnify.grindmedia.com']"});$(".article-body").fitVids({customSelector:"iframe[src^='http://magnify.grindmedia.com'], iframe[src^='http://www.dailymotion.com'], iframe[src^='http://www.newschoolers.com'], iframe[src^='http://www.zapiks.fr'], iframe[src^='http://player.ooyala.com'], iframe[src^='//embeds.vice.com']"});});</script>
<!-- / FITVIDS RESPONSIVE VIDEO SCRIPT -->

		<!-- SIDEBAR -->
		
<aside class="sidebar">

<div id="lrec-top" class="pagebuilder_ad lrec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("lrec-top");});});</script></div><div id="gpt-ad-slot-6" class="pagebuilder_ad barter"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-6");});});</script></div><div id="gpt-ad-slot-7" class="pagebuilder_ad srec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-7");});});</script></div>
<!-- MOST POPULAR MODULE -->
<div class="sidebar-module sidebar-most-popular">
	<h2>Most Popular</h2>

	<div class="most-popular-list">
		
		<div class="mp-item">
			<p class="mp-title"><a href="/adventure-2/hoffmeister-kayak-30000-miles-around-north-america/" title="Hoffmeister to Kayak 30,000 miles Around North America">Hoffmeister to Kayak 30,000 miles Around North America</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/videos/conan-obrien-launches-extreme-kayaking-company-puts-customers-in-mortal-danger/" title="Conan O&#8217;Brien Launches Extreme Kayaking Company, Puts Customers in Mortal Danger">Conan O&#8217;Brien Launches Extreme Kayaking Company, Puts Customers in Mortal Danger</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/gear/trip-tips-building-ultimate-paddling-first-aid-kit/" title="Trip Tips: Build the Ultimate Paddling First Aid Kit">Trip Tips: Build the Ultimate Paddling First Aid Kit</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/videos/watch-pickup-truck-attempts-drive-flood/" title="Watch: Pickup Truck Attempts to Drive through Flood">Watch: Pickup Truck Attempts to Drive through Flood</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/news/rip-toni-prijon/" title="RIP Toni Prijon">RIP Toni Prijon</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/gear/5-water-filters-purifiers-put-test/" title="Field Tested: 5 Water Filters and Purifiers Reviewed">Field Tested: 5 Water Filters and Purifiers Reviewed</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/canoe/gear-review-wingman-outfitter-system/" title="Gear Review: Wingman Outfitter System">Gear Review: Wingman Outfitter System</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/yoga-for-paddlers-part-ii/" title="Yoga for Paddlers, Part II">Yoga for Paddlers, Part II</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/start-paddling/whitewater/stikine/" title="Why the Stikine (Still) Matters">Why the Stikine (Still) Matters</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/new-years/" title="8 New Year&#8217;s Resolutions for Paddlers">8 New Year&#8217;s Resolutions for Paddlers</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/travel/shoshone-lake-paddling-solitude-crowded-park/" title="Shoshone Lake: Paddling to solitude through a crowded Yellowstone National Park">Shoshone Lake: Paddling to solitude through a crowded Yellowstone National Park</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/lessons-trail-main-branch-bear-trouble/" title="Lessons from the Trail: Bear Trouble">Lessons from the Trail: Bear Trouble</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/how-to-read-water/" title="How to Read Water">How to Read Water</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/skills/bushcraft-puukko-the-original-multi-tool/" title="Bushcraft: Puukko, The Original Multi-Tool">Bushcraft: Puukko, The Original Multi-Tool</a></p>
		</div>
		<div class="mp-item">
			<p class="mp-title"><a href="/news/readers-picks-cks-top-10-stories-2016/" title="Readers&#8217; Picks: C&#038;K’s Top 10 Stories of 2016">Readers&#8217; Picks: C&#038;K’s Top 10 Stories of 2016</a></p>
		</div>	</div>

	<div class="ck-scroll">
		<span class="mp-prev list-prev"><i class="fa fa-angle-up fa-2x"></i></span>
		<span class="mp-next list-next"><i class="fa fa-angle-down fa-2x"></i></span>
	</div>
</div>
<!-- MOST POPULAR MODULE --><div id="lrec-bottom" class="pagebuilder_ad lrec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("lrec-bottom");});});</script></div>
<!-- SUBSCRIBE MODULE -->
<div class="sidebar-subscribe sidebar-module">
	<h2>Subscribe</h2>
	
	
		<div class="subscribe-img">
			<a href="/magazine/fall-2016/" title="Fall 2016"><img src="http://www.canoekayak.com/wp-content/themes/canoekayak.com/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/08/Fall2016-530x640.png" alt="Fall 2016" class="lazyload"/><noscript><img src="http://www.canoekayak.com/wp-content/uploads/2016/08/Fall2016-530x640.png" alt="Fall 2016"/></noscript></a>
		</div>
	<a href="https://www.circsource.com/store/Subscribe.html?magazineId=20&sourceCode=I9ABQN" class="subscribe-cta">
		PRINT <small>Save Up To 58%</small>
	</a>

	<a href="/apps" class="subscribe-cta">
		DIGITAL <small>Save Up To 66%</small>
	</a>

	<ul class="row-link-list">
		<li><a href="https://www.circsource.com/store/csloginpage.html?MagId=20">Manage Your Subscription <i class="fa fa-chevron-right"></i></a></li>
		<li><a href="https://www.circsource.com/store/storeBackIssMagazines.html?magazineId=20">Back Issues <i class="fa fa-chevron-right"></i></a></li>
		<li><a href="https://www.circsource.com/store/Subscribe.html?magazineId=20&type=gift&sourceCode=I9AGNN">Give a Gift Subscription <i class="fa fa-chevron-right"></i></a></li>
	</ul>

</div>
<!-- SUBSCRIBE MODULE --><div id="half-page" class="pagebuilder_ad drec"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("half-page");});});</script></div>
</aside>
		<!-- SIDEBAR -->

	</div>
	<!-- / ARTICLE FOLD -->

<footer class="site-footer clearfix">

	<div class="theme-footer clearfix">
				<div class="footer-sub">
			<h3>Subscribe</h3>
			<div class="footer-sublinks">
				<a href="/magazine/" title="Print Magazine">Print<br>Magazine<i class="fa fa-chevron-circle-right"></i></a>
				<a href="/magazine/" title="Digital Edition">Digital<br>Edition<i class="fa fa-chevron-circle-right"></i></a>
				<a href="https://www.circsource.com/store/csloginpage.html?MagId=20" title="Subscriber Services">Subscriber<br>Services<i class="fa fa-chevron-circle-right"></i></a>
			</div>
			<a href="/magazine/" title="Canoe &amp; Kayak Magazine">
				<img class="unveil" src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/uploads/2016/06/footer-simple-canoekayak-cover.png" alt="Canoe &amp; Kayak Magazine"/>
			</a>
			<noscript>
				<a href="/magazine/" title="Canoe &amp; Kayak Magazine">
					<img src="http://www.canoekayak.com/wp-content/uploads/2016/06/footer-simple-canoekayak-cover.png" alt="Canoe &amp; Kayak Magazine"/>
				</a>
			</noscript>
		</div>
				<div class="footer-social">
			<h3>Follow Us</h3>
						<a href="http://www.facebook.com/canoeandkayak" title="Canoe &amp; Kayak Magazine on Facebook">
				<i class="fa fa-facebook">
					<span class="ir">Canoe &amp; Kayak Magazine on Facebook</span>
				</i>
			</a>
			
						<a href="http://twitter.com/CanoeKayakMag" title="Canoe &amp; Kayak Magazine on Twitter">
				<i class="fa fa-twitter">
					<span class="ir">Canoe &amp; Kayak Magazine on Twitter</span>
				</i>
			</a>
			
			
						<a href="https://plus.google.com/+canoekayakmagazine" title="Canoe &amp; Kayak Magazine on Google Plus">
				<i class="fa fa-google-plus">
					<span class="ir">Canoe &amp; Kayak Magazine on Google Plus</span>
				</i>
			</a>
			
						<a href="http://www.instagram.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Instagram">
				<i class="fa fa-instagram">
					<span class="ir">Canoe &amp; Kayak Magazine on Instagram</span>
				</i>
			</a>
			
						<a href="http://www.pinterest.com/canoekayakmag" title="Canoe &amp; Kayak Magazine on Pinterest">
				<i class="fa fa-pinterest">
					<span class="ir">Canoe &amp; Kayak Magazine on Pinterest</span>
				</i>
			</a>
			
			
						<a href="http://www.youtube.com/canoekayak" title="Canoe &amp; Kayak Magazine on YouTube">
				<i class="fa fa-youtube">
					<span class="ir">Canoe &amp; Kayak Magazine on YouTube</span>
				</i>
			</a>
			
			
			<a href="/feed" title="Canoe &amp; Kayak Magazine RSS Feed">
				<i class="fa fa-rss">
					<span class="ir">Canoe &amp; Kayak Magazine RSS Feed</span>
				</i>
			</a>

			<a href="/newsletter" title="Email Canoe &amp; Kayak Magazine">
				<i class="fa fa-envelope">
					<span class="ir">Email Canoe &amp; Kayak Magazine</span>
				</i>
			</a>

		</div>
		<div class="footer-news">
			<h3>Newsletter</h3>
						<p>Subscribe to our free newsletter and stay up-to-date with the latest from Canoe &amp; Kayak Magazine</p>
						<form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer"/>
    <button class="btn btn-default">Subscribe</button>
</form>		</div>
	</div>

	<div class="network-footer clearfix refresh-footer">
		<div class="grind-block">
			<div class="linkset-1 clearfix">
                <a href="/about/" title="About">About</a>
                <a href="/contact/" title="Contact">Contact</a>
                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/canoe-kayak/" title="Media Kit" target="_blank">Media Kit</a>
                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" target="_blank">Careers</a>
            </div>
            <div class="linkset-2 clearfix">
                <a href="http://www.enthusiastnetwork.com/privacy/ " title="Privacy Policy" target="_blank">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms/" title="Terms of Use" target="_blank">Terms of Use</a>
                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" class="truste" title="TRUSTe Advertising Choices" target="_blank">AdChoices</a>
            </div>
            <div class="copyright clearfix">
                <span>Copyright &copy; 2017 The Enthusiast Network. All rights reserved.</span>
            </div>
		</div>

		<div class="network-block">
			<div class="network-drop clearfix">
				<a class="tenlogo" href="http://www.enthusiastnetwork.com/">
					<img class="unveil" src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/1px_shim.gif" data-src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/ten_logo.png?=v2015" alt="The Enthusiast Network">
					<noscript>
						<img src="http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/Footer/assets/img/ten_logo.png?=v2015" alt="The Enthusiast Network"/>
					</noscript>
				</a>

				<div class="btn-group dropup">
					<button type="button" class="btn btn-default dropdown-toggle">
						Visit our other sites <span class="caret"></span>
					</button>
					<ul class="dropdown-menu" role="menu"><li><a href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network">The Enthusiast Network</a></li><li><a href="http://www.grindtv.com/" title="GrindTV">GrindTV</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.baseballamerica.com/" title="Baseball America">Baseball America</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.endurocross.com/" title="EnduroCross">EnduroCross</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.slamonline.com/" title="SLAM">SLAM</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfermag.com/" title="Surfer">Surfer</a></li><li><a href="http://www.surfingmagazine.com/" title="Surfing">Surfing</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://business.transworld.net/" title="TransWorld Business">TransWorld Business</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://bmx.transworld.net/" title="TransWorld RideBMX">TransWorld RideBMX</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>				</div>
			</div>
		</div>
	</div>

</footer>
<div id="gpt-ad-slot-10" class="pagebuilder_ad outofpage"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-10");});});</script></div><div id="gpt-ad-slot-11" class="pagebuilder_ad outofpage"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-11");});});</script></div><div id="gpt-ad-slot-12" class="pagebuilder_ad outofpage"><script>if(typeof index_headertag_lightspeed==='undefined')$(document).on('grind.adsDefined',function(){googletag.cmd.push(function(){googletag.display("gpt-ad-slot-12");});});</script></div>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">


<!-- SiteCatalyst code version: H.25. Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
<script type="text/javascript" language="javascript">if(typeof omnitureLandingPageTracker!=="undefined"){var s_code_assigned=false;jQuery(document).ready(function(){var sObjectParams={"server":"canoekayak","channel":"D=v5","pageName":'Canoe: Article',"eVar2":"Company: Content","prop2":"D=v2","eVar4":"Ruby&amp;#8217;s River","prop3":"D=v4","eVar5":"Canoe","prop4":"D=v5","eVar6":"Jeff Moag","prop6":"D=v6","eVar7":"01/07/2017","prop5":"D=v7","eVar8":"rubys-river","prop7":"D=v8","eVar23":omnitureLandingPageTracker('Canoe: Article'),"eVar31":"Not Logged","prop37":"D=v31","eVar24":omnitureUserIdTracker(),"prop52":"D=v24","eVar3":"Organic","eVar9":"alan-kesselheim,december-2009,family-padding","prop8":"D=v9","prop49":GenerateProp49(),"eVar50":"canoekayak.com","prop38":"D=v50","eVar60":"canoekayak.com","prop60":"D=v60","list2":"alan-kesselheim,december-2009,family-padding"};jQuery.extend(s,sObjectParams);if(window.mmsc_val!==undefined&&window.mmsc_val!==''){s.eVar39=mmsc_val;s.prop34="D=v39";}if(window.kruxomnivalue!==undefined&&window.kruxomnivalue!==''){s.eVar57=window.kruxomnivalue;s.list1=window.kruxomnivalue;s.prop57="D=v57";}if($.adblock!==undefined&&$.adblock===true){s.events=s.events+',event81';}omnitureModulesOnPageImpressionTrack();omnitureTrackLoadTime();GetReferrerAndClickDepth();sProductValue=s.products;var s_code=s.t();if(s_code)document.write(s_code);s_code_assigned=true;});}</script>
<!-- End SiteCatalyst code version: H.25. -->


		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PKDZ4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PKDZ4K');</script>
		<!-- End Google Tag Manager -->
<script>window.load_trinity=function(callback){var associations=sonobiAssociations;setTimeout(function(){callback();callback=function(){};},800);var sbi_script=document.createElement('script');sbi_script.async=true;sbi_script.type='text/javascript';sbi_script.src='http://apex.go.sonobi.com/trinity.js?key_maker='+JSON.stringify(associations)+'&s='+Math.floor(Math.random()*1000);if(callback==null)callback=function(){};if(sbi_script.readyState){sbi_script.onreadystatechange=function(){if(sbi_script.readyState=="loaded"||sbi_script.readyState=="complete"){sbi_script.onreadystatechange=null;callback();}};}else{sbi_script.onload=function(){callback();$(document).trigger('grind.adsDefined');};}var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(sbi_script,node);};function addSonobiTargeting(slot,identifier){try{if(!('sbi_trinity'in window)||!(identifier in window.sbi_trinity))return slot;var placement=window.sbi_trinity[identifier];if(typeof placement!='undefined'){for(var attr in placement){slot.setTargeting(attr,placement[attr]);}}return slot;}catch(e){return slot;}}</script>
		<!-- Chartbeat -->
		<script type="text/javascript">var _sf_async_config={uid:42104,domain:"canoekayak.com",authors:"",sections:"",playerdomain:"video.grindnetworks.com"};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src",(("https:"==document.location.protocol)?"https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/":"http://static.chartbeat.com/")+"js/chartbeat.js");document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>

<link rel='stylesheet' href='http://www.canoekayak.com/wp-content/plugins/pagebuilder/PageBuilder/UnifiedContent/A.Article,,_assets,,_css,,_article.css,,qver==3.0.3+RelatedPosts,,_assets,,_css,,_relatedposts.css,,qver==3.0.3+Footer,,_assets,,_css,,_footer.css,,qver==3.0.3,Mcc.Hb0BdePtH2.css.pagespeed.cf.mLV4kKBo70.css' type='text/css' media='all'/>


<script type='text/javascript'>//<![CDATA[
var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/canoe\/rubys-river\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
//]]></script>
<script src="//www.canoekayak.com/wp-content/plugins/woocommerce/assets/js/frontend,_add-to-cart.min.js,qver==2.5.2+jquery-blockui,_jquery.blockUI.min.js,qver==2.70.pagespeed.jc.3aSHT85jG2.js"></script><script>eval(mod_pagespeed_HD9XoEC_qX);</script>
<script>eval(mod_pagespeed_756YF$RV0B);</script>
<script type='text/javascript'>//<![CDATA[
var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/canoe\/rubys-river\/?wc-ajax=%%endpoint%%"};
//]]></script>
<script src="//www.canoekayak.com/wp-content/plugins/woocommerce/assets/js/frontend,_woocommerce.min.js,qver==2.5.2+jquery-cookie,_jquery.cookie.min.js,qver==1.4.1.pagespeed.jc.mqgxacNh6l.js"></script><script>eval(mod_pagespeed_h2lb1PtnfU);</script>
<script>eval(mod_pagespeed_HYKxNOCa5H);</script>
<script type='text/javascript'>//<![CDATA[
var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/canoe\/rubys-river\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
//]]></script>
<script src="//www.canoekayak.com/wp-content,_plugins,_woocommerce,_assets,_js,_frontend,_cart-fragments.min.js,qver==2.5.2+wp-includes,_js,_wp-embed.min.js,qver==4.6.1+wp-content,_plugins,_grindmedia-newsletter,_scripts,_grindmedia-newsletter.js,qver==4.6.1+wp-content,_plugins,_pagebuilder,_PageBuilder,_UnifiedContent,_RelatedPosts,_assets,_js,_relatedPagination.js,qver==3.0.3.pagespeed.jc.jWc4Yg4gfy.js"></script><script>eval(mod_pagespeed_237ZWsNg5F);</script>
<script>eval(mod_pagespeed_MRcHh9bZxf);</script>
<script>eval(mod_pagespeed_o8Tf6JrNcC);</script>
<script>eval(mod_pagespeed_1yxNsFnGpm);</script>
<script type="text/javascript">if(typeof lightspeed!=='undefined'){var gptLoaded=false;lightspeed.add_session_end_hook(function(){if(gptLoaded)return;var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();});}else{var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();}var refreshAdSlots=new Array();</script><script>(function(){googletag.cmd.push(function(){var mapping=googletag.sizeMapping().addSize([788,90],[[970,250],[728,90],[970,90]]).addSize([0,0],[[970,250],[320,50],[970,90]]).build();var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/canoe/rubys-river",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos","top").defineSizeMapping(mapping);slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/canoe/rubys-river",[[157,60]],"gpt-ad-slot-1").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/canoe/rubys-river",[[1,2]],"gpt-ad-slot-2").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/canoe/rubys-river",[[600,150]],"gpt-ad-slot-3").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/canoe/rubys-river",[[600,150]],"gpt-ad-slot-4").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/canoe/rubys-river",[[300,250]],"lrec-top").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/canoe/rubys-river",[[300,225]],"gpt-ad-slot-6").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/canoe/rubys-river",[[300,100]],"gpt-ad-slot-7").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/canoe/rubys-river",[[300,250]],"lrec-bottom").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/canoe/rubys-river",[[300,600]],"half-page").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineOutOfPageSlot("/3833/canoekayak.primedia.com/canoe/rubys-river","gpt-ad-slot-10").setTargeting("pos","top");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/canoe/rubys-river",[[1,1]],"gpt-ad-slot-11").setTargeting("pos","bottom");slot.addService(googletag.pubads());var slot=googletag.defineSlot("/3833/canoekayak.primedia.com/canoe/rubys-river",[[2,2]],"gpt-ad-slot-12").setTargeting("pos","top");slot.addService(googletag.pubads());googletag.pubads().setTargeting("type","article").setTargeting("categories",["canoe"]).setTargeting("tags",["alan-kesselheim","december-2009","family-padding"]).setTargeting("device",pbGlobal.device).setTargeting("ksg",Krux.segments).setTargeting("kuid",Krux.user);googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener('slotRenderEnded',function(event){gptevents.trigger(event)});googletag.enableServices();$(document).trigger('grind.adsDefined');});})();</script>
		<!-- Shared PageBuilder Logic -->
		<script type="text/javascript">$(document).ready(function(){var s=window.location.hostname.split('.');var domain=s[s.length-2]+'.'+s[s.length-1];$('a').filter(function(){if(this.hostname&&this.hostname!='ad.doubleclick.net'){var t=this.hostname.split('.');var test=t[t.length-2]+'.'+t[t.length-1];if(test!=domain)return true;else
return false;}}).attr('target','_blank');$('.network-drop .dropdown-toggle').click(function(){$(this).dropdown('toggle');});$('.network-drop .dropdown-menu').focusout(function(){$('.network-drop .dropup').removeClass('open');});$('#PageContainer').click(function(){$('.network-drop .dropup').removeClass('open');});$('img.unveil').unveil(0,function(){$(this).load(function(){this.style.opacity=1;});});});window.suggestmeyes_loaded=true;</script>

	</div>
</body>
</html>